<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" type="application/rss+xml" title="Inside Higher Ed" href="https://www.insidehighered.com/rss/feed/ihe" />
<link rel="apple-touch-icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/images/apple-touch-icon.png" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Our plans and goals for the upcoming break." />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://www.insidehighered.com/blogs/gradhacker/what-do-gradhackers-do-all-summer" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://www.insidehighered.com/blogs/gradhacker/what-do-gradhackers-do-all-summer" />
<meta property="og:title" content="What Do GradHackers Do All Summer? | Inside Higher Ed" />
<meta property="og:description" content="Our plans and goals for the upcoming break." />
<meta name="twitter:card" content="photo" />
<meta name="twitter:url" content="https://www.insidehighered.com/blogs/gradhacker/what-do-gradhackers-do-all-summer" />
<meta name="twitter:title" content="What Do GradHackers Do All Summer?" />
<meta name="twitter:description" content="Our plans and goals for the upcoming break." />
<meta property="og:title" content="What Do GradHackers Do All Summer? | GradHacker"/>
<meta property="og:image" content="https://www.insidehighered.com/sites/all/themes/ihecustom/images/facebook_icon_large.jpg" />
<meta name="msapplication-config" content="/IEconfig.xml" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>What Do GradHackers Do All Summer? | GradHacker</title>
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_f2HPF8cPPvFfXkP4-xUGmiIvl4KM1XDQPNbX3VvhKfQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_toFu2SP3nv8H4pPTbIbtv8VngA9GZbd57qWi0Sp-F9Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_xPIBgPN0qNbRqtCwRFgm1KgLEBYxL5UDNAM5nwDCYdI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_-oOawH6EDcwEij-sBi2mMyrMxNOlPpbh_tFuhLj_7FU.css" media="print" />
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_7RvFvqDuUPUPYSfoHKIEMMzuUeJ1aAxyMxNkJnjOTec.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_-jenMcWHoY-_YofME9QdfIdN78Hvtfo2npip2cxdObU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([750, 1], [728, 90])
  .build();
googletag.slots["story_leaderboard_2"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [728, 90], "dfp-ad-story_leaderboard_2")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["clone_of_story_level_pages"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [[300, 250], [300, 600]], "dfp-ad-clone_of_story_level_pages")
  .addService(googletag.pubads())
  .setTargeting("tile", "1");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_45JniWrXrY8q8AEVIV6GFupI5scizolw-FrujytMgiY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([980, 1], [[970, 90], [970, 250]])
  .build();
googletag.slots["article_superleaderboard"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [[970, 90], [970, 250]], "dfp-ad-article_superleaderboard")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_NtUpWgrl3lcVwsOYICzWPz7VUwSqXt4253axNp5d5DM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs(true);
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_r_rfsKWIZLPAjpbj69D5ge_7b8h8Oe7JMhULxbcwUCs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2139597-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_qr45bODctolRdyX7nOWnoTFdolcvjca9ufKzrW2vERg.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_FVcwWoj3GryOKZjh5ruPJkTF-qwScdaaHDn4xDwLg00.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
  var isiPad = navigator.userAgent.match(/iPad/i) != null;
  if (isiPad) {getElementById("iPadPush").style.display="block";}
</script>
<script type="text/javascript">var getElementsByClassName=function(className,tag,elm){if(document.getElementsByClassName){getElementsByClassName=function(className,tag,elm){elm=elm||document;var elements=elm.getElementsByClassName(className),nodeName=(tag)?new RegExp("\\b"+tag+"\\b","i"):null,returnElements=[],current;for(var i=0,il=elements.length;i<il;i+=1){current=elements[i];if(!nodeName||nodeName.test(current.nodeName)){returnElements.push(current)}}return returnElements}}else if(document.evaluate){getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck="",xhtmlNamespace="http://www.w3.org/1999/xhtml",namespaceResolver=(document.documentElement.namespaceURI===xhtmlNamespace)?xhtmlNamespace:null,returnElements=[],elements,node;for(var j=0,jl=classes.length;j<jl;j+=1){classesToCheck+="[contains(concat(' ', @class, ' '), ' "+classes[j]+" ')]"}try{elements=document.evaluate(".//"+tag+classesToCheck,elm,namespaceResolver,0,null)}catch(e){elements=document.evaluate(".//"+tag+classesToCheck,elm,null,0,null)}while((node=elements.iterateNext())){returnElements.push(node)}return returnElements}}else{getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck=[],elements=(tag==="*"&&elm.all)?elm.all:elm.getElementsByTagName(tag),current,returnElements=[],match;for(var k=0,kl=classes.length;k<kl;k+=1){classesToCheck.push(new RegExp("(^|\\s)"+classes[k]+"(\\s|$)"))}for(var l=0,ll=elements.length;l<ll;l+=1){current=elements[l];match=false;for(var m=0,ml=classesToCheck.length;m<ml;m+=1){match=classesToCheck[m].test(current.className);if(!match){break}}if(match){returnElements.push(current)}}return returnElements}}return getElementsByClassName(className,tag,elm)};</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Inside Higher Ed",
  "url" : "https://www.insidehighered.com",
  "sameAs" : [
	"https://www.facebook.com/InsideHigherEdDC",
	"https://twitter.com/insidehighered",
	"https://www.linkedin.com/company/inside-higher-ed"
	],
  "logo" : "https://www.insidehighered.com/sites/all/themes/ihecustom/logo.jpg",
  "contactPoint" : [{
	"@type" : "ContactPoint",
	"telephone" : "+1-202-448-6101",
	"contactType" : "customer support"
  }]
}
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-248106 node-type-blog section-blogs modern-article-width advice-landing" >
<div id="skip-link">
  <a href="#main-menu">Jump to Navigation</a>
</div>
<div class="region region-page-top">
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P948F7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div> <!-- /.region -->

	  <div id="top-menu">
		 <div class="topmenulinks">
			<ul class="links"><li class="menu-7630 first"><a href="/advertise" title=""> Advertise</a></li>
<li class="menu-7631"><a href="/content/about-us" title="">About</a></li>
<li class="menu-7632"><a href="/content/contact-us" title="">Contact</a></li>
<li class="menu-19793 last"><a href="/content/sign-inside-higher-eds-newsletters" title="Get our Daily News Update by email">Subscribe</a></li>
</ul>		 </div>
      </div>





<div id="page-wrapper"><div id="page">
  <div id="header"><div class="section clearfix">
    	<style>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</style>

<script type="text/javascript">
jQuery(document).ready(function() {
    jQuery('.toggle-nav, .nav-list-close').click(function(e) {
        jQuery(this).toggleClass('show-nav');
        jQuery('.nav-list-links').toggleClass('show-nav');
 
        e.preventDefault();
    });
	jQuery('.toggle-search, .search-close').click(function(e) {
        jQuery(this).toggleClass('show-search');
        jQuery('.new-nav-search').toggleClass('show-search');
 
        e.preventDefault();
    });		
	jQuery('#new-search-submit').click(function(e) {
		var dropsearch;
		var careersurl;
		var newsurl;
		var campaigntracker;
		if (jQuery('#search-option').val() > 1) {   
			e.preventDefault();
			campaigntracker = "&utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs";
			dropsearch = jQuery('#search-term').val();
			careersurl = 'https://careers.insidehighered.com/searchjobs/?Keywords=' + dropsearch + campaigntracker; 
			window.location.href = careersurl;        
		} else {
			e.preventDefault();			
			dropsearch = jQuery('#search-term').val();
			newsurl = 'https://www.insidehighered.com/search/results/' + dropsearch; 			
			window.location.href = newsurl; 
		}
	});
	jQuery("#search-term").focus( function() {
        if ( jQuery(this).val()=="keyword") {
            jQuery(this).val('');
        } 
    });
    jQuery("#search-term").blur( function() {
        if ( jQuery(this).val()=="") {
            jQuery(this).val('keyword');
        } 
    });		
	
	jQuery('.trending-item a').click(function(){
        label = jQuery(this).attr('href');
        ga('send', 'event', 'Trending Navigation', 'Click', label);
     });
	
	
});
</script>
<div class="menu-seventeen">
<div style="position:relative;">

<div class="nav-list-links">
	<div class="nav-list-close"><a href="#">X</a></div>
	<ul>
		<li><a href="/news">News</a></li>
		<li><a href="/quick-takes">Quick Takes</a></li>
		<li><a href="/views">Views</a></li>
		<li><a href="/blogs">Blog U</a></li>
		<li><a href="/advice">Career Advice</a></li>
		<li><a href="/admissions-insider">Admissions</a></li>
		<li><a href="/digital-learning">Digital Learning</a></li>
		<li><a href="/news/focus/diversity">Diversity</a></li>
		<li><a href="/search/results/keyword">Search News &amp; Opinions</a></li>
		<li><a href="https://careers.insidehighered.com">Find A Job</a></li>
	</ul>
	<ul>
		<li><a href="/events">Events</a></li>	
		<li><a href="/surveys">Data &amp; Surveys</a></li>
		<li><a href="/booklets">Booklets</a></li>
		<li><a href="/audio">Audio</a></li>
		<li><a href="/content/news-topics">Topics</a></li>
        <li><a href="/sponsored">Sponsored Content</a></li>
	</ul>
	<ul>	
		<li><a href="/aaup-compensation-survey">AAUP Compensation Data</a></li>
		<li><a href="/around-the-web">Around the Web</a></li>
		<li><a href="/events_people">Events & People</a></li>
	</ul>
	<ul>	
		<li><a href="/content/sign-inside-higher-eds-newsletters">Subscribe Free</a></li>
		<li><a href="https://recruiters.insidehighered.com">Hire Faculty &amp; Staff</a></li>
		<li><a href="/content/contact-us">Contact</a></li>
		<li><a href="/content/about-us">About</a></li>		
		<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>		
	</ul>
</div>

<div class="new-nav-search">
	<form>
		<input type="text" value="keyword" name="search-term" id="search-term">
		<select name="search-option" id="search-option">
			<option value="1">News & Opinion</option>
			<option value="2">Jobs</option>
		</select>
		<input type="submit" name="submit" value="search" id="new-search-submit">
	</form>
</div>
	
<div class="nav-control-panel">
	<ul>
	<li><a href="#" class="toggle-nav"><img class="nav-positive"  src="/sites/all/themes/ihecustom/nav/menu-lines.png" /><img class="nav-negative" src="/sites/all/themes/ihecustom/nav/menu-lines-w.png" /></a></li>
	<li><a href="#" class="toggle-search"><img src="/sites/all/themes/ihecustom/nav/menu-glass.png" /></a></li>
	<li><a href="/content/sign-inside-higher-eds-newsletters"><img src="/sites/all/themes/ihecustom/nav/menu-form.png" /></a></li>
	</ul>
</div>
<div class="left-container">
	<ul class="left-main">
		<li><a href="/">News &amp; Views</a></li>		
		<li><a href="https://careers.insidehighered.com">Careers</a></li>
		<li><a href="/events">Events</a></li>
		<li><a href="/surveys">Surveys &amp; Data</a></li>		
	</ul>
	<div class="view view-trending view-id-trending view-display-id-trending_nav view-dom-id-5a003adb7a7a2b6271f759574dff7395">
    
     
  
  
  
      <div class="view-content">
          <ul class="left-sub">          <li class="trending-item">  
          <a href="/news/2018/06/07/southern-illinois-u-appears-prepared-oust-system-president">President's Rude Email</a>  </li>
          <li class="trending-item">  
          <a href="/news/2018/06/05/why-do-campus-abuse-cases-keep-falling-through-cracks">Abuse Scandals Keep Happening</a>  </li>
          <li class="trending-item">  
          <a href="/news/2018/06/07/lawmakers-discuss-national-security-concerns-and-chinese-students">Chinese Students</a>  </li>
      </ul>    </div>
  
  
  
  
  
</div> <!-- /.view -->
</div>
<a href="/"><img id="new-nav-logo" src="/sites/all/themes/ihecustom/nav/ihe-logo-2018.png"  /></a>
<div class="right-container">
	<ul class="right-main">
		<li><a href="/admissions-insider">Admissions</a></li>
		<li><a href="/digital-learning">Digital Learning</a></li>
		<li><a href="/capital_campaigns">Fund-Raising</a></li>
		<li><a href="/news/focus/diversity">Diversity</a></li>		
	</ul>
	<ul class="right-sub">		
		<li><a href="/content/sign-inside-higher-eds-newsletters">Subscribe Free</a></li>
		<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>
		<li><a href="https://recruiters.insidehighered.com">Hire Faculty &amp; Staff</a></li>
		<li><a href="https://careers.insidehighered.com">Find a Job</a></li>
	</ul>
</div>

</div>
</div>    <div class="region region-header">
  <div id="block-block-35" class="block block-block first last odd">

      
  <div class="content">
    <script type="text/javascript">
var addthis_share = { url_transforms : { shorten: { twitter: 'bitly' } }, shorteners : { bitly : {}  } };
var addthis_config = { ui_open_windows: true, data_ga_property: "UA-2139597-1", data_ga_social : true };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=insidehighered" async="async"></script>

<style>#main .section {background:none;}</style>
  </div>

</div> <!-- /.block -->
</div> <!-- /.region -->
  </div></div><!-- /.section, /#header -->
            <div id="navigation"><div class="section clearfix">
                <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-0"><li class="menu-198 menu-path-front first odd "><a href="/" title="">News</a></li>
<li class="menu-23836 menu-path-admissions-insider  even "><a href="/admissions-insider" title="">Admissions Insider</a></li>
<li class="menu-22641 menu-path-digital-learning  odd "><a href="/digital-learning?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=header-link" title="">Digital Learning</a></li>
<li class="menu-22636 menu-path-news-focus-diversity  even "><a href="/news/focus/diversity?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=header-link" title="">Diversity Matters</a></li>
<li class="menu-468 menu-path-views  odd "><a href="/views">Views</a></li>
<li class="menu-474 menu-path-advice  even "><a href="/advice">Career Advice</a></li>
<li class="menu-471 menu-path-blogs  odd "><a href="/blogs" title="">Blog U</a></li>
<li class="menu-2301 menu-path-news-survey  even "><a href="/surveys" title="">Surveys</a></li>
<li class="menu-7641 menu-path-taxonomy-term-833  odd "><a href="/events" title="">Webinars</a></li>
<li class="menu-7640 menu-path-events-people  even "><a href="/events_people" title="">Events &amp; People</a></li>
<li class="menu-466 menu-path-careersinsidehigheredcom-  odd "><a href="http://careers.insidehighered.com/" title="">Jobs</a></li>
<li class="menu-26766 menu-path-search-colleges  even "><a href="/search/colleges">Audio</a></li>
<li class="menu-25636 menu-path-capital-campaigns  odd last"><a href="/capital_campaigns">Capital Campaigns</a></li>
</ul>
              </div></div><!-- /.section, /#navigation -->
    				 <div id="secondmenu">
				<ul class="links"><li class="menu-7621 first"><a href="/news/focus/admissions" title="">Admissions</a></li>
<li class="menu-7622"><a href="/books" title="">Books</a></li>
<li class="menu-7623"><a href="/news/focus/technology" title="">Technology</a></li>
<li class="menu-7624"><a href="/news/focus/community_colleges" title="">Community Colleges</a></li>
<li class="menu-7625"><a href="/news/focus/diversity" title="">Diversity</a></li>
<li class="menu-7626"><a href="/news/focus/teaching-and-learning" title="">Teaching &amp; Learning</a></li>
<li class="menu-7627"><a href="/news/focus/global" title="">Global</a></li>
<li class="menu-7628"><a href="/audio" title="">Audio</a></li>
<li class="menu-8724"><a href="/booklets">Booklets</a></li>
<li class="menu-7629 last"><a href="http://www.insidehighered.com/content/news-sections" title="">More</a></li>
</ul>				<script type="text/javascript">
					menuelement = document.getElementsByClassName("menu-7629");
					box = document.getElementById("topics");
					if (document.all) {
					     menuelement[0].onclick = function () { document.getElementById('topics').style.display='block';return false; };
					} else {
					    menuelement[0].setAttribute("onclick","document.getElementById('topics').style.display='block'; document.getElementById('topics').style.borderTop='5px solid #EF7521'; document.getElementById('topics').style.margin='0 0 20px 0'; document.getElementById('topics').style.height= '230px';return false;"); }
				</script>
			 </div>
			 <div style="height: 1px; display: block; clear: both"></div>
	    <div id="main-wrapper">
    <div id="main" class="clearfix with-navigation">
	    <div id="content" class="column"><div class="section">
	      <div class="region region-highlight">
  <div id="block-dfp-article_superleaderboard" class="block block-dfp object-center marginbottom10 first last odd">

      
  <div class="content">
    <div id="dfp-ad-article_superleaderboard-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-article_superleaderboard" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-article_superleaderboard");
    });
  </script>
</div>
</div>  </div>

</div> <!-- /.block -->
</div> <!-- /.region -->
	      	      <a id="main-content"></a>
	      	      	      	      	      	        <div class="tabs"></div>
	      	      	      	      <div class="region region-content">
  <div id="block-system-main" class="block block-system first odd">

      
  <div class="content">
    <div class="panel-display panel-2col-bricks clearfix" >
  <div class="panel-panel panel-col-top">
    <div class="inside"><div class="panel-pane pane-custom pane-8"  >
  
      
  
  <div class="pane-content">
    <div id="breadcrumbs"><a href="/blogs" class="breadcrumb-link">Blogs</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9"  >
  
      
  
  <div class="pane-content">
    <div class="new-print-this"><a title="Print" href="/print/blogs/gradhacker/what-do-gradhackers-do-all-summer?width=775&height=500&iframe=true" class="colorbox-load"><span>Print This</span><img src="https://www.insidehighered.com/sites/default/server_files/static/images/shareprints.jpg" border="0" height="10px"></a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-blogs-landing-page"  id="blog-intro" >
  
      
  
  <div class="pane-content">
    <div class="view view-blogs-landing-page view-id-blogs_landing_page view-display-id-block_1 blog-title-landing view-dom-id-3ab721a7b140164498b29d33f8aa5eff">
    
     
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-field-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/large/public/Screen%20Shot%202011-12-12%20at%2012.29.48%20PM.png?itok=84yNXZmM" width="504" height="104" alt="" /></div>  </div>  
  <h4 class="views-field views-field-name blog-title">        <span class="field-content"><a href="/blogs/gradhacker">GradHacker</a></span>  </h4>  
  <h3 class="blog-description-article">        <div><p>A Blog from GradHacker and MATRIX: The Center for Humane Arts, Letters and Social Sciences Online</p>
</div>  </h3></li>
      </ul></div>    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
        <h2 class="pane-title">
      Title    </h2>
    
  
  <div class="pane-content">
    <h1>What Do GradHackers Do All Summer?</h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-summary sub-title-desc"  >
  
      
  
  <div class="pane-content">
    <p><span id="docs-internal-guid-cf6dba37-da3c-f4b7-c72f-d1d5430b194a">Our plans and goals for the upcoming break.</span></p>
  </div>

  
  </div>
</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"><div class="panel-pane pane-node-author"  >
  
        <h2 class="pane-title">
      By     </h2>
    
  
  <div class="pane-content">
    <a href="/users/gradhacker" title="View user profile." class="username">GradHacker</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created views-field views-field-created"  >
  
      
  
  <div class="pane-content">
    June 7, 2018  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-blogs jump-to-comments"  >
  
      
  
  <div class="pane-content">
    <div class="view view-blogs view-id-blogs view-display-id-block_7 view-dom-id-405e22ef6a5b5de42e07db7b878f7305">
    
     
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-disqus-comment-count">        <span class="field-content"><a href="/blogs/gradhacker/what-do-gradhackers-do-all-summer#disqus_thread" data-disqus-identifier="node/248106">Comments</a></span>  </div>  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 smallpic-spacer"  >
  
      
  
  <div class="pane-content">
    <div class="smallpic-spacer"> </div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 blog-spacer"  >
  
      
  
  <div class="pane-content">
    <style>
.blog-spacer {
    display: none;    
  }
@media (max-width: 420px) {
  .blog-spacer {
    display: block;
    height:1px;
    clear:both;
  }
}
</style>
<div>&nbsp;</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p dir="ltr"><img height="509" src="https://lh6.googleusercontent.com/Ybdl7ssDhhtlYnRqRigZRAWnICtGolmN-MBj56oqEqnpA4weBxbMKIijQjBlzcFavFPbbaskaNva5mD35CC-zSl_oklC7GUzJC7IPpF1kjL9hNHvuD_aUbpqcK3sT0J_ulKEt9MM" style="border:none;" width="624" /></p>

<p>After next week, GradHacker will be on summer break for a couple&nbsp;months. But, as every graduate student knows, this does not mean that we are spending our days with our feet in the sand and a beer in our hand (well, at least not everyday).</p>

<p dir="ltr">So, this summer, here is what we plan on getting up to:</p>

<p dir="ltr"><a href="https://twitter.com/hvanmouwerik?lang=en">Heather</a>: I am determined to finish my degree this academic year! So all of my plans and goals revolve around getting my third chapter finished, with edits done on the other two. I have <a href="https://www.insidehighered.com/blogs/gradhacker/getting-through-graduate-school-day-day-job">cut back on my hours</a> at work; I&rsquo;ve created an <a href="https://www.insidehighered.com/blogs/gradhacker/how-develop-strategic-writing-plan">achievable writing plan</a>. Besides that, I am training for a 50-mile bike ride, which is coming up in October. Since <a href="https://www.insidehighered.com/blogs/gradhacker/loving-your-back-graduate-school">hurting my back</a>, it will be the longest I&rsquo;ve ridden, and I can&rsquo;t wait!</p>

<p dir="ltr"><a href="https://twitter.com/PatrickBigsby">Patrick</a>: My goal of having a meaningful experience in each state will get one degree closer to completion this summer when I spend a week in July trying to get to <a href="https://www.google.com/maps/search/boulder+colorado+breweries/@40.046441,-105.3064633,12z/data=!3m1!4b1">every brewery in Boulder</a>. Also, I&rsquo;ve assembled a personal summer concert series that includes both <a href="http://www.joshuaredman.com/">Joshua Redman</a> (first time) and <a href="https://kidrock.com/">Kid Rock</a> (second time), so please hold my calls.</p>

<p dir="ltr"><a href="https://twitter.com/BradyKrien">Brady</a>: I have a summer fellowship and am going to spend most of the summer working on research for my dissertation and working my way through my comprehensive exam reading list. This is going to involve a little <a href="https://www.insidehighered.com/blogs/gradhacker/how-read-book-two-hours-or-less">speedreading</a> and a little writing, but mostly it&rsquo;s going to involve shifting gears and spending a lot of time thinking about the direction that I want my dissertation to go. Even more importantly, I&rsquo;m also going to <a href="https://www.insidehighered.com/blogs/gradhacker/reading-pleasure-grad-school">read one book for pleasure</a> each month, ride my bike at least once a week, and spend a lot of time relaxing and hanging out with my partner.</p>

<p dir="ltr"><a href="http://static.lib.virginia.edu/directory/staff/rsc9j.html">Regina</a>: I am going to be intentional...intentional about spending time with loved ones; positively pouring into the lives of family, friends, colleagues, and complete strangers; and laughing daily. In sum, I will be intentional about living passionately on purpose. Speaking of purpose, I was blessed to be selected to participate in the 2018 <a href="https://www.lib.umn.edu/sed/institute/">Minnesota Institute for Early Career Librarians</a>, which will take place in July. This Institute has been on my radar for approximately two years; I am extraordinarily grateful to have an opportunity to engage with aspiring leaders from underrepresented backgrounds in the field of Library and Information Science this summer.</p>

<p dir="ltr"><a href="https://twitter.com/DeidraJackson11">Deidra</a>: Since I received my doctorate in May, I&rsquo;m forcing myself to enjoy a respite from prolonged stints of <a href="https://www.youtube.com/watch?v=CAKsQf77nHU&amp;t=482s">academic research, writing, and thinking</a> before revising my dissertation chapters into potential journal articles. This summer I&rsquo;m working part-time as a university staff assistant for a writing and rhetoric department and plan to teach in the fall. Not going to lie&ndash;I&rsquo;m already spending these post-doc days filled with anxiety about the uncertainty of my next career move, but during this break, among other things, I&rsquo;m going to continue to binge my way through the current season of <a href="https://acorn.tv/midsomermurders">Midsomer Murders</a>.</p>

<p dir="ltr"><a href="https://twitter.com/yes_thattoo">Alyssa:</a> Since I still have some items on my to-do list from <em>last</em> summer, I&rsquo;m paring this summer&rsquo;s list down as much as possible and planning for <a href="https://www.insidehighered.com/blogs/gradhacker/summer-work-and-summer-rest">the rest time I know I need</a>. That said, I agreed to write a chapter about auto/biographical research and Autistic life writing this summer. I&rsquo;m also revising some prior work, forming my committee, and figuring out a dissertation topic.</p>

<p dir="ltr"><a href="https://twitter.com/meganpoorman">Megan</a>: This summer is hard-core dissertation mode for me. With a conference in June, defense in July, and moving to a new city in August, I&rsquo;ve had to <a href="https://www.insidehighered.com/blogs/gradhacker/cutting-back-and-finishing-dissertation">cut back and focus</a> on finishing&mdash;hence why I&rsquo;ve been MIA on GradHacker recently. While this has definitely thrown off my work life balance, I can only keep reminding myself that there will always be more I want to do but a <a href="https://www.insidehighered.com/blogs/gradhacker/when-it-comes-dissertations-done-best">done dissertation is better than perfect</a>. I&rsquo;ll be back in the fall to share how it went and about transitioning to life on the other side. See you guys then!</p>

<p dir="ltr"><em>How about you? What&rsquo;s on your summer docket?</em></p>

<p dir="ltr">[<a href="https://www.flickr.com/photos/piervix/5957410296/in/photolist-a5rhwC-VAa64f-VrHKeL-uUUDAB-8q5SRj-j1V2Sc-9j48pu-f8xASn-cVhaSh-eTFcYL-KycJqw-Wx44Xs-rhZpZ-XjccZf-C5KN7k-YVEXrR-YUYk89-WfZShg-VzX6xz-ePNozu-J3BAuk-VfES21-JaTgZR-c2cyB-J36MHn-WTPWPn-c2cHs-XGuX1q-87DNvb-WzyH4v-XQYEeG-J2QrK6-XEod2K-h9DGKn-BSUYGS-Xkre1S-7pBxup-26Gq7K5-siyHKm-23oumbW-88BUgW-26HERdY-WSQpge-ssttdq-XpB3f6-YffHuE-YDyRq4-WNBQwe-228KB9h-WH7wHQ">Image</a> by Flickr user <a href="https://www.flickr.com/photos/piervix/">Piervincenzo Madeo</a> and used under a Creative Commons license.]</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-author read-more-by"  >
  
        <h2 class="pane-title">
      Read more by    </h2>
    
  
  <div class="pane-content">
    <a href="/users/gradhacker" title="View user profile." class="username">GradHacker</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 jump-to-comments-lower"  >
  
      
  
  <div class="pane-content">
    <p><a href="#comment-target">jump to comments</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4 article-foot-share-etc clear"  >
  
      
  
  <div class="pane-content">
    <div class="article-foot-printshare" style="margin:15px auto 20px auto;width:225px;display:block;float:none;">
<a class="colorbox-load" href="/print/blogs/gradhacker/what-do-gradhackers-do-all-summer?width=775&height=500&iframe=true" style="display: block; padding:0 3px 0 0;margin: 0; float: left;" title="Print">

<img border="0" height="32px" src="/sites/default/server_files/static/images/shareprintl.jpg" /></a>

<div class="addthis_custom_sharing"></div>
</div>
<p style="padding: 15px 10px 0 10px;
    text-align: center;
    background: #f1f1f1;
    max-width: 500px;
    margin: 0 auto;
    font-size:14px;"><strong style="font-size:16px;"><a href="https://www.insidehighered.com/content/sign-inside-higher-eds-newsletters">Be the first to know.</a></strong><br /><a href="https://www.insidehighered.com/content/sign-inside-higher-eds-newsletters">Get our <strong>free</strong> daily newsletter.</a></p>
<div style="background:#f1f1f1;padding:10px;max-width:500px;margin:0 auto;">
<span data-sumome-listbuilder-embed-id="c374b9b38765c2755a1976ae71a0a74b82bcd32351c2987b2ceb60b60763689e"></span>
</div>
<p style="clear: both; height: 5px;">&nbsp;</p>

<style>.sumome-popup-embed-overlay{z-index:-999 !important;}</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-story-leaderboard-2 pane-dfp object-center marginbottom10"  >
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-story_leaderboard_2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-story_leaderboard_2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-story_leaderboard_2");
    });
  </script>
</div>
</div>  </div>

  
  </div>
</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"><div class="panel-pane pane-views pane-news-section"  id="topics" >
  
        <h2 class="pane-title">
      Topics    </h2>
    
  
  <div class="pane-content">
    <div class="view view-news-section view-id-news_section view-display-id-default view-dom-id-b877c4d2126480771cf4886c90bbb05f">
    
     
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/adjuncts">Adjuncts</a></span>  </h4></li>
          <li class="views-row views-row-2 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/admissions">Admissions</a></span>  </h4></li>
          <li class="views-row views-row-3 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/assessment_and_accountability">Assessment and Accountability</a></span>  </h4></li>
          <li class="views-row views-row-4 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/books">Books and Publishing</a></span>  </h4></li>
          <li class="views-row views-row-5 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/community_colleges">Community Colleges</a></span>  </h4></li>
          <li class="views-row views-row-6 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/diversity">Diversity</a></span>  </h4></li>
          <li class="views-row views-row-7 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/profit-higher-ed">For-Profit Higher Ed</a></span>  </h4></li>
          <li class="views-row views-row-8 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/global">Global</a></span>  </h4></li>
          <li class="views-row views-row-9 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/health-professions">Health Professions</a></span>  </h4></li>
          <li class="views-row views-row-10 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/news-sections/religious-colleges">Religious Colleges</a></span>  </h4></li>
          <li class="views-row views-row-11 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/retirement-issues">Retirement Issues</a></span>  </h4></li>
          <li class="views-row views-row-12 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/student-aid-and-loans">Student Aid and Loans</a></span>  </h4></li>
          <li class="views-row views-row-13 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/students-and-violence">Students and Violence</a></span>  </h4></li>
          <li class="views-row views-row-14 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/teaching-and-learning">Teaching and Learning</a></span>  </h4></li>
          <li class="views-row views-row-15 views-row-odd views-row-last infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/technology">Technology</a></span>  </h4></li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <center><a id="moreblogs" href="#" onclick="document.getElementById('topics').style.height= '0px'; setTimeout(function(){document.getElementById('topics').style.display='none'}, 2000); return false;" title="Close">
<img src="/sites/all/themes/ihecustom/images/up-arrow.png" border="0" style="padding-top:4px" /></a></center>    </div>
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-clone-of-story-level-pages pane-dfp object-center"  >
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-clone_of_story_level_pages-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-clone_of_story_level_pages" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-clone_of_story_level_pages");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7"  >
  
      
  
  <div class="pane-content">
    <div style="text-align: center;width: 100%; padding-bottom: 10px;">
	<a href="https://www.insidehighered.com/advertise" style="color:#999999; font-size:9px; text-decoration:none; text-transform: uppercase;" target="_blank">Want to advertise? Click here</a></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-71 pane-block maringtop10 jobs-static-sidebar"  >
  
      
  
  <div class="pane-content">
    <div id="sidebar-career-search" style="background: rgb(51, 51, 51); border: rgb(51, 51, 51);display:none;">
<p style="&#10;    font-family: 'Roboto','Ubuntu',sans-serif;&#10;    font-size: 11px;&#10;    line-height: 14px;&#10;    color: #fff;&#10;    text-align: center;&#10;    padding: 5px 0 10px 0;&#10;    margin: 0 auto;;&#10;    text-transform: uppercase;&#10;    font-weight: 500;&#10;"><a class="sidebar-search-item" href="https://careers.insidehighered.com" style="border:0"><img src="https://www.insidehighered.com./sites/all/themes/ihecustom/images/ihe-careers.png" style="&#10;    padding-bottom: 5px;&#10;  " /></a><br />
Search over 15,000 Career Opportunities</p>

<form><input id="sidebar-career-keyword" onblur="this.style.color = '#cccccc'; if (this.value == '') {this.value = 'Keywords, e.g. Provost';}" onfocus="this.style.color = '#444444'; if (this.value == 'Keywords, e.g. Provost') {this.value = '';}" style="width: 95%; padding: 12px 8px; box-sizing: border-box; margin: 0px auto 10px; display: block; color: rgb(204, 204, 204); border: 1px solid rgb(204, 204, 204); height: auto;" type="text" value="Keywords, e.g. Provost" /><input id="sidebar-career-location" onblur="this.style.color = '#cccccc'; if (this.value == '') {this.value = 'City, State';}" onfocus="this.style.color = '#444444'; if (this.value == 'City, State') {this.value = '';}" style="width: 95%; padding: 12px 8px; box-sizing: border-box; margin: 0px auto 10px; display: block; color: rgb(204, 204, 204); border: 1px solid rgb(204, 204, 204); height: auto;" type="text" value="City, State" /><a class="sidebar-search-item" href="https://careers.insidehighered.com/jobs/" style="&#10;    color: #fff;&#10;    text-decoration: underline;&#10;    padding: 10px 0 0 10px;&#10;    display: inline-block;&#10;">Browse All Jobs</a> <input class="sidebar-search-item" id="submit-careers" style="&#10;    background: #3e67a7;&#10;    border: 0;&#10;    color: #fff;&#10;    padding: 10px;&#10;    height: 40px;&#10;    box-sizing: border-box;&#10;    font-weight: 500;&#10;    font-family: 'Roboto','Ubuntu',sans-serif;&#10;    float: right;&#10;    margin-right: 3%;&#10;    margin-bottom: 7px;&#10;    cursor: pointer;&#10;" type="submit" value="SEARCH JOBS" /> </form>
<br class="clear" /></div>

<div id="careers-sidebar-static">
<div style="width:100%;height:auto;padding-top:8px;padding-bottom:6px;text-align:center;background:#333;clear:both;"><a href="https://careers.insidehighered.com/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" style="width:100px;height:67px;" target="_blank"><img src="https://www.insidehighered.com./sites/all/themes/ihecustom/images/ihe-careers.png" /></a>

<p style="margin:0;text-align:center;padding:4px 0 0 0;color:#fff;">Browse Jobs by Category</p>
</div>

<div style="width:100%;height:auto;background:#fff;border-bottom:6px solid #333;">
<ul style="margin:0 0 8px 8px;padding-top:8px;"><li><strong><a href="https://careers.insidehighered.com/searchjobs/?Keywords=&amp;radialtown=&amp;LocationId=&amp;RadialLocation=20&amp;NearFacetsShown=true&amp;CountryCode=&amp;FacultyJobs=1&amp;FacultyJobs=12&amp;FacultyJobs=20&amp;FacultyJobs=29&amp;FacultyJobs=37&amp;FacultyJobs=47&amp;FacultyJobs=54&amp;FacultyJobs=64&amp;utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Faculty Jobs</a></strong></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/arts-and-humanities/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Arts &amp; Humanities</a></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/education/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Education</a></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/engineering-and-mathematics/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Engineering &amp; Mathematics</a></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/health-and-medical/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Health &amp; Medical</a></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/professional-fields/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Professional Fields</a></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/science-and-technology/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Science &amp; Technology</a></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/social-sciences/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Social Sciences</a></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/technical-and-vocational-fields/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Technical &amp; Vocational Fields</a></li>
	<li style="margin:8px 0 8px 0;"><strong><a href="https://careers.insidehighered.com/searchjobs/?Keywords=&amp;radialtown=&amp;LocationId=&amp;RadialLocation=20&amp;NearFacetsShown=true&amp;CountryCode=&amp;AdministrativeJobs=71&amp;AdministrativeJobs=79&amp;AdministrativeJobs=102&amp;AdministrativeJobs=111&amp;utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Administrative Jobs</a></strong></li>
	<li style="margin:8px 0 8px 0;"><strong><a href="https://careers.insidehighered.com/searchjobs/?Keywords=&amp;radialtown=&amp;LocationId=&amp;RadialLocation=20&amp;NearFacetsShown=true&amp;CountryCode=&amp;ExecutiveAdministrationJobs=67&amp;ExecutiveAdministrationJobs=69&amp;ExecutiveAdministrationJobs=70&amp;ExecutiveAdministrationJobs=65&amp;ExecutiveAdministrationJobs=66&amp;ExecutiveAdministrationJobs=68&amp;utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Executive Administration Jobs</a></strong></li>
	<li style="margin:8px 0 8px 0;"><strong><a href="https://careers.insidehighered.com/searchjobs/?Keywords=&amp;radialtown=&amp;LocationId=&amp;RadialLocation=20&amp;NearFacetsShown=true&amp;CountryCode=&amp;JobsOutsideHigherEducation=118&amp;JobsOutsideHigherEducation=119&amp;JobsOutsideHigherEducation=120&amp;JobsOutsideHigherEducation=121&amp;JobsOutsideHigherEducation=122&amp;JobsOutsideHigherEducation=123&amp;JobsOutsideHigherEducation=124&amp;utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Jobs Outside Higher Education</a></strong></li>
</ul></div>
</div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--

(function ($) {
$(document).ready(function() {
	var sidekeyword;
	var sidelocation;
	var sidecareersurl;
	var sidecampaigntracker;
	$('#submit-careers').click(function(event) {
		event.preventDefault();
		sidekeyword = $('#sidebar-career-keyword').val();
		sidelocation = "&radialtown=" + $('#sidebar-career-location').val();
		sidecampaigntracker = "&utm_source=ihe&utm_medium=editorial-site&utm_content=sidebar-link&utm_campaign=jobs";		
		sidecareersurl = 'https://careers.insidehighered.com/searchjobs/?keywords=' + sidekeyword + sidelocation + sidecampaigntracker; 		
		window.location.href = sidecareersurl;
	});   
});
})(jQuery);

//--><!]]]]><![CDATA[>

//--><!]]>
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-81 pane-block"  >
  
      
  
  <div class="pane-content">
    <div id="sidebar-subscribe-apps" style="display:none;margin-top:16px;"><a href="/newsletter/signup" style="&#10;    text-align: center;&#10;    padding-top: 10px;&#10;    background: url(https://www.insidehighered.com/sites/default/server_files/media/envelope.png) #ef7521 no-repeat 8px 7px;&#10;    background-size: 40px 26px;&#10;    font-family: 'Ubuntu','Open Sans',Arial,Sans-serif;&#10;    color: #fff;&#10;    font-size: 19px;&#10;    text-indent: 8px;&#10;    cursor: pointer;&#10;    border: 0;&#10;    box-sizing: border-box;&#10;    height: 40px;&#10;    display: block;&#10;    border-bottom: 2px solid #a75217;&#10;    margin:0 auto 16px auto;&#10;    ">Subscribe for free today</a></div>
  </div>

  
  </div>
</div>
    </div>
  </div>
  <div class="panel-panel panel-col-middle">
    <div class="inside"></div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"><div class="panel-pane pane-custom pane-5"  id="comments-here" >
  
      
  
  <div class="pane-content">
    <a name="comment-target" style="position:relative;display:block;height:1px;width:1px;top:-40px;" id="comment-target"> </a>

<div class="comment-expander"><a class="comment-plus">+</a> <a class="comment-minus">-</a>

<p><a class="show-the-comments">Expand </a><a class="show-the-comments">comments</a><a class="hide-the-comments">Hide</a><a class="hide-the-comments"> comments</a>  <span class="join-conversation">—   Join the conversation!</span></p>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-disqus-disqus-comments pane-disqus"  >
  
      
  
  <div class="pane-content">
    <div id="disqus_thread"><noscript><p><a href="http://insidehighered.disqus.com/?url=https%3A%2F%2Fwww.insidehighered.com%2Fblogs%2Fgradhacker%2Fwhat-do-gradhackers-do-all-summer">View the discussion thread.</a></p></noscript></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6 mobile-ad-test-topright"  >
  
      
  
  <div class="pane-content">
    <div class="mobile-ad-holder"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views recent-articles-below-story"  >
  
        <h2 class="pane-title">
      Opinions on Inside Higher Ed    </h2>
    
  
  <div class="pane-content">
    <div class="view view-views view-id-views view-display-id-recent_views_below_comments news-archive view-dom-id-c05bada3d90adfde0fde1966034ccfd1">
    
     
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-views Thumbnail">        <div class="field-content"><div class="[field_image_size]"><a href="/views/2018/06/07/why-colleges-should-focus-students-heritage-programming-abroad-opinion"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/secondary_column/public/media/pruitt.png?itok=jWnco_Up" width="290" height="223" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-article-smarttitle">        <div class="field-content"><a href="/views/2018/06/07/why-colleges-should-focus-students-heritage-programming-abroad-opinion">The Case for Heritage Programming <br>in Study Abroad</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-views Thumbnail">        <div class="field-content"><div class="[field_image_size]"><a href="/views/2018/06/06/free-speech-under-attack-many-campuses-opinion"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/secondary_column/public/media/ACTA_column2_400x400.JPG?itok=QSfRX7Dm" width="290" height="290" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-article-smarttitle">        <div class="field-content"><a href="/views/2018/06/06/free-speech-under-attack-many-campuses-opinion">Defending Free Speech</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image-views Thumbnail">        <div class="field-content"><div class="[field_image_size]"><a href="/views/2018/06/06/two-officials-fire-respond-recent-criticism-group-opinion"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/secondary_column/public/media/FIRE.jpg?itok=kbQZD_lt" width="290" height="290" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-article-smarttitle">        <div class="field-content"><a href="/views/2018/06/06/two-officials-fire-respond-recent-criticism-group-opinion">Ready, Aim, FIRE!</a></div>  </div>  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-blogs recent-blogs-below-story"  >
  
        <h2 class="pane-title">
      Inside Higher Ed&rsquo;s Blog U    </h2>
    
  
  <div class="pane-content">
    <div class="view view-blogs view-id-blogs view-display-id-recent_blogs_below_comments view-dom-id-0c64e4a515bd5257b309e3caf49bf3f2">
    
     
  
  
  
      <div class="view-content">
      <div class="views-limit-grouping-group">
        <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/gradhacker" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">GradHacker</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/gradhacker/what-do-gradhackers-do-all-summer" class="active">What Do GradHackers Do All Summer?</a></span>  </div>    </div>
      <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/technology-and-learning" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Technology and Learning</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/technology-and-learning/have-you-ever-cancelled-planned-conference-trip-last-minute">Have You Ever Cancelled a Planned Conference Trip at the Last Minute?</a></span>  </div>    </div>
      <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/confessions-community-college-dean" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Confessions of a Community College Dean</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/confessions-community-college-dean/last-performance-evaluation-new-retiree">The Last Performance Evaluation for a New Retiree</a></span>  </div>    </div>
      <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/library-babel-fish" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Library Babel Fish</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/library-babel-fish/anti-social-media-review">Anti-Social Media: A Review</a></span>  </div>    </div>
      <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/confessions-community-college-dean" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Confessions of a Community College Dean</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/confessions-community-college-dean/pundits-who-proclaim-college-isn%E2%80%99t-worth-it">To Pundits Who Proclaim That College Isn’t Worth It</a></span>  </div>    </div>
      <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/technology-and-learning" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Technology and Learning</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/digital-learning/blogs/technology-and-learning/traditional-phd-does-not-instructional-designer-make">A Traditional Ph.D. Does Not an Instructional Designer Make</a></span>  </div>    </div>
  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"><div class="panel-pane pane-block pane-mostpopular-2 pane-mostpopular most-viewed-today"  >
  
        <h2 class="pane-title">
      What Others Are Reading    </h2>
    
  
  <div class="pane-content">
    <div  data-bid="2" class="mostpopular-block">
    
  <div class="item-list"><ul class="mostpopular--services"><li data-sid="8" class="first last">Viewed</li>
</ul></div>  <div class="item-list"><ul class="mostpopular--intervals"><li class="mostpopular--label first">Past:</li>
<li data-iid="1">Day</li>
<li data-iid="2">Week</li>
<li data-iid="3">Month</li>
<li data-iid="4" class="last">Year</li>
</ul></div>  
  <div class="mostpopular--content"></div>
</div>  </div>

  
  </div>
</div>
    </div>
  </div>
  <div class="panel-panel panel-col-bottom">
    <div class="inside"></div>
  </div>
</div>
  </div>

</div> <!-- /.block -->
<div id="block-janrain_widgets-signIn_508411" class="block block-janrain-widgets last even">

      
  <div class="content">
    <!--
    ============================================================================
        SIGNIN SCREENS:
        The following screens are part of the sign in user workflow. For a
        complete out-of-the-box sign in experience, these screens must be
        included on the page where you are implementing sign in and registration.
    ============================================================================
    -->

    <!-- signIn:
    This is the starting point for sign in and registration. This screen is
    rendered by default. In order to change this behavior, the Flow must be
    edited.
    -->
    <div style="display:none;" id="signIn">
        <div class="capture_header">
            <h1>Sign Up / Sign In</h1>
        </div>
        <div class="capture_signin">
            <h2>With your existing account from...</h2>
            {* loginWidget *} <br />
        </div>
        <div class="capture_backgroundColor">
            <div class="capture_signin">
                <h2>With a traditional account...</h2>
                {* #signInForm *}
                    {* signInEmailAddress *}
                    {* currentPassword *}
                    <div class="capture_form_item">
                        <a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
                    </div>
                    <div class="capture_rightText">
                        <button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
                        <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Create Account</a>
                        <div class="serviceMarks">
                            {* poweredByJanrain *}
                            <div id="adfdcb81-3fcc-4e89-807b-a54a89fab74d">
                                <script type="text/javascript" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/asc?rid=adfdcb81-3fcc-4e89-807b-a54a89fab74d"></script>
                                <a href="//privacy.truste.com/privacy-seal/Janrain,-Inc-/validation?rid=1b233149-fc3b-4e69-957a-ca7677ee4787" title="TRUSTe Privacy, Trusted Cloud, European Safe Harbor certification" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/seal?rid=7bc0f34d-9cf2-427d-af9e-15e2fc354825" alt="TRUSTe European Safe Harbor certification"/></a>
                            </div>
                        </div>
                    </div>
                {* /signInForm *}
            </div>
        </div>
    </div>

    <!-- :
This is the starting point for sign in and registration. This screen is
rendered by default. In order to change this behavior, the Flow must be
edited.
-->
    <div style="display:none;" id="newsletterEnrollment">
        <div class="capture_header">
            <h1>Newsletter enrollment</h1>
        </div>
        <div class="capture_backgroundColor">
            <div class="capture_signin">
                {* #emailNewsletterEnrollmentForm *}
                {* signInEmailAddress *}
                {* optInDailyNewsUpdate *}
                {* optInInsiderUpdate *}
                {* optInWeeklyNewsUpdate *}
                {* optInDiversityMatters *}
                {* optInInsideDigitalLearning *}
                <div class="capture_rightText">
                    <button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span>Enroll</button>
                    <div class="serviceMarks">
                        {* poweredByJanrain *}
                        <div id="adfdcb81-3fcc-4e89-807b-a54a89fab74d">
                            <script type="text/javascript" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/asc?rid=adfdcb81-3fcc-4e89-807b-a54a89fab74d"></script>
                            <a href="//privacy.truste.com/privacy-seal/Janrain,-Inc-/validation?rid=1b233149-fc3b-4e69-957a-ca7677ee4787" title="TRUSTe Privacy, Trusted Cloud, European Safe Harbor certification" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/seal?rid=7bc0f34d-9cf2-427d-af9e-15e2fc354825" alt="TRUSTe European Safe Harbor certification"/></a>
                        </div>
                    </div>
                </div>
                {* /emailNewsletterEnrollmentForm *}
            </div>
        </div>
    </div>

    <div style="display:none;" id="newsletterEmailExists">
        <div class="capture_header">
            <h1>Existing account found</h1>
        </div>
        <div class="content_wrapper">
            <p>We have found an existing account for the email address.</p>
            <p>Please <a href="#" id="captureSignInLink" onclick="janrain.capture.ui.renderScreen('signIn')">sign in</a> to update your newsletter preferences.</p>
            <div class="capture_form_item">
                <a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
            </div>
            <div class="capture_rightText">
                <button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
                <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Create Account</a>
                <div class="serviceMarks">
                    {* poweredByJanrain *}
                    <div id="adfdcb81-3fcc-4e89-807b-a54a89fab74d">
                        <script type="text/javascript" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/asc?rid=adfdcb81-3fcc-4e89-807b-a54a89fab74d"></script>
                        <a href="//privacy.truste.com/privacy-seal/Janrain,-Inc-/validation?rid=1b233149-fc3b-4e69-957a-ca7677ee4787" title="TRUSTe Privacy, Trusted Cloud, European Safe Harbor certification" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/seal?rid=7bc0f34d-9cf2-427d-af9e-15e2fc354825" alt="TRUSTe European Safe Harbor certification"/></a>
                    </div>
                </div>
            </div>
            {* /signInForm *}
        </div>
    </div>

    <div style="display:none;" id="newsletterOptOut">
        <div class="capture_header">
            <h1>Newsletter opt-out</h1>
        </div>
        <div class="capture_backgroundColor">
            <div class="capture_signin">
                {* #emailNewsletterOptOutForm *}
                {* signInEmailAddress *}
                {* optInDailyNewsUpdate *}
                {* optInInsiderUpdate *}
                {* optInWeeklyNewsUpdate *}
                {* optInDiversityMatters *}
                {* optInInsideDigitalLearning *}
                <div class="capture_rightText">
                    <button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span>Submit</button>
                    <div class="serviceMarks">
                        {* poweredByJanrain *}
                        <div id="adfdcb81-3fcc-4e89-807b-a54a89fab74d">
                            <script type="text/javascript" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/asc?rid=adfdcb81-3fcc-4e89-807b-a54a89fab74d"></script>
                            <a href="//privacy.truste.com/privacy-seal/Janrain,-Inc-/validation?rid=1b233149-fc3b-4e69-957a-ca7677ee4787" title="TRUSTe Privacy, Trusted Cloud, European Safe Harbor certification" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/seal?rid=7bc0f34d-9cf2-427d-af9e-15e2fc354825" alt="TRUSTe European Safe Harbor certification"/></a>
                        </div>
                    </div>
                </div>
                {* /emailNewsletterOptOutForm *}
            </div>
        </div>
    </div>

    <div style="display:none;" id="emailNewsletterEnrollmentForm">
        <h1>Edit your newsletter preferences</h1>
        <div class="capture_grid_block">
            <div class="capture_col_8">
                <h3>Account Info</h3>
                <div class="contentBoxWhiteShadow">
                    <div class="capture_grid_block">
                        <div class="capture_center_col capture_col_8">
                            <div class="capture_editCol">
                                {* optInDailyNewsUpdate *}
                                {* optInInsiderUpdate *}
                                {* optInWeeklyNewsUpdate *}
                                {* optInDiversityMatters *}
                                {* optInInsideDigitalLearning *}
                                <div class="capture_form_item">
                                    <input value="Save" type="submit" class="capture_btn capture_primary">
                                    Your email preferences have been saved.
                                </div>
                                {* /emailNewsletterEnrollmentForm *}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- returnSocial:
    This is the screen the user sees in place of the signIn screen if they've
    already signed in with a social account on this site. Rendering of this
    screen is defined in the Flow only when the 'janrainLastAuthMethod' cookie
    is set to'socialSignin'.
    -->
    <div style="display:none;" id="returnSocial">
        <div class="capture_header">
            <h1>Sign In</h1>
        </div>
        <div class="capture_signin">
            <h2>Welcome back, {* welcomeName *}!</h2>
            {* loginWidget *}
            <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
        </div>
    </div>

    <!-- returnTraditional:
    This is the screen the user sees in place of the signIn screen if they've
    already signed in with a traditional account on this site. Rendering of this
    screen is defined in the Flow only when the 'janrainLastAuthMethod' cookie
    is set to'traditionalSignin'.
    -->
    <div style="display:none;" id="returnTraditional">
        <div class="capture_header">
            <h1>Sign In</h1>
        </div>
        <h2 class="capture_centerText"><span id="traditionalWelcomeName">Welcome Back</span></h2>
        <div class="capture_backgroundColor">
            {* #signInForm *}
                {* signInEmailAddress *}
                {* currentPassword *}
                <div class="capture_form_item capture_rightText">
                    <button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
                </div>
            {* /signInForm *}
            <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
        </div>
    </div>

    <!-- accountDeactivated:
        This screen is rendered if the user's account is deactivated. Screen
        rendering is handled in janrain-init.js.
    -->
    <div style="display:none;" id="accountDeactivated">
        <div class="capture_header">
            <h1>Account Deactivated</h1>
        </div>
        <div class="content_wrapper">
            <p>Your account has been deactivated.</p>
        </div>
    </div>

    <div style="display:none;" id="reactivateAccount">    
        <h2>Account Reactivation Failed</h2> 
        <p>Sorry, we could not verify that email address.</p>   
    </div>

    <div style="display: none;" id="reactivateAccountSuccess">    
        <h2>Account Activated</h2>    
        <p>Your account has been reactivated.</p>
        <div class="capture_footer">
            <a href="index.html" class="capture_btn capture_primary">Sign in</a>
        </div>       
    </div>


    <!-- emailVerificationRequired:
        This screen is rendered if you have enabled the requirement for verified emails and the user's email has not yet been verified. This screen may appear immediately after registration and also on subsequent logins until the email is verified. Screen rendering is handled in the postLoginScreens Capture settings per API client. A value of "emailVerificationRequired" will enable the requirement of having a verified email. A value of "false" will disable the requirement of having a verified email.
    -->
    <div style="display:none;" id="emailVerificationRequired">
        <div class="capture_header">
            <h1>Email Verification Required</h1>
        </div>
        <p>You must verify your email address before signing in. Check your email for your verification email, or enter your email address in the form below to resend the email.</p>

        {* #resendVerificationForm *}
            {* signInEmailAddress *}
            <div class="capture_footer">
                <input value="Submit" type="submit" class="capture_btn capture_primary">
            </div>
        {* /resendVerificationForm *}
    </div>


    <!--
    ============================================================================
        REGISTRATION SCREENS:
        The following screens are part of the registration user workflow. For a
        complete out-of-the-box registration experience, these screens must be
        included on the page where you are implementing sign in and
        registration.
    ============================================================================
    -->

    <!-- socialRegistration:
        When a user clicks an IDP and does not already have an account in your
        capture application, this screen is rendered. This behavior is defined
        in the Flow.
    -->
    <div style="display:none;" id="socialRegistration">
        <div class="capture_header">
            <h1>Almost Done</h1>
        </div>
        <h2>Please confirm the information below before signing in.</h2>
        {* #socialRegistrationForm *}
            <!-- The following fields are required by default and must be included in the socialRegistrationForm. In order to change any of these fields to optional, the Flow must be edited. -->
            {* firstName *}
            {* lastName *}
            {* displayName *}
            {* emailAddress *}
            {* optInIHE *}
            {* optIn3rdParty *}
            <!-- The following fields are optional and may be uncommented if you wish to collect any of these fields via the socialRegistrationForm. In order to change any of these fields to required, the Flow must be edited. 
            {* middleName *}
            {* gender *}
            {* birthdate *}
            {* phone *}
            {* mobile *}
            {* addressStreetAddress1 *}
            {* addressStreetAddress2 *}
            {* addressCity *}
            {* addressPostalCode *}
            {* addressState *}
            {* addressCountry *}
            {* optInRegistration *}
            -->
            {* agreeToTerms *}
            <div class="capture_footer">
                <div class="capture_left">
                    {* backButton *}
                </div>
                <div class="capture_right">
                    <input value="Create Account" type="submit" class="capture_btn capture_primary">
                </div>
            </div>
        {* /socialRegistrationForm *}
    </div>

    <!-- traditionalRegistration:
        When a user clicks the 'Create Account' button this screen is rendered.
    -->
    <div style="display:none;" id="traditionalRegistration">
        <div class="capture_header">
            <h1>Almost Done</h1>
        </div>
        <p>Please confirm the information below before signing in. Already have an account? <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Sign In.</a></p>
        {* #registrationForm *}
            <!-- The following fields are required by default and must be included in the registrationForm. In order to change any of these fields to optional, the Flow must be edited. -->
            {* firstName *}
            {* lastName *}
            {* displayName *}
            {* emailAddress *}
            {* newPassword *}
            {* newPasswordConfirm *}
            {* optInIHE *}
            {* optIn3rdParty *}
            <!-- The following fields are optional and may be uncommented if you wish to collect any of these fields via the registrationForm. In order to change any of these fields to required, the Flow must be edited. 
            {* middleName *}
            {* gender *}
            {* birthdate *}
            {* phone *}
            {* mobile *}
            {* addressStreetAddress1 *}
            {* addressStreetAddress2 *}
            {* addressCity *}
            {* addressPostalCode *}
            {* addressState *}
            {* addressCountry *}
            {* optInRegistration *}
            -->
            {* agreeToTerms *}
            <div class="capture_footer">
                <div class="capture_left">
                    {* backButton *}
                </div>
                <div class="capture_right">
                    <input value="Create Account" type="submit" class="capture_btn capture_primary">
                </div>
            </div>
        {* /registrationForm *}
    </div>

    <!-- emailVerificationNotification:
        This screen is rendered after a user has registered. In the case of
        traditional registration, this screen is always rendered after the user
        completes registration on the traditionalRegistration screen. In the
        case of social registration, this screen is only rendered if the data
        returned from the IDP does not contain a verified email address.
        Twitter is an example of an IDP that does not return a verified email.
    -->
    <div style="display:none;" id="emailVerificationNotification">
        <div class="capture_header">
            <h1>Thank You for Registering</h1>
        </div>
        <p>We have sent a confirmation email to {* emailAddressData *}. Please check your email and click on the link to verify your email address.</p>
        <div class="capture_footer">
            <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
        </div>
    </div>




    <!--
    ============================================================================
        FORGOT PASSWORD SCREENS:
        The following screens are part of the forgot password user workflow. For
        a complete out-of-the-box registration experience, these screens must be
        included on the page where you are implementing forgot password
        functionality.
    ============================================================================
    -->

    <!-- forgotPassword:
        Entry point into the forgot password user workflow. This screen is
        rendered when the user clicks on the 'Forgot your password?' link on the
        signIn screen.
    -->
    <div style="display:none;" id="forgotPassword">
        <div class="capture_header">
            <h1>Create New Password</h1>
        </div>
        <h2>We'll send you a link to create a new password.</h2>
        {* #forgotPasswordForm *}
            {* signInEmailAddress *}
            <div class="capture_footer">
                <div class="capture_left">
                    {* backButton *}
                </div>
                <div class="capture_right">
                    <input value="Send" type="submit" class="capture_btn capture_primary">
                </div>
            </div>
        {* /forgotPasswordForm *}
    </div>

    <!-- forgotPasswordSuccess:
        When the user submits an email address on the forgotPassword screen,
        this screen is rendered.
    -->
    <div style="display:none;" id="forgotPasswordSuccess">
        <div class="capture_header">
            <h1>Create New Password</h1>
        </div>
            <p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
        <div class="capture_footer">
            <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
        </div>
    </div>

    <!-- forgotPasswordSocialSuccess:
        When the user submits an email address on the forgotPassword screen when they are social only,
        this screen is rendered.
    -->
    <div style="display:none;" id="forgotPasswordSocialSuccess">
        <div class="capture_header">
            <h1>Create New Password</h1>
        </div>
            <p>This email address was registered with a social account. We've sent an email with instructions to create a new password, which can be used in addition to your linked social providers.</p>
        <div class="capture_footer">
            <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
        </div>
    </div>




    <!--
    ============================================================================
        MERGE ACCOUNT SCREENS:
        The following screens are part of the account merging user workflow. For
        a complete out-of-the-box account merging experience, these screens must
        be included on the page where you are implementing account merging
        functionality.
    ============================================================================
    -->

    <!-- mergeAccounts:
        This screen is rendered if the user created their account through
        traditional registration and then tries to sign in with an IDP that
        shares the same email address that exists in their user record.

        NOTE! You will notice special tags you see on this screen. These tags,
        such as '{| current_displayName |}' are rendered by the Janrain Capture
        Widget in a way similar to JTL tags, but are more limited. We currently
        only support modifying the text in this screen through the Flow. You
        can, however, add your own markup and text throughout this screen as you
        see fit.
    -->
    <div style="display:none;" id="mergeAccounts">
        {* mergeAccounts {"custom": true} *}
        <div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer">
            <div class="capture_header">
                <div class="capture_icon_col">
                    {| rendered_current_photo |}
                </div>
                <div class="capture_displayName_col">
                    {| current_displayName |}<br />
                    {| current_emailAddress |}
                </div>
                <span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span>
            </div>
            <div class="capture_dashed">
                <div class="capture_mergeCol capture_centerText capture_left">
                    <p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p>
                    <div class="capture_hover">
                        <div class="capture_popup_container">
                            <span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br />
                            {| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}
                        </div>
                        {| moreInfoText |}
                    </div>
                </div>
                <div class="capture_mergeCol capture_mergeExisting_col capture_right">
                    <div class="capture_shadow capture_backgroundColor capture_border">
                        {| rendered_existing_provider_photo |}
                        <div class="capture_displayName_col">
                            {| existing_displayName |}<br />
                            {| existing_provider_emailAddress |}
                        </div>
                        <span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |} "></span>
                        <div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div>
                    </div>
                </div>
            </div>
            <div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined">
                <div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined">
                    <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                        <input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio">
                            {| connectLegacyRadioText |}
                    </label>
                </div>
                <div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined">
                    <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                        <input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio">
                            {| createRadioText |} {| current_provider |}
                    </label>
                </div>
                <div class="capture_tip" style="display:none;">
                </div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>
            </div>
            <div class="capture_footer">
                {| connect_button |}
                {| create_button |}
            </div>
        </div>
    </div>

    <!-- traditionalAuthenticateMerge:
        When the user elects to merge their traditional and social account, the
        user will see this screen. They will then enter their current sign in
        credentials and, upon successful authorization, the accounts will be
        merged.
    -->
    <div style="display:none;" id="traditionalAuthenticateMerge">
        <div class="capture_header">
            <h1>Sign In to Complete Account Merge</h1>
        </div>
        <div class="capture_signin">
            {* #signInForm *}
                {* signInEmailAddress *}
                {* currentPassword *}
                <div class="capture_footer">
                    <div class="capture_left">
                        {* backButton *}
                    </div>
                    <div class="capture_right">
                        <button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
                    </div>
                </div>
             {* /signInForm *}
        </div>
    </div>




    <!--
    ============================================================================
        EMAIL VERIFICATION SCREENS:
        The following screens are part of the email verification user workflow.
        For a complete out-of-the-box email verification experience, these
        screens must be included on page where you are implementing email
        verification.
    ============================================================================
    -->

    <!-- verifyEmail:
        This is the landing screen after a user clicks on the link in the
        verification email sent to the user when they've registered with a
        non-verified email address.

        HOW IT WORKS: The code that is generated by Capture and included in the
        link sent in the verification email is sent to the server and, if valid,
        the user's email will be marked as valid and the verifyEmailSuccess
        screen will be rendered. If the code is not accepted for any reason,
        the verifyEmail screen is shown and the user has another opportunity
        to have the verification email sent to them.

        NOTE: The links generated in the emails sent to users are based on
        Capture settings found in Janrain's Capture Dashboard. In addition to
        entering the URL of your email verification page, you will need to add
        'screenToRender' as a parameter in the URL with a value of 'verifyEmail'
        which is this screen.
    -->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Verification Email</h1>
        </div>
        <p>Sorry, we could not verify that email address. Enter your email below, and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* signInEmailAddress *}
            <div class="capture_footer">
                <input value="Submit" type="submit" class="capture_btn capture_primary">
            </div>
         {* /resendVerificationForm *}
    </div>

    <!-- resendVerificationSuccess:
        This screen is rendered when a user enters an email address from the
        verifyEmail screen.
    -->
    <div style="display:none;" id="resendVerificationSuccess">
        <div class="capture_header">
            <h1>Verification Email Sent</h1>
        </div>
        <div class="hr"></div>
        <p>Check your email for a link to verify your email address.</p>
        <div class="capture_footer">
            <a href="index.html" class="capture_btn capture_primary">Sign in</a>
        </div>
    </div>

    <!-- verifyEmailSuccess:
        This screen is rendered if the verification code provided in the link
        sent to the user in the verification email is accepted and the user's
        email address has been verified.
    -->
    <div style="display:none;" id="verifyEmailSuccess">
        <div class="capture_header">
            <h1>Email Verified</h1>
        </div>
        <p>Thank you for verifiying your email address.
        <div class="capture_footer">
            <a href="index.html" class="capture_btn capture_primary">Sign in</a>
        </div>
    </div>




    <!--
    ============================================================================
        RESET PASSWORD SCREENS:
        The following screens are part of the password reset user workflow.
        For a complete out-of-the-box password reset experience, these screens
        must be included on the page where you are implementing password reset
        functionality.

        NOTE: The order in which these screens are rendered is as follows:
        resetPasswordRequestCode
        resetPasswordRequestCodeSuccess
        resetPassword
        resetPasswordSuccess
    ============================================================================
    -->

    <!-- resetPassword:
        This screen is rendered when the user clicks the link in provided in the
        password reset email and the code in the link is valid.
    -->
    <div style="display:none;" id="resetPassword">
        <div class="capture_header">
            <h1>Change Password</h1>
        </div>
        {* #changePasswordFormNoAuth *}
            {* newPassword *}
            {* newPasswordConfirm *}
            <div class="capture_footer">
                <input value="Submit" type="submit" class="capture_btn capture_primary">
            </div>
        {* /changePasswordFormNoAuth *}
    </div>
    <!-- resetPasswordSuccess:
        This screen is rendered when the user successfully changes their
        password from the resetPassword screen.
    -->
    <div style="display:none;" id="resetPasswordSuccess">
        <div class="capture_header">
            <h1>Password Changed</h1>
        </div>
        <p>Your password has been successfully updated.</p>
        <div class="capture_footer">
           <a href="#" class="capture_btn capture_primary" onclick="janrain.capture.ui.renderScreen('signIn')">Sign in</a>
        </div>
    </div>
    <!-- resetPasswordRequestCode:
        This is the landing screen for the password reset workflow. When the
        user clicks the link provided in the reset password email, a code is
        supplied and is passed to Capture for verification. If the code is valid
        the resetPassword screen is rendered immediately and the content of
        this screen is not presented. If the code is not accepted for any reason
        this screen is then presented, allowing the user to re-enter their
        email address.
    -->
    <div style="display:none;" id="resetPasswordRequestCode">
        <div class="capture_header">
            <h1>Create New Password</h1>
        </div>
        <p>We didn't recognize that password reset code. Enter your email below, and we'll send you another email.</p>
        {* #resetPasswordForm *}
            {* signInEmailAddress *}
            <div class="capture_footer">
                <input value="Send" type="submit" class="capture_btn capture_primary">
            </div>
        {* /resetPasswordForm *}
    </div>

    <!-- resetPasswordRequestCodeSuccess:
        This screen is rendered if the user submitted an email address on the
        resetPasswordRequestCode screen.
    -->
    <div style="display:none;" id="resetPasswordRequestCodeSuccess">
        <div class="capture_header">
            <h1>Create New Password</h1>
        </div>
            <p>We've sent you an email with instructions to create a new password. Your existing password has not been changed.</p>
        <div class="capture_footer">
            <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
        </div>
    </div>

    <!--
    ============================================================================
        EDIT PROFILE SCREENS:
        The following screens are part of the profile editing user workflow.
        For a complete out-of-the-box profile editing experience, these screens
        must be included on the page where you are implementing profile editing
        functionality.
    ============================================================================
    -->

    <!-- editProfile
        This screen is where the user can edit their profile data. It can be
        rendered in whatever way works best for your implementation, be it
        using the data-capturescreen attribute, janrain.capture.ui.renderScreen
        or passing in 'screenToRender' in the URL linking to the page where
        you have implemented edit profile.
    -->
    <div style="display:none;" id="editProfile">
        <h1>Edit Your Account</h1>
        <div class="capture_grid_block">
            <div class="capture_col_4">
                <h3>Profile Photo</h3>
                <div class="contentBoxWhiteShadow">
                    {* photoManager *}
                </div>
                <h3>Linked Accounts</h3>
                <div class="contentBoxWhiteShadow">
                    {* linkedAccounts *}
                    {* #linkAccountContainer *}
                        <div class="capture_header">
                            <h1>Link Your Accounts</h1>
                        </div>
                        <h2>This allows you to sign in to your account using that provider in the future.</h2>
                        <div class="capture_signin">
                            {* loginWidget *}
                        </div>
                    {* /linkAccountContainer *}
                </div>
                <!-- Only show this if it was from a traditional login !-->
                <h3 class="janrain_traditional_account_only">Password</h3>
                <div class="janrain_traditional_account_only contentBoxWhiteShadow">
                    <a href="#" data-capturescreen="changePassword">Change Password</a>
                </div>
                <h3>Deactivate Account</h3>
                <div class="capture_deactivate_section contentBoxWhiteShadow clearfix">
                    <a href="#" data-capturescreen="confirmAccountDeactivation">Deactivate Account</a>
                </div>
            </div>
            <div class="capture_col_8">
                <h3>Account Info</h3>
                <div class="contentBoxWhiteShadow">
                    <div class="capture_grid_block">
                        <div class="capture_center_col capture_col_8">
                            <div class="capture_editCol">
                                {* #editProfileForm *}
                                    <!-- The following fields are required by default and must be included in the editProfileForm. In order to change any of these fields to optional, the Flow must be edited. -->
                                    {* firstName *}
                                    {* lastName *}
                                    {* displayName *}
                                    {* emailAddress *}
                                    <!-- The following fields are optional and may be removed from the editProfileForm if you do not wish to collect this information. In order to change any of these fields to required, the Flow must be edited. -->
                                    {* resendLink *}
                                    {* middleName *}
                                    {* gender *}
                                    {* birthdate *}
                                    {* phone *}
                                    {* mobile *}
                                    {* addressStreetAddress1 *}
                                    {* addressStreetAddress2 *}
                                    {* addressCity *}
                                    {* addressPostalCode *}
                                    {* addressState *}
                                    {* addressCountry *}
                                    {* optIn *}
                                    {* optInHidden *}
                                    {* optInDailyNewsUpdate *}
                                    {* optInInsiderUpdate *}
                                    {* optInWeeklyNewsUpdate *}
                                    {* optInDiversityMatters *}
                                    {* optInInsideDigitalLearning *}
                                    <div class="capture_form_item">
                                        <input value="Save" type="submit" class="capture_btn capture_primary">
                                        {* savedProfileMessage *}
                                    </div>
                                {* /editProfileForm *}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- changePassword:
        This screen is rendered when the user clicks the 'Change Password' link
        on the edit profile page. After the user enters their new password,
        the edit profile screen is refreshed and displayed.
    -->
    <div style="display:none;" id="changePassword">
        <div class="capture_header">
            <h1>Change Password</h1>
        </div>
        {* #changePasswordForm *}
            {* currentPassword *}
            {* newPassword *}
            {* newPasswordConfirm *}
            <div class="capture_footer">
                <input value="Save" type="submit" class="capture_btn capture_primary">
            </div>
        {* /changePasswordForm *}
    </div>

    <!-- confirmAccountDeactivation:
        If the user clicks the 'Deactivate Account' link on the edit profile
        page, this screen is rendered. From here, the user can deactivate their
        account.
    -->
    <div style="display:none;" id="confirmAccountDeactivation">
        <div class="capture_header">
            <h1>Deactivate Your Account</h1>
        </div>
        <div class="content_wrapper">
            <p>Are you sure you want to deactivate your account? You will no longer have access to your profile.</p>
            {* deactivateAccountForm *}
                <div class="capture_footer">
                    <input value="Yes" type="submit" class="capture_btn capture_primary">
                    <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">No</a>
                </div>
            {* /deactivateAccountForm *}
        </div>
    </div>


    <!-- Flow version:
        This is a container for a debugging utility.  See showFlowVersion() and
        the onCaptureRenderStart event handler in janrain-init.js.
    -->
    <div id="flow-version"></div><form action="https://www.insidehighered.com/user/login"  style="display:none;" method="post" id="user_login"><input name="form_id" value="user_login"/></form>  </div>

</div> <!-- /.block -->
</div> <!-- /.region -->
	      	    </div></div><!-- /.section, /#content -->
	    	    	    </div>
    </div><!-- /#main, /#main-wrapper -->
	
	
</div></div><!-- /#page, /#page-wrapper -->
<div style="height: 15px; display: block; clear: both"></div>
<div id="backtotop">
    <a class="backtotopbtn" href="#" rel='nofollow'>Back to Top</a>
</div>
<div id="footer"><div class="section">
    <div class="sectionleft">
    	<a href="https://goo.gl/maps/d9sSjngMKK22" rel='nofollow'>
	    	<p>Inside Higher Ed</p>
	    	<p>1150 Connecticut Avenue NW</p>
	    	<p>Suite 400</p>
	    	<p>Washington, DC 20036</p>
    	</a>
    	<p>Ph: 1-202-659-9208</p>
    	<p>Fax: 1-202-659-9381</p>
	    <div id="site-social-footer">
		      	<!-- <a href="https://plus.google.com/u/0/102881013308661521446/posts" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/googleplus_grey.png" title="Google+" />
		      	</a> -->
		      	<a href="https://www.facebook.com/InsideHigherEdDC/" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/facebook_grey.png" title="Facebook" width="28" height="28" />
		      	</a>
		      	<a href="http://twitter.com/insidehighered" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/twitter_grey.png" style="padding-left: 3px;" title="Twitter" width="28" height="28" />
		      	</a>
		      	<a href="https://www.linkedin.com/company/inside-higher-ed" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/linkedin_grey.png" style="padding-left: 3px;" title="LinkedIn" width="28" height="28" />
		      	</a>
		</div>
	</div>
    <div class="sectionleftmobile">
    	<div id="site-social-footer"><center>		      	
		      	<a href="https://www.facebook.com/InsideHigherEdDC/" target="_blank">
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/facebook.png" title="Facebook" width="28" height="28" />
		      	</a>
		      	<a href="http://twitter.com/insidehighered" target="_blank">
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/twitter.png" style="padding-left: 3px;" title="Twitter" width="28" height="28" />
		      	</a>
		      	<a href="https://www.linkedin.com/company/inside-higher-ed" target="_blank">
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/linkedin.png" style="padding-left: 3px;" title="LinkedIn" width="28" height="28" />
		      	</a>
		    </center></div>
    		<p><a href="https://goo.gl/maps/d9sSjngMKK226">
	    	1150 Connecticut Avenue NW, Suite 400</a> | PH: 1-202-659-9208</p>
	    	<p style="padding-top: 5px;">Copyright &copy; 2018</p>
	</div>
    <div class="sectionright">
		<h2 class="element-invisible">Secondary menu</h2><ul id="secondary-menu" class="links clearfix"><li class="menu-454 first"><a href="/content/contact-us">Contact Us</a></li>
<li class="menu-455"><a href="/content/about-us">About Us</a></li>
<li class="menu-2064"><a href="https://recruiters.insidehighered.com/" title="">For Employers</a></li>
<li class="menu-460"><a href="/advertise" title="">Advertise</a></li>
<li class="menu-456"><a href="/content/work-us">Work For Us</a></li>
<li class="menu-462"><a href="/content/testimonials">Testimonials</a></li>
<li class="menu-458"><a href="/content/rights-and-permissions">Rights and Permissions</a></li>
<li class="menu-459"><a href="/content/privacy">Privacy</a></li>
<li class="menu-5652 last"><a href="/content/add-inside-higher-ed-content-your-site">Share our content</a></li>
</ul>		 	<a class="footer-btn-orange" href="/newsletter/signup">Get our Daily News Update</a>
			
		<p style="padding: 65px 10px 0 0; float:right; color: white; font-size: 11px;">Copyright &copy; 2018</p>
    </div>
	</div>
</div>
<script>
jQuery(document).ready(function($) {
  $('.backtotopbtn').click(function(e) {
    e.preventDefault();
    $("html, body").animate({ scrollTop: 0 }, "slow");
  });  
});
</script>
<div class="region region-page-bottom">
  </div> <!-- /.region -->
<script type="text/javascript">
  var _sf_async_config={};
  _sf_async_config.uid = 24021;
  _sf_async_config.domain = "www.insidehighered.com";
  _sf_async_config.useCanonical = true;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };

  })();
</script>
</body>
</html>
