<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" type="application/rss+xml" title="Inside Higher Ed" href="https://www.insidehighered.com/rss/feed/ihe" />
<link rel="apple-touch-icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/images/apple-touch-icon.png" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="First-generation college students are less likely to persist and graduate than are children of college-educated parents, a national study finds." />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://www.insidehighered.com/news/2018/02/08/students-postsecondary-education-arcs-affected-parents-college-backgrounds-study" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.insidehighered.com/news/2018/02/08/students-postsecondary-education-arcs-affected-parents-college-backgrounds-study" />
<meta property="og:title" content="Students&#039; postsecondary education arcs affected by parents&#039; college backgrounds, study finds" />
<meta property="og:description" content="First-generation college students are less likely to persist and graduate than are children of college-educated parents, a national study finds." />
<meta property="og:image" content="https://www.insidehighered.com/sites/default/server_files/media/iStock-690165678.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:url" content="https://www.insidehighered.com/news/2018/02/08/students-postsecondary-education-arcs-affected-parents-college-backgrounds-study" />
<meta name="twitter:title" content="Students&#039; postsecondary education arcs affected by parents&#039; college backgrounds, study finds" />
<meta name="twitter:description" content="First-generation college students are less likely to persist and graduate than are children of college-educated parents, a national study finds." />
<meta name="twitter:image" content="https://www.insidehighered.com/sites/default/server_files/media/iStock-690165678.jpg" />
<meta property="og:title" content="Students' postsecondary education arcs affected by parents' college backgrounds, study finds"/>
<meta property="og:image" content="https://www.insidehighered.com/sites/all/themes/ihecustom/images/facebook_icon_large.jpg" />
<meta name="msapplication-config" content="/IEconfig.xml" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Students' postsecondary education arcs affected by parents' college backgrounds, study finds</title>
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_f2HPF8cPPvFfXkP4-xUGmiIvl4KM1XDQPNbX3VvhKfQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_toFu2SP3nv8H4pPTbIbtv8VngA9GZbd57qWi0Sp-F9Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_C-tFLxPpPECIyyhURRVe1ma04TqsJSVpmaMFbaF2ysc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_-oOawH6EDcwEij-sBi2mMyrMxNOlPpbh_tFuhLj_7FU.css" media="print" />
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_7RvFvqDuUPUPYSfoHKIEMMzuUeJ1aAxyMxNkJnjOTec.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_8pEoWnUr8ijKw1SExt7kT6gNr85MGL-IZJyQGXvJRP0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([980, 1], [160, 600])
  .build();
googletag.slots["story_level_pages"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [160, 600], "dfp-ad-story_level_pages")
  .addService(googletag.pubads())
  .setTargeting("tile", "2")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["clone_of_story_level_pages"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [300, 250], "dfp-ad-clone_of_story_level_pages")
  .addService(googletag.pubads())
  .setTargeting("tile", "1");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["all_other_pages"] = googletag.defineSlot("/309842/site172.tmus/all_other_pages", [[300, 250], [300, 600]], "dfp-ad-all_other_pages")
  .addService(googletag.pubads())
  .setTargeting("kw", "node/226741");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_45JniWrXrY8q8AEVIV6GFupI5scizolw-FrujytMgiY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([768, 1], [728, 90])
  .build();
googletag.slots["clone_of_clone_of_story_level_pages"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [[728, 90], [970, 250]], "dfp-ad-clone_of_clone_of_story_level_pages")
  .addService(googletag.pubads())
  .setTargeting("tile", "3")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_NtUpWgrl3lcVwsOYICzWPz7VUwSqXt4253axNp5d5DM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs(true);
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_Zv0vZdzjBXb7zU5oYwb7PqD4XY69PClwQgGwywKp_Fs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2139597-1", {"cookieDomain":"auto"});ga("set", "dimension1", "-Diversity");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_shHzUBmuxnDvB0JBVgRBOM0G7ovQusMWRNNi24cJGLg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ihecustom","theme_token":"3tNbfgYfhLFgc5qgMfIYOEl4_vBpD6U-L7dm26HAo4k","js":{"public:\/\/google_tag\/google_tag.script.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.8.3\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"1":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"2":1,"3":1,"4":1,"sites\/all\/modules\/nice_menus\/js\/jquery.bgiframe.js":1,"sites\/all\/modules\/nice_menus\/js\/jquery.hoverIntent.js":1,"sites\/all\/modules\/nice_menus\/js\/superfish.js":1,"sites\/all\/modules\/nice_menus\/js\/nice_menus.js":1,"5":1,"sites\/all\/modules\/custom\/custom_behaviors\/custom_behaviors.js":1,"6":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/image_caption\/image_caption.min.js":1,"sites\/all\/modules\/disqus\/js\/disqus.js":1,"misc\/jquery.cookie.js":1,"sites\/all\/modules\/mostpopular\/js\/fade.js":1,"sites\/all\/modules\/mostpopular\/js\/mostpopular.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"7":1,"sites\/all\/themes\/ihecustom\/js\/viewswork.js":1,"sites\/all\/themes\/ihecustom\/js\/jquery.stickem.js":1,"sites\/all\/themes\/ihecustom\/js\/general.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/twocol_bricks\/twocol_bricks.css":1,"sites\/all\/modules\/nice_menus\/css\/nice_menus.css":1,"sites\/all\/modules\/nice_menus\/css\/nice_menus_default.css":1,"sites\/all\/themes\/ihecustom\/css\/html-reset.css":1,"sites\/all\/themes\/ihecustom\/css\/wireframes.css":1,"sites\/all\/themes\/ihecustom\/css\/layout-fixed.css":1,"sites\/all\/themes\/ihecustom\/css\/page-backgrounds.css":1,"sites\/all\/themes\/ihecustom\/css\/tabs.css":1,"sites\/all\/themes\/ihecustom\/css\/messages.css":1,"sites\/all\/themes\/ihecustom\/css\/pages.css":1,"sites\/all\/themes\/ihecustom\/css\/blocks.css":1,"sites\/all\/themes\/ihecustom\/css\/navigation.css":1,"sites\/all\/themes\/ihecustom\/css\/views-styles.css":1,"sites\/all\/themes\/ihecustom\/css\/nodes.css":1,"sites\/all\/themes\/ihecustom\/css\/comments.css":1,"sites\/all\/themes\/ihecustom\/css\/forms.css":1,"sites\/all\/themes\/ihecustom\/css\/fields.css":1,"sites\/all\/themes\/ihecustom\/css\/print.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"disqusComments":"insidehighered","better_exposed_filters":{"views":{"News":{"displays":{"block_10":{"filters":[]},"recent_articles_below_comments":{"filters":{"field_article_style_tid":{"required":false}}},"block_8":{"filters":[]}}},"quicktakes":{"displays":{"quicktakes_below_comments":{"filters":[]}}},"news_section":{"displays":{"default":{"filters":[]}}},"topics":{"displays":{"default":{"filters":[]}}},"trending":{"displays":{"trending_nav":{"filters":[]}}}}},"disqus":{"domain":"insidehighered","url":"https:\/\/www.insidehighered.com\/news\/2018\/02\/08\/students-postsecondary-education-arcs-affected-parents-college-backgrounds-study","title":"Students\u0026#039; postsecondary education arcs affected by parents\u0026#039; college backgrounds, study finds","identifier":"node\/226741"},"mostpopular":{"url":"\/mostpopular\/ajax"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"nice_menus_options":{"delay":"800","speed":"slow"}});
//--><!]]>
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
  var isiPad = navigator.userAgent.match(/iPad/i) != null;
  if (isiPad) {getElementById("iPadPush").style.display="block";}
</script>
<script type="text/javascript">var getElementsByClassName=function(className,tag,elm){if(document.getElementsByClassName){getElementsByClassName=function(className,tag,elm){elm=elm||document;var elements=elm.getElementsByClassName(className),nodeName=(tag)?new RegExp("\\b"+tag+"\\b","i"):null,returnElements=[],current;for(var i=0,il=elements.length;i<il;i+=1){current=elements[i];if(!nodeName||nodeName.test(current.nodeName)){returnElements.push(current)}}return returnElements}}else if(document.evaluate){getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck="",xhtmlNamespace="http://www.w3.org/1999/xhtml",namespaceResolver=(document.documentElement.namespaceURI===xhtmlNamespace)?xhtmlNamespace:null,returnElements=[],elements,node;for(var j=0,jl=classes.length;j<jl;j+=1){classesToCheck+="[contains(concat(' ', @class, ' '), ' "+classes[j]+" ')]"}try{elements=document.evaluate(".//"+tag+classesToCheck,elm,namespaceResolver,0,null)}catch(e){elements=document.evaluate(".//"+tag+classesToCheck,elm,null,0,null)}while((node=elements.iterateNext())){returnElements.push(node)}return returnElements}}else{getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck=[],elements=(tag==="*"&&elm.all)?elm.all:elm.getElementsByTagName(tag),current,returnElements=[],match;for(var k=0,kl=classes.length;k<kl;k+=1){classesToCheck.push(new RegExp("(^|\\s)"+classes[k]+"(\\s|$)"))}for(var l=0,ll=elements.length;l<ll;l+=1){current=elements[l];match=false;for(var m=0,ml=classesToCheck.length;m<ml;m+=1){match=classesToCheck[m].test(current.className);if(!match){break}}if(match){returnElements.push(current)}}return returnElements}}return getElementsByClassName(className,tag,elm)};</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Inside Higher Ed",
  "url" : "https://www.insidehighered.com",
  "sameAs" : [
	"https://www.facebook.com/InsideHigherEdDC",
	"https://twitter.com/insidehighered",
	"https://www.linkedin.com/company/inside-higher-ed"
	],
  "logo" : "https://www.insidehighered.com/sites/all/themes/ihecustom/logo.jpg",
  "contactPoint" : [{
	"@type" : "ContactPoint",
	"telephone" : "+1-202-448-6101",
	"contactType" : "customer support"
  }]
}
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-226741 node-type-article section-news modern-article-width advice-landing" >
<div id="skip-link">
  <a href="#main-menu">Jump to Navigation</a>
</div>
<div class="region region-page-top">
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P948F7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div> <!-- /.region -->

	  <div id="top-menu">
		 <div class="topmenulinks">
			<ul class="links"><li class="menu-7630 first"><a href="/advertise" title=""> Advertise</a></li>
<li class="menu-7631"><a href="/content/about-us" title="">About</a></li>
<li class="menu-7632"><a href="/content/contact-us" title="">Contact</a></li>
<li class="menu-19793 last"><a href="/content/sign-inside-higher-eds-newsletters" title="Get our Daily News Update by email">Subscribe</a></li>
</ul>		 </div>
      </div>





<div id="page-wrapper"><div id="page">
  <div id="header"><div class="section clearfix">
    	<style>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</style>

<script type="text/javascript">
jQuery(document).ready(function() {
    jQuery('.toggle-nav, .nav-list-close').click(function(e) {
        jQuery(this).toggleClass('show-nav');
        jQuery('.nav-list-links').toggleClass('show-nav');
 
        e.preventDefault();
    });
	jQuery('.toggle-search, .search-close').click(function(e) {
        jQuery(this).toggleClass('show-search');
        jQuery('.new-nav-search').toggleClass('show-search');
 
        e.preventDefault();
    });		
	jQuery('#new-search-submit').click(function(e) {
		var dropsearch;
		var careersurl;
		var newsurl;
		var campaigntracker;
		if (jQuery('#search-option').val() > 1) {   
			e.preventDefault();
			campaigntracker = "&utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs";
			dropsearch = jQuery('#search-term').val();
			careersurl = 'https://careers.insidehighered.com/searchjobs/?Keywords=' + dropsearch + campaigntracker; 
			window.location.href = careersurl;        
		} else {
			e.preventDefault();			
			dropsearch = jQuery('#search-term').val();
			newsurl = 'https://www.insidehighered.com/search/results/' + dropsearch; 			
			window.location.href = newsurl; 
		}
	});
	jQuery("#search-term").focus( function() {
        if ( jQuery(this).val()=="keyword") {
            jQuery(this).val('');
        } 
    });
    jQuery("#search-term").blur( function() {
        if ( jQuery(this).val()=="") {
            jQuery(this).val('keyword');
        } 
    });		
	
	jQuery('.trending-item a').click(function(){
        label = jQuery(this).attr('href');
        ga('send', 'event', 'Trending Navigation', 'Click', label);
     });
	
	
});
</script>
<div class="menu-seventeen">
<div style="position:relative;">

<div class="nav-list-links">
	<div class="nav-list-close"><a href="#">X</a></div>
	<ul>
		<li><a href="/news">News</a></li>
		<li><a href="/quick-takes">Quick Takes</a></li>
		<li><a href="/views">Views</a></li>
		<li><a href="/blogs">Blog U</a></li>
		<li><a href="/advice">Career Advice</a></li>
		<li><a href="/admissions-insider">Admissions</a></li>
		<li><a href="/digital-learning">Digital Learning</a></li>
		<li><a href="/news/focus/diversity">Diversity</a></li>
		<li><a href="/search/results/keyword">Search News &amp; Opinions</a></li>
		<li><a href="https://careers.insidehighered.com">Find A Job</a></li>
	</ul>
	<ul>
		<li><a href="/events">Events</a></li>	
		<li><a href="/surveys">Data &amp; Surveys</a></li>
		<li><a href="/booklets">Booklets</a></li>
		<li><a href="/audio">Audio</a></li>
		<li><a href="/content/news-topics">Topics</a></li>
        <li><a href="/sponsored">Sponsored Content</a></li>
	</ul>
	<ul>	
		<li><a href="/aaup-compensation-survey">AAUP Compensation Data</a></li>
		<li><a href="/around-the-web">Around the Web</a></li>
		<li><a href="/events_people">Events & People</a></li>
	</ul>
	<ul>	
		<li><a href="/content/sign-inside-higher-eds-newsletters">Subscribe Free</a></li>
		<li><a href="https://recruiters.insidehighered.com">Hire Faculty &amp; Staff</a></li>
		<li><a href="/content/contact-us">Contact</a></li>
		<li><a href="/content/about-us">About</a></li>		
		<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>		
	</ul>
</div>

<div class="new-nav-search">
	<form>
		<input type="text" value="keyword" name="search-term" id="search-term">
		<select name="search-option" id="search-option">
			<option value="1">News & Opinion</option>
			<option value="2">Jobs</option>
		</select>
		<input type="submit" name="submit" value="search" id="new-search-submit">
	</form>
</div>
	
<div class="nav-control-panel">
	<ul>
	<li><a href="#" class="toggle-nav"><img class="nav-positive"  src="/sites/all/themes/ihecustom/nav/menu-lines.png" /><img class="nav-negative" src="/sites/all/themes/ihecustom/nav/menu-lines-w.png" /></a></li>
	<li><a href="#" class="toggle-search"><img src="/sites/all/themes/ihecustom/nav/menu-glass.png" /></a></li>
	<li><a href="/content/sign-inside-higher-eds-newsletters"><img src="/sites/all/themes/ihecustom/nav/menu-form.png" /></a></li>
	</ul>
</div>
<div class="left-container">
	<ul class="left-main">
		<li><a href="/news">News</a></li>
		<li><a href="/views">Opinions</a></li>
		<li><a href="/surveys">Data &amp; Surveys</a></li>
		<li><a href="/events">Events</a></li>
	</ul>
	<div class="view view-trending view-id-trending view-display-id-trending_nav view-dom-id-c92f290cad0a6b69b557d97084a30e9a">
    
     
  
  
  
      <div class="view-content">
          <ul class="left-sub">          <li class="trending-item">  
          <a href="/news/2018/02/07/study-finds-humanities-majors-land-jobs-and-are-happy-them">Employed Humanities Grads</a>  </li>
      </ul>    </div>
  
  
  
  
  
</div> <!-- /.view -->
</div>
<a href="/"><img id="new-nav-logo" src="/sites/all/themes/ihecustom/nav/ihe-logo-2018.png"  /></a>
<div class="right-container">
	<ul class="right-main">
		<li><a href="/admissions-insider">Admissions</a></li>
		<li><a href="/digital-learning">Digital Learning</a></li>
		<li><a href="/news/focus/diversity">Diversity</a></li>
		<li><a href="https://careers.insidehighered.com">Careers</a></li>
	</ul>
	<ul class="right-sub">		
		<li><a href="/content/sign-inside-higher-eds-newsletters">Subscribe Free</a></li>
		<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>
		<li><a href="https://recruiters.insidehighered.com">Hire Faculty &amp; Staff</a></li>
		<li><a href="https://careers.insidehighered.com">Find a Job</a></li>
	</ul>
</div>

</div>
</div>    <div class="region region-header">
  <div id="block-block-35" class="block block-block first last odd">

      
  <div class="content">
    <script type="text/javascript">
var addthis_share = { url_transforms : { shorten: { twitter: 'bitly' } }, shorteners : { bitly : {}  } };
var addthis_config = { ui_open_windows: true, data_ga_property: "UA-2139597-1", data_ga_social : true };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=insidehighered" async="async"></script>

<style>#main .section {background:none;}</style>
  </div>

</div> <!-- /.block -->
</div> <!-- /.region -->
  </div></div><!-- /.section, /#header -->
            <div id="navigation"><div class="section clearfix">
                <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-0"><li class="menu-198 menu-path-front first odd "><a href="/" title="">News</a></li>
<li class="menu-23836 menu-path-admissions-insider  even "><a href="/admissions-insider" title="">Admissions Insider</a></li>
<li class="menu-22641 menu-path-digital-learning  odd "><a href="/digital-learning?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=header-link" title="">Digital Learning</a></li>
<li class="menu-22636 menu-path-news-focus-diversity  even "><a href="/news/focus/diversity?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=header-link" title="">Diversity Matters</a></li>
<li class="menu-468 menu-path-views  odd "><a href="/views">Views</a></li>
<li class="menu-474 menu-path-advice  even "><a href="/advice">Career Advice</a></li>
<li class="menu-471 menu-path-blogs  odd "><a href="/blogs" title="">Blog U</a></li>
<li class="menu-2301 menu-path-news-survey  even "><a href="/surveys" title="">Surveys</a></li>
<li class="menu-7641 menu-path-taxonomy-term-833  odd "><a href="/events" title="">Webinars</a></li>
<li class="menu-7640 menu-path-events-people  even "><a href="/events_people" title="">Events &amp; People</a></li>
<li class="menu-466 menu-path-careersinsidehigheredcom-  odd last"><a href="http://careers.insidehighered.com/" title="">Jobs</a></li>
</ul>
              </div></div><!-- /.section, /#navigation -->
    				 <div id="secondmenu">
				<ul class="links"><li class="menu-7621 first"><a href="/news/focus/admissions" title="">Admissions</a></li>
<li class="menu-7622"><a href="/books" title="">Books</a></li>
<li class="menu-7623"><a href="/news/focus/technology" title="">Technology</a></li>
<li class="menu-7624"><a href="/news/focus/community_colleges" title="">Community Colleges</a></li>
<li class="menu-7625"><a href="/news/focus/diversity" title="">Diversity</a></li>
<li class="menu-7626"><a href="/news/focus/teaching-and-learning" title="">Teaching &amp; Learning</a></li>
<li class="menu-7627"><a href="/news/focus/global" title="">Global</a></li>
<li class="menu-7628"><a href="/audio" title="">Audio</a></li>
<li class="menu-8724"><a href="/booklets">Booklets</a></li>
<li class="menu-7629 last"><a href="http://www.insidehighered.com/content/news-sections" title="">More</a></li>
</ul>				<script type="text/javascript">
					menuelement = document.getElementsByClassName("menu-7629");
					box = document.getElementById("topics");
					if (document.all) {
					     menuelement[0].onclick = function () { document.getElementById('topics').style.display='block';return false; };
					} else {
					    menuelement[0].setAttribute("onclick","document.getElementById('topics').style.display='block'; document.getElementById('topics').style.borderTop='5px solid #EF7521'; document.getElementById('topics').style.margin='0 0 20px 0'; document.getElementById('topics').style.height= '230px';return false;"); }
				</script>
			 </div>
			 <div style="height: 1px; display: block; clear: both"></div>
	    <div id="main-wrapper">
    <div id="main" class="clearfix with-navigation">
	    <div id="content" class="column"><div class="section">
	      <div class="region region-highlight">
  <div id="block-dfp-dd223f4440a7487b39631d747d42e9b9" class="block block-dfp object-center first last odd">

      
  <div class="content">
    <div id="dfp-ad-clone_of_clone_of_story_level_pages-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-clone_of_clone_of_story_level_pages" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-clone_of_clone_of_story_level_pages");
    });
  </script>
</div>
</div>  </div>

</div> <!-- /.block -->
</div> <!-- /.region -->
	      	      <a id="main-content"></a>
	      	      	      	      	      	        <div class="tabs"></div>
	      	      	      	      <div class="region region-content">
  <div id="block-system-main" class="block block-system first last odd">

      
  <div class="content">
    <div class="panel-display panel-2col-bricks clearfix" >
  <div class="panel-panel panel-col-top">
    <div class="inside"><div class="panel-pane pane-custom pane-8"  >
  
      
  
  <div class="pane-content">
    <div id="breadcrumbs"><a href="/news" class="breadcrumb-link">News</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9"  >
  
      
  
  <div class="pane-content">
    <div class="new-print-this"><a title="Print" href="/print/news/2018/02/08/students-postsecondary-education-arcs-affected-parents-college-backgrounds-study?width=775&height=500&iframe=true" class="colorbox-load"><span>Print This</span><img src="https://www.insidehighered.com/sites/default/server_files/static/images/shareprints.jpg" border="0" height="10px"></a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-smarttitle"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-smarttitle field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><h1 style='border-bottom-width:0; color:#444444; font-size:22px; font-weight:bold; line-height:25px; text-transform: none; padding-bottom: 0px;'>The Impact of Parents' Education Levels</h1></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-summary sub-title-desc"  >
  
      
  
  <div class="pane-content">
    <p>First-generation college students are less likely to persist and graduate than are children of college-educated parents, a national study finds.</p>
  </div>

  
  </div>
</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"><div class="panel-pane pane-node-author"  >
  
        <h2 class="pane-title">
      By     </h2>
    
  
  <div class="pane-content">
    <a href="/users/grace-bird" title="View user profile." class="username">Grace Bird</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created views-field views-field-created"  >
  
      
  
  <div class="pane-content">
    February 8, 2018  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-news jump-to-comments"  >
  
      
  
  <div class="pane-content">
    <div class="view view-News view-id-News view-display-id-block_10 view-dom-id-32dc4bc31973f92d57f913be382bfa11">
    
     
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-disqus-comment-count">        <span class="field-content"><a href="/news/2018/02/08/students-postsecondary-education-arcs-affected-parents-college-backgrounds-study#disqus_thread" data-disqus-identifier="node/226741">Comments</a></span>  </div>  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 smallpic-spacer"  >
  
      
  
  <div class="pane-content">
    <div class="smallpic-spacer"> </div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-image-art largepic"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-image-art field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.insidehighered.com/sites/default/server_files/media/iStock-690165678.jpg" title="Students&#039; postsecondary education arcs affected by parents&#039; college backgrounds, study finds" class="colorbox" rel=""><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/large-copy/public/media/iStock-690165678.jpg?itok=cs6kYtes" width="800" height="450" alt="" title="" /></a></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-image-source left"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-image-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">istockphoto.com/vm</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-story-level-pages pane-dfp object-center maringtop10"  >
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-story_level_pages-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-story_level_pages" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-story_level_pages");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The American dream -- the idea that everyone is given an equal chance to succeed -- is embedded in U.S. politics and culture. But the reality is that Americans start off in different places in ways that are sometimes difficult to overcome.</p>

<p>A <a href="http://nces.ed.gov/pubsearch/pubsinfo.asp?pubid=2018421" target="_blank">study of first-generation college students</a> published today by the U.S. Education Department&#39;s National Center for Education Statistics shows that children of college-educated parents are much more likely to pursue and complete an undergraduate degree than are young people whose parents did not attend college. However, the gap closed significantly upon completion of a bachelor&#39;s degree, and the two groups&#39; employment status, salary amounts and rates of enrollment in a master&#39;s degree were nearly the same.</p>

<p>The study followed three groups of students from three federal databases -- high school sophomores in 2002, college freshmen in 2003 and graduates in 2007 -- as they moved through their education (or didn&rsquo;t). Researchers divided students into three groups: one where at least one parent got a degree, one where at least one parent had some college and one where neither parent had any college. The results showed that an individual&rsquo;s schooling pursuits were significantly influenced by their parents&#39; backgrounds.</p>

<p>A person&rsquo;s parental education levels affected their choice of college, the study found. Nearly half of all first-generation students who enrolled in postsecondary education chose a public two-year college, compared to about one-quarter of the children of college graduates. And of the students who enrolled in public four-year universities, 45&nbsp;percent had parents with college degrees, while 26&nbsp;percent did not. Meanwhile, only 7&nbsp;percent of first-generation college students chose a private college, compared to 23&nbsp;percent of students with parents who earned a bachelor&rsquo;s degree.</p>

<p>The children of parents without degrees were less likely to persist through and graduate from college for economic and social reasons, the study found. First-generation college students are more likely to be of a lower socioeconomic status, meaning they have less money to cover their college costs. They also didn&rsquo;t have the advantage of parents with firsthand college experience, who could guide them through the college-going process.</p>

<p>One-third of first-generation students dropped out of college after three years, compared to 14&nbsp;percent of their peers whose parents had earned a degree. About two-thirds of the children of college graduates were set to graduate on time three years after enrolling, compared to 48&nbsp;percent of first-generation students.</p>

<p>Among the sample, the study found that college graduates pursued postgraduate study and earned additional credentials at the same rate, regardless of their parents&rsquo; level of education.</p>

<p>However, the study found a discrepancy between those who had entered doctoral programs. Among individuals with college-educated parents, 10&nbsp;percent of college graduates had enrolled in a doctoral program within four years of receiving a bachelor&rsquo;s degree, compared to 5&nbsp;percent of first-generation college students.</p>

<p>Parental background had virtually no impact on students&#39; experience obtaining work, the study found. Among first-generation college graduates, 68&nbsp;percent were working and no longer enrolled in study four years after graduating from college, compared to 70&nbsp;percent of students with university-educated parents.</p>

<p>In a similar vein, the salaries of college graduates differed only slightly according to background. Among first-generation college graduates, the median full-time salary was $45,000. For the children of college graduates, that amount increased by $500 to $45,500.</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-author read-more-by clear"  >
  
        <h2 class="pane-title">
      Read more by    </h2>
    
  
  <div class="pane-content">
    <a href="/users/grace-bird" title="View user profile." class="username">Grace Bird</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 jump-to-comments-lower"  >
  
      
  
  <div class="pane-content">
    <p><a href="#comment-target">jump to comments</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 article-foot-share-etc clear"  >
  
      
  
  <div class="pane-content">
    <div class="article-foot-printshare" style="margin:15px auto 20px auto;width:225px;display:block;float:none;"><a class="colorbox-load" href="/print/news/2018/02/08/students-postsecondary-education-arcs-affected-parents-college-backgrounds-study?width=775&amp;height=500&amp;iframe=true" style="display: block; padding:0 3px 0 0;margin: 0; float: left;" title="Print"><img border="0" height="32px" src="/sites/default/server_files/static/images/shareprintl.jpg" /></a>

<div class="addthis_custom_sharing"></div>
</div>
<p style="padding: 15px 10px 0 10px;
    text-align: center;
    background: #f1f1f1;
    max-width: 500px;
    margin: 0 auto;
    font-size:14px;"><strong style="font-size:16px;"><a href="https://www.insidehighered.com/content/sign-inside-higher-eds-newsletters">Be the first to know.</a></strong><br /><a href="https://www.insidehighered.com/content/sign-inside-higher-eds-newsletters">Get our <strong>free</strong> daily newsletter.</a></p>
<div style="background:#f1f1f1;padding:10px;max-width:500px;margin:0 auto;">
<span data-sumome-listbuilder-embed-id="c374b9b38765c2755a1976ae71a0a74b82bcd32351c2987b2ceb60b60763689e"></span>
</div>
<p style="clear: both; height: 5px;">&nbsp;</p>

<style>.sumome-popup-embed-overlay{z-index:-999 !important;}</style>  </div>

  
  </div>
</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"><div class="panel-pane pane-views pane-news-section"  id="topics" >
  
        <h2 class="pane-title">
      Topics    </h2>
    
  
  <div class="pane-content">
    <div class="view view-news-section view-id-news_section view-display-id-default view-dom-id-9754049240f3d8c46c20d0980b065c0d">
    
     
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/adjuncts">Adjuncts</a></span>  </h4></li>
          <li class="views-row views-row-2 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/admissions">Admissions</a></span>  </h4></li>
          <li class="views-row views-row-3 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/assessment_and_accountability">Assessment and Accountability</a></span>  </h4></li>
          <li class="views-row views-row-4 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/books">Books and Publishing</a></span>  </h4></li>
          <li class="views-row views-row-5 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/community_colleges">Community Colleges</a></span>  </h4></li>
          <li class="views-row views-row-6 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/diversity">Diversity</a></span>  </h4></li>
          <li class="views-row views-row-7 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/profit-higher-ed">For-Profit Higher Ed</a></span>  </h4></li>
          <li class="views-row views-row-8 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/global">Global</a></span>  </h4></li>
          <li class="views-row views-row-9 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/health-professions">Health Professions</a></span>  </h4></li>
          <li class="views-row views-row-10 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/news-sections/religious-colleges">Religious Colleges</a></span>  </h4></li>
          <li class="views-row views-row-11 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/retirement-issues">Retirement Issues</a></span>  </h4></li>
          <li class="views-row views-row-12 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/student-aid-and-loans">Student Aid and Loans</a></span>  </h4></li>
          <li class="views-row views-row-13 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/students-and-violence">Students and Violence</a></span>  </h4></li>
          <li class="views-row views-row-14 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/teaching-and-learning">Teaching and Learning</a></span>  </h4></li>
          <li class="views-row views-row-15 views-row-odd views-row-last infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/technology">Technology</a></span>  </h4></li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <center><a id="moreblogs" href="#" onclick="document.getElementById('topics').style.height= '0px'; setTimeout(function(){document.getElementById('topics').style.display='none'}, 2000); return false;" title="Close">
<img src="/sites/all/themes/ihecustom/images/up-arrow.png" border="0" style="padding-top:4px" /></a></center>    </div>
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-clone-of-story-level-pages pane-dfp object-center"  >
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-clone_of_story_level_pages-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-clone_of_story_level_pages" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-clone_of_story_level_pages");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="pane-content">
    <div style="text-align: center;width: 100%; padding-bottom: 10px;">
	<a href="https://www.insidehighered.com/advertise" style="color:#999999; font-size:9px; text-decoration:none; text-transform: uppercase;" target="_blank">Want to advertise? Click here</a></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7"  >
  
      
  
  <div class="pane-content">
    <div style="width:100%;height:auto;padding-top:8px;padding-bottom:6px;text-align:center;background:#fff;clear:both;margin-bottom:30px;margin-top:10px;border:1px solid #ccc;"><a href="https://careers.insidehighered.com/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" style="width:100px;height:67px;" target="_blank"><img src="https://www.insidehighered.com./sites/all/themes/ihecustom/images/ihe-careers.png" /></a>

<p style="margin:0;text-align:center;padding:4px 0 0 0;color:#000;"><a href="https://careers.insidehighered.com/jobs?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" style="color:#000;">Browse Jobs by Category</a></p>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-all-other-pages pane-dfp object-center"  >
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-all_other_pages-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-all_other_pages" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-all_other_pages");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-81 pane-block"  >
  
      
  
  <div class="pane-content">
    <div id="sidebar-subscribe-apps" style="display:none;margin-top:16px;"><a href="/newsletter/signup" style="&#10;    text-align: center;&#10;    padding-top: 10px;&#10;    background: url(https://www.insidehighered.com/sites/default/server_files/media/envelope.png) #ef7521 no-repeat 8px 7px;&#10;    background-size: 40px 26px;&#10;    font-family: 'Ubuntu','Open Sans',Arial,Sans-serif;&#10;    color: #fff;&#10;    font-size: 19px;&#10;    text-indent: 8px;&#10;    cursor: pointer;&#10;    border: 0;&#10;    box-sizing: border-box;&#10;    height: 40px;&#10;    display: block;&#10;    border-bottom: 2px solid #a75217;&#10;    margin:0 auto 16px auto;&#10;    ">Subscribe for free today</a></div>
  </div>

  
  </div>
</div>
    </div>
  </div>
  <div class="panel-panel panel-col-middle">
    <div class="inside"></div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"><div class="panel-pane pane-custom pane-4"  id="comments-here" >
  
      
  
  <div class="pane-content">
    <a name="comment-target" style="position:relative;display:block;height:1px;width:1px;top:-40px;" id="comment-target"> </a>

<div class="comment-expander"><a class="comment-plus">+</a> <a class="comment-minus">-</a>

<p><a class="show-the-comments">Expand </a><a class="show-the-comments">comments</a><a class="hide-the-comments">Hide</a><a class="hide-the-comments"> comments</a>  <span class="join-conversation">—   Join the conversation!</span></p>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-disqus-disqus-comments pane-disqus"  >
  
      
  
  <div class="pane-content">
    <div id="disqus_thread"><noscript><p><a href="http://insidehighered.disqus.com/?url=https%3A%2F%2Fwww.insidehighered.com%2Fnews%2F2018%2F02%2F08%2Fstudents-postsecondary-education-arcs-affected-parents-college-backgrounds-study">View the discussion thread.</a></p></noscript></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 mobile-ad-test-topright"  >
  
      
  
  <div class="pane-content">
    <div class="mobile-ad-holder"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-news recent-articles-below-story"  >
  
        <h2 class="pane-title">
      Today&rsquo;s News from Inside Higher Ed    </h2>
    
  
  <div class="pane-content">
    <div class="view view-News view-id-News view-display-id-recent_articles_below_comments view-dom-id-77bd5e9c63c2fab69a724cd415e1c8cb">
    
     
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-art">        <div class="field-content"><div class="[field_image_size] "><a href="/news/2018/02/08/senate-budget-agreement-boosts-student-aid-and-research-does-not-restore-daca"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/main_column_2/public/media/Cap_0.jpg?itok=Ot2NUIwo" width="323" height="360" /></a></div></div>  </div>  
  <div class="views-field views-field-field-article-smarttitle">        <div class="field-content"><div class="[field_article_style]  [field_image_size]"><a href="/news/2018/02/08/senate-budget-agreement-boosts-student-aid-and-research-does-not-restore-daca">Budget Deal Would Add Money, but Not Restore DACA</a></div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-art">        <div class="field-content"><div class="[field_image_size] "><a href="/news/2018/02/08/two-journals-experiment-registered-reports-agreeing-publish-articles-based-their"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/main_column_2/public/media/m_revfin_31_3cover.png?itok=GB7RSeL8" width="323" height="486" /></a></div></div>  </div>  
  <div class="views-field views-field-field-article-smarttitle">        <div class="field-content"><div class="[field_article_style]  [field_image_size]"><a href="/news/2018/02/08/two-journals-experiment-registered-reports-agreeing-publish-articles-based-their">Publication by Design</a></div></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image-art">        <div class="field-content"><div class="[field_image_size] "><a href="/news/2018/02/08/author-discusses-new-book-intellectual-history-and-open-access"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/main_column_2/public/media/9780226487922.jpg?itok=jXMXf_aM" width="323" height="488" /></a></div></div>  </div>  
  <div class="views-field views-field-field-article-smarttitle">        <div class="field-content"><div class="[field_article_style]  [field_image_size]"><a href="/news/2018/02/08/author-discusses-new-book-intellectual-history-and-open-access">‘The Intellectual Properties of Learning’</a></div></div>  </div>  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-quicktakes quicktakes-below-story"  >
  
        <h2 class="pane-title">
      Inside Higher Ed&rsquo;s Quick Takes    </h2>
    
  
  <div class="pane-content">
    <div class="view view-quicktakes view-id-quicktakes view-display-id-quicktakes_below_comments view-dom-id-14d42742bdac7204e2ff3b8220d51d93">
    
     
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/quicktakes/2018/02/08/professor-criticized-comment-trump">Professor Criticized for Comment on Trump</a></h3>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/quicktakes/2018/02/08/10-women-accuse-northwestern-professor">10 Women Accuse Northwestern Professor</a></h3>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/quicktakes/2018/02/08/new-leader-andrew-w-mellon-foundation">New Leader for Andrew W. Mellon Foundation</a></h3>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/quicktakes/2018/02/08/cornell-fraternity-probation-secret-sex-game">Cornell Fraternity on Probation for Secret Sex Game</a></h3>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/quicktakes/2018/02/08/after-scandals-southern-cal-fund-raising-drops">After Scandals, Southern Cal Fund-Raising Drops</a></h3>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/quicktakes/2018/02/08/finnish-university-says-it-wont-hire-harasser-after-all">Finnish University Says It Won&#039;t Hire Harasser, After All</a></h3>  </div>  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"><div class="panel-pane pane-block pane-mostpopular-2 pane-mostpopular most-viewed-today"  >
  
        <h2 class="pane-title">
      What Others Are Reading    </h2>
    
  
  <div class="pane-content">
    <div  data-bid="2" class="mostpopular-block">
    
  <div class="item-list"><ul class="mostpopular--services"><li data-sid="8" class="first last">Viewed</li>
</ul></div>  <div class="item-list"><ul class="mostpopular--intervals"><li class="mostpopular--label first">Past:</li>
<li data-iid="1">Day</li>
<li data-iid="2">Week</li>
<li data-iid="3">Month</li>
<li data-iid="4" class="last">Year</li>
</ul></div>  
  <div class="mostpopular--content"></div>
</div>  </div>

  
  </div>
</div>
    </div>
  </div>
  <div class="panel-panel panel-col-bottom">
    <div class="inside"></div>
  </div>
</div>
  </div>

</div> <!-- /.block -->
</div> <!-- /.region -->
	      	    </div></div><!-- /.section, /#content -->
	    	    	    </div>
    </div><!-- /#main, /#main-wrapper -->
	
	
</div></div><!-- /#page, /#page-wrapper -->
<div style="height: 15px; display: block; clear: both"></div>
<div id="backtotop">
    <a class="backtotopbtn" href="#" rel='nofollow'>Back to Top</a>
</div>
<div id="footer"><div class="section">
    <div class="sectionleft">
    	<a href="https://maps.google.com/maps?f=q&source=s_q&hl=en&geocode=&q=Inside+Higher+Ed,+18th+Street+Northwest,+Washington,+DC&aq=0&oq=insid&sll=38.893596,-77.014576&sspn=0.391198,0.874786&vpsrc=0&ie=UTF8&hq=Inside+Higher+Ed,+18th+Street+Northwest,+Washington,+DC&t=m&z=15&iwloc=A&cid=5113767913851023966" rel='nofollow'>
	    	<p>Inside Higher Ed</p>
	    	<p>1015 18th Street NW</p>
	    	<p>Suite 1100</p>
	    	<p>Washington, DC 20036</p>
    	</a>
    	<p>Ph: 1-202-659-9208</p>
    	<p>Fax: 1-202-659-9381</p>
	    <div id="site-social-footer">
		      	<!-- <a href="https://plus.google.com/u/0/102881013308661521446/posts" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/googleplus_grey.png" title="Google+" />
		      	</a> -->
		      	<a href="https://www.facebook.com/InsideHigherEdDC/" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/facebook_grey.png" title="Facebook" width="28" height="28" />
		      	</a>
		      	<a href="http://twitter.com/insidehighered" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/twitter_grey.png" style="padding-left: 3px;" title="Twitter" width="28" height="28" />
		      	</a>
		      	<a href="https://www.linkedin.com/company/inside-higher-ed" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/linkedin_grey.png" style="padding-left: 3px;" title="LinkedIn" width="28" height="28" />
		      	</a>
		</div>
	</div>
    <div class="sectionleftmobile">
    	<div id="site-social-footer"><center>		      	
		      	<a href="https://www.facebook.com/InsideHigherEdDC/" target="_blank">
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/facebook.png" title="Facebook" width="28" height="28" />
		      	</a>
		      	<a href="http://twitter.com/insidehighered" target="_blank">
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/twitter.png" style="padding-left: 3px;" title="Twitter" width="28" height="28" />
		      	</a>
		      	<a href="https://www.linkedin.com/company/inside-higher-ed" target="_blank">
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/linkedin.png" style="padding-left: 3px;" title="LinkedIn" width="28" height="28" />
		      	</a>
		    </center></div>
    		<p><a href="https://maps.google.com/maps?f=q&source=s_q&hl=en&geocode=&q=Inside+Higher+Ed,+18th+Street+Northwest,+Washington,+DC&aq=0&oq=insid&sll=38.893596,-77.014576&sspn=0.391198,0.874786&vpsrc=0&ie=UTF8&hq=Inside+Higher+Ed,+18th+Street+Northwest,+Washington,+DC&t=m&z=15&iwloc=A&cid=5113767913851023966">
	    	1015 18th Street NW, Suite 1100</a> | PH: 1-202-659-9208</p>
	    	<p style="padding-top: 5px;">Copyright &copy; 2018</p>
	</div>
    <div class="sectionright">
		<h2 class="element-invisible">Secondary menu</h2><ul id="secondary-menu" class="links clearfix"><li class="menu-454 first"><a href="/content/contact-us">Contact Us</a></li>
<li class="menu-455"><a href="/content/about-us">About Us</a></li>
<li class="menu-2064"><a href="https://recruiters.insidehighered.com/" title="">For Employers</a></li>
<li class="menu-460"><a href="/advertise" title="">Advertise</a></li>
<li class="menu-456"><a href="/content/work-us">Work For Us</a></li>
<li class="menu-462"><a href="/content/testimonials">Testimonials</a></li>
<li class="menu-458"><a href="/content/rights-and-permissions">Rights and Permissions</a></li>
<li class="menu-459"><a href="/content/privacy">Privacy</a></li>
<li class="menu-5652 last"><a href="/content/add-inside-higher-ed-content-your-site">Share our content</a></li>
</ul>		 	<a class="footer-btn-orange" href="/newsletter/signup">Get our Daily News Update</a>
			
		<p style="padding: 65px 10px 0 0; float:right; color: white; font-size: 11px;">Copyright &copy; 2018</p>
    </div>
	</div>
</div>
<script>
jQuery(document).ready(function($) {
  $('.backtotopbtn').click(function(e) {
    e.preventDefault();
    $("html, body").animate({ scrollTop: 0 }, "slow");
  });  
});
</script>
<div class="region region-page-bottom">
  </div> <!-- /.region -->
<script type="text/javascript">
  var _sf_async_config={};
  _sf_async_config.uid = 24021;
  _sf_async_config.domain = "www.insidehighered.com";
  _sf_async_config.useCanonical = true;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };

  })();
</script>
</body>
</html>
