<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" type="application/rss+xml" title="Inside Higher Ed" href="https://www.insidehighered.com/rss/feed/ihe" />
<link rel="apple-touch-icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/images/apple-touch-icon.png" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Several hundred students at Swarthmore College, some of them engaged in a sit-in, have this week been protesting the college&#039;s handling of sex assault cases and of issues related to Title IX of the Education Amendments of 1972. The students outline many of their concerns -- some of which relate to currently vacant positions -- on a Facebook page. Many students involved in the protest are posting photographs about why they are doing so." />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://www.insidehighered.com/quicktakes/2018/05/04/protest-swarthmore-over-title-ix-issues" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.insidehighered.com/quicktakes/2018/05/04/protest-swarthmore-over-title-ix-issues" />
<meta property="og:title" content="Protest at Swarthmore Over Title IX Issues | Inside Higher Ed" />
<meta property="og:description" content="Several hundred students at Swarthmore College, some of them engaged in a sit-in, have this week been protesting the college&#039;s handling of sex assault cases and of issues related to Title IX of the Education Amendments of 1972. The students outline many of their concerns -- some of which relate to currently vacant positions -- on a Facebook page. Many students involved in the protest are posting photographs about why they are doing so. The college&#039;s president, Valerie Smith, sent a message to students and faculty members saying that Swarthmore officials are working to fill the vacant positions and are committed to responsibly handling complaints of sexual violence." />
<meta name="twitter:url" content="https://www.insidehighered.com/quicktakes/2018/05/04/protest-swarthmore-over-title-ix-issues" />
<meta property="og:title" content="Protest at Swarthmore Over Title IX Issues"/>
<meta property="og:image" content="https://www.insidehighered.com/sites/all/themes/ihecustom/images/facebook_icon_large.jpg" />
<meta name="msapplication-config" content="/IEconfig.xml" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Protest at Swarthmore Over Title IX Issues</title>
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_f2HPF8cPPvFfXkP4-xUGmiIvl4KM1XDQPNbX3VvhKfQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_toFu2SP3nv8H4pPTbIbtv8VngA9GZbd57qWi0Sp-F9Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_xPIBgPN0qNbRqtCwRFgm1KgLEBYxL5UDNAM5nwDCYdI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_-oOawH6EDcwEij-sBi2mMyrMxNOlPpbh_tFuhLj_7FU.css" media="print" />
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_7RvFvqDuUPUPYSfoHKIEMMzuUeJ1aAxyMxNkJnjOTec.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_8pEoWnUr8ijKw1SExt7kT6gNr85MGL-IZJyQGXvJRP0.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_-jenMcWHoY-_YofME9QdfIdN78Hvtfo2npip2cxdObU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([750, 1], [728, 90])
  .build();
googletag.slots["story_leaderboard_2"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [728, 90], "dfp-ad-story_leaderboard_2")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["clone_of_story_level_pages"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [[300, 250], [300, 600]], "dfp-ad-clone_of_story_level_pages")
  .addService(googletag.pubads())
  .setTargeting("tile", "1");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_45JniWrXrY8q8AEVIV6GFupI5scizolw-FrujytMgiY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([980, 1], [[970, 90], [970, 250]])
  .build();
googletag.slots["article_superleaderboard"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [[970, 90], [970, 250]], "dfp-ad-article_superleaderboard")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_NtUpWgrl3lcVwsOYICzWPz7VUwSqXt4253axNp5d5DM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs(true);
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_r_rfsKWIZLPAjpbj69D5ge_7b8h8Oe7JMhULxbcwUCs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2139597-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_NtcMTuvt40AJbmU7I20-NBE_-YHpbqz23eY2pm6X4PI.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
  var isiPad = navigator.userAgent.match(/iPad/i) != null;
  if (isiPad) {getElementById("iPadPush").style.display="block";}
</script>
<script type="text/javascript">var getElementsByClassName=function(className,tag,elm){if(document.getElementsByClassName){getElementsByClassName=function(className,tag,elm){elm=elm||document;var elements=elm.getElementsByClassName(className),nodeName=(tag)?new RegExp("\\b"+tag+"\\b","i"):null,returnElements=[],current;for(var i=0,il=elements.length;i<il;i+=1){current=elements[i];if(!nodeName||nodeName.test(current.nodeName)){returnElements.push(current)}}return returnElements}}else if(document.evaluate){getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck="",xhtmlNamespace="http://www.w3.org/1999/xhtml",namespaceResolver=(document.documentElement.namespaceURI===xhtmlNamespace)?xhtmlNamespace:null,returnElements=[],elements,node;for(var j=0,jl=classes.length;j<jl;j+=1){classesToCheck+="[contains(concat(' ', @class, ' '), ' "+classes[j]+" ')]"}try{elements=document.evaluate(".//"+tag+classesToCheck,elm,namespaceResolver,0,null)}catch(e){elements=document.evaluate(".//"+tag+classesToCheck,elm,null,0,null)}while((node=elements.iterateNext())){returnElements.push(node)}return returnElements}}else{getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck=[],elements=(tag==="*"&&elm.all)?elm.all:elm.getElementsByTagName(tag),current,returnElements=[],match;for(var k=0,kl=classes.length;k<kl;k+=1){classesToCheck.push(new RegExp("(^|\\s)"+classes[k]+"(\\s|$)"))}for(var l=0,ll=elements.length;l<ll;l+=1){current=elements[l];match=false;for(var m=0,ml=classesToCheck.length;m<ml;m+=1){match=classesToCheck[m].test(current.className);if(!match){break}}if(match){returnElements.push(current)}}return returnElements}}return getElementsByClassName(className,tag,elm)};</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Inside Higher Ed",
  "url" : "https://www.insidehighered.com",
  "sameAs" : [
	"https://www.facebook.com/InsideHigherEdDC",
	"https://twitter.com/insidehighered",
	"https://www.linkedin.com/company/inside-higher-ed"
	],
  "logo" : "https://www.insidehighered.com/sites/all/themes/ihecustom/logo.jpg",
  "contactPoint" : [{
	"@type" : "ContactPoint",
	"telephone" : "+1-202-448-6101",
	"contactType" : "customer support"
  }]
}
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-242976 node-type-quicktakes section-quicktakes modern-article-width advice-landing" >
<div id="skip-link">
  <a href="#main-menu">Jump to Navigation</a>
</div>
<div class="region region-page-top">
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P948F7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div> <!-- /.region -->

	  <div id="top-menu">
		 <div class="topmenulinks">
			<ul class="links"><li class="menu-7630 first"><a href="/advertise" title=""> Advertise</a></li>
<li class="menu-7631"><a href="/content/about-us" title="">About</a></li>
<li class="menu-7632"><a href="/content/contact-us" title="">Contact</a></li>
<li class="menu-19793 last"><a href="/content/sign-inside-higher-eds-newsletters" title="Get our Daily News Update by email">Subscribe</a></li>
</ul>		 </div>
      </div>





<div id="page-wrapper"><div id="page">
  <div id="header"><div class="section clearfix">
    	<style>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</style>

<script type="text/javascript">
jQuery(document).ready(function() {
    jQuery('.toggle-nav, .nav-list-close').click(function(e) {
        jQuery(this).toggleClass('show-nav');
        jQuery('.nav-list-links').toggleClass('show-nav');
 
        e.preventDefault();
    });
	jQuery('.toggle-search, .search-close').click(function(e) {
        jQuery(this).toggleClass('show-search');
        jQuery('.new-nav-search').toggleClass('show-search');
 
        e.preventDefault();
    });		
	jQuery('#new-search-submit').click(function(e) {
		var dropsearch;
		var careersurl;
		var newsurl;
		var campaigntracker;
		if (jQuery('#search-option').val() > 1) {   
			e.preventDefault();
			campaigntracker = "&utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs";
			dropsearch = jQuery('#search-term').val();
			careersurl = 'https://careers.insidehighered.com/searchjobs/?Keywords=' + dropsearch + campaigntracker; 
			window.location.href = careersurl;        
		} else {
			e.preventDefault();			
			dropsearch = jQuery('#search-term').val();
			newsurl = 'https://www.insidehighered.com/search/results/' + dropsearch; 			
			window.location.href = newsurl; 
		}
	});
	jQuery("#search-term").focus( function() {
        if ( jQuery(this).val()=="keyword") {
            jQuery(this).val('');
        } 
    });
    jQuery("#search-term").blur( function() {
        if ( jQuery(this).val()=="") {
            jQuery(this).val('keyword');
        } 
    });		
	
	jQuery('.trending-item a').click(function(){
        label = jQuery(this).attr('href');
        ga('send', 'event', 'Trending Navigation', 'Click', label);
     });
	
	
});
</script>
<div class="menu-seventeen">
<div style="position:relative;">

<div class="nav-list-links">
	<div class="nav-list-close"><a href="#">X</a></div>
	<ul>
		<li><a href="/news">News</a></li>
		<li><a href="/quick-takes">Quick Takes</a></li>
		<li><a href="/views">Views</a></li>
		<li><a href="/blogs">Blog U</a></li>
		<li><a href="/advice">Career Advice</a></li>
		<li><a href="/admissions-insider">Admissions</a></li>
		<li><a href="/digital-learning">Digital Learning</a></li>
		<li><a href="/news/focus/diversity">Diversity</a></li>
		<li><a href="/search/results/keyword">Search News &amp; Opinions</a></li>
		<li><a href="https://careers.insidehighered.com">Find A Job</a></li>
	</ul>
	<ul>
		<li><a href="/events">Events</a></li>	
		<li><a href="/surveys">Data &amp; Surveys</a></li>
		<li><a href="/booklets">Booklets</a></li>
		<li><a href="/audio">Audio</a></li>
		<li><a href="/content/news-topics">Topics</a></li>
        <li><a href="/sponsored">Sponsored Content</a></li>
	</ul>
	<ul>	
		<li><a href="/aaup-compensation-survey">AAUP Compensation Data</a></li>
		<li><a href="/around-the-web">Around the Web</a></li>
		<li><a href="/events_people">Events & People</a></li>
	</ul>
	<ul>	
		<li><a href="/content/sign-inside-higher-eds-newsletters">Subscribe Free</a></li>
		<li><a href="https://recruiters.insidehighered.com">Hire Faculty &amp; Staff</a></li>
		<li><a href="/content/contact-us">Contact</a></li>
		<li><a href="/content/about-us">About</a></li>		
		<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>		
	</ul>
</div>

<div class="new-nav-search">
	<form>
		<input type="text" value="keyword" name="search-term" id="search-term">
		<select name="search-option" id="search-option">
			<option value="1">News & Opinion</option>
			<option value="2">Jobs</option>
		</select>
		<input type="submit" name="submit" value="search" id="new-search-submit">
	</form>
</div>
	
<div class="nav-control-panel">
	<ul>
	<li><a href="#" class="toggle-nav"><img class="nav-positive"  src="/sites/all/themes/ihecustom/nav/menu-lines.png" /><img class="nav-negative" src="/sites/all/themes/ihecustom/nav/menu-lines-w.png" /></a></li>
	<li><a href="#" class="toggle-search"><img src="/sites/all/themes/ihecustom/nav/menu-glass.png" /></a></li>
	<li><a href="/content/sign-inside-higher-eds-newsletters"><img src="/sites/all/themes/ihecustom/nav/menu-form.png" /></a></li>
	</ul>
</div>
<div class="left-container">
	<ul class="left-main">
		<li><a href="/news">News</a></li>
		<li><a href="/views">Opinions</a></li>
		<li><a href="/surveys">Data &amp; Surveys</a></li>
		<li><a href="/events">Events</a></li>
	</ul>
	<div class="view view-trending view-id-trending view-display-id-trending_nav view-dom-id-f38fbadb5a31f2ce0d1cf7b6917daf95">
    
     
  
  
  
      <div class="view-content">
          <ul class="left-sub">          <li class="trending-item">  
          <a href="/news/2018/05/03/lawsuit-charges-university-fired-its-lawyer-investigating-allegations-misconduct">Alleged Cover-Up and Retaliation</a>  </li>
          <li class="trending-item">  
          <a href="/news/2018/05/03/tennessee-chancellor-dismissed-abruptly-president-cites-poor-performance">Chancellor Ousted, Blasted</a>  </li>
          <li class="trending-item">  
          <a href="/quicktakes/2018/05/03/422-colleges-have-spaces-available-fall">Colleges With Spaces</a>  </li>
      </ul>    </div>
  
  
  
  
  
</div> <!-- /.view -->
</div>
<a href="/"><img id="new-nav-logo" src="/sites/all/themes/ihecustom/nav/ihe-logo-2018.png"  /></a>
<div class="right-container">
	<ul class="right-main">
		<li><a href="/admissions-insider">Admissions</a></li>
		<li><a href="/digital-learning">Digital Learning</a></li>
		<li><a href="/news/focus/diversity">Diversity</a></li>
		<li><a href="https://careers.insidehighered.com">Careers</a></li>
	</ul>
	<ul class="right-sub">		
		<li><a href="/content/sign-inside-higher-eds-newsletters">Subscribe Free</a></li>
		<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>
		<li><a href="https://recruiters.insidehighered.com">Hire Faculty &amp; Staff</a></li>
		<li><a href="https://careers.insidehighered.com">Find a Job</a></li>
	</ul>
</div>

</div>
</div>    <div class="region region-header">
  <div id="block-block-35" class="block block-block first last odd">

      
  <div class="content">
    <script type="text/javascript">
var addthis_share = { url_transforms : { shorten: { twitter: 'bitly' } }, shorteners : { bitly : {}  } };
var addthis_config = { ui_open_windows: true, data_ga_property: "UA-2139597-1", data_ga_social : true };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=insidehighered" async="async"></script>

<style>#main .section {background:none;}</style>
  </div>

</div> <!-- /.block -->
</div> <!-- /.region -->
  </div></div><!-- /.section, /#header -->
            <div id="navigation"><div class="section clearfix">
                <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-0"><li class="menu-198 menu-path-front first odd "><a href="/" title="">News</a></li>
<li class="menu-23836 menu-path-admissions-insider  even "><a href="/admissions-insider" title="">Admissions Insider</a></li>
<li class="menu-22641 menu-path-digital-learning  odd "><a href="/digital-learning?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=header-link" title="">Digital Learning</a></li>
<li class="menu-22636 menu-path-news-focus-diversity  even "><a href="/news/focus/diversity?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=header-link" title="">Diversity Matters</a></li>
<li class="menu-468 menu-path-views  odd "><a href="/views">Views</a></li>
<li class="menu-474 menu-path-advice  even "><a href="/advice">Career Advice</a></li>
<li class="menu-471 menu-path-blogs  odd "><a href="/blogs" title="">Blog U</a></li>
<li class="menu-2301 menu-path-news-survey  even "><a href="/surveys" title="">Surveys</a></li>
<li class="menu-7641 menu-path-taxonomy-term-833  odd "><a href="/events" title="">Webinars</a></li>
<li class="menu-7640 menu-path-events-people  even "><a href="/events_people" title="">Events &amp; People</a></li>
<li class="menu-466 menu-path-careersinsidehigheredcom-  odd "><a href="http://careers.insidehighered.com/" title="">Jobs</a></li>
<li class="menu-26766 menu-path-search-colleges  even "><a href="/search/colleges">Audio</a></li>
<li class="menu-25636 menu-path-capital-campaigns  odd last"><a href="/capital_campaigns">Capital Campaigns</a></li>
</ul>
              </div></div><!-- /.section, /#navigation -->
    				 <div id="secondmenu">
				<ul class="links"><li class="menu-7621 first"><a href="/news/focus/admissions" title="">Admissions</a></li>
<li class="menu-7622"><a href="/books" title="">Books</a></li>
<li class="menu-7623"><a href="/news/focus/technology" title="">Technology</a></li>
<li class="menu-7624"><a href="/news/focus/community_colleges" title="">Community Colleges</a></li>
<li class="menu-7625"><a href="/news/focus/diversity" title="">Diversity</a></li>
<li class="menu-7626"><a href="/news/focus/teaching-and-learning" title="">Teaching &amp; Learning</a></li>
<li class="menu-7627"><a href="/news/focus/global" title="">Global</a></li>
<li class="menu-7628"><a href="/audio" title="">Audio</a></li>
<li class="menu-8724"><a href="/booklets">Booklets</a></li>
<li class="menu-7629 last"><a href="http://www.insidehighered.com/content/news-sections" title="">More</a></li>
</ul>				<script type="text/javascript">
					menuelement = document.getElementsByClassName("menu-7629");
					box = document.getElementById("topics");
					if (document.all) {
					     menuelement[0].onclick = function () { document.getElementById('topics').style.display='block';return false; };
					} else {
					    menuelement[0].setAttribute("onclick","document.getElementById('topics').style.display='block'; document.getElementById('topics').style.borderTop='5px solid #EF7521'; document.getElementById('topics').style.margin='0 0 20px 0'; document.getElementById('topics').style.height= '230px';return false;"); }
				</script>
			 </div>
			 <div style="height: 1px; display: block; clear: both"></div>
	    <div id="main-wrapper">
    <div id="main" class="clearfix with-navigation">
	    <div id="content" class="column"><div class="section">
	      <div class="region region-highlight">
  <div id="block-dfp-article_superleaderboard" class="block block-dfp object-center marginbottom10 first last odd">

      
  <div class="content">
    <div id="dfp-ad-article_superleaderboard-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-article_superleaderboard" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-article_superleaderboard");
    });
  </script>
</div>
</div>  </div>

</div> <!-- /.block -->
</div> <!-- /.region -->
	      	      <a id="main-content"></a>
	      	      	      	      	      	        <div class="tabs"></div>
	      	      	      	      <div class="region region-content">
  <div id="block-system-main" class="block block-system first last odd">

      
  <div class="content">
    <div class="panel-display panel-2col-bricks clearfix" >
  <div class="panel-panel panel-col-top">
    <div class="inside"><div class="panel-pane pane-custom pane-8"  >
  
      
  
  <div class="pane-content">
    <div id="breadcrumbs"><a href="/quick-takes" class="breadcrumb-link">Quick Takes</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9"  >
  
      
  
  <div class="pane-content">
    <div class="new-print-this"><a title="Print" href="/print/quicktakes/2018/05/04/protest-swarthmore-over-title-ix-issues?width=775&height=500&iframe=true" class="colorbox-load"><span>Print This</span><img src="https://www.insidehighered.com/sites/default/server_files/static/images/shareprints.jpg" border="0" height="10px"></a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
        <h2 class="pane-title">
      Title    </h2>
    
  
  <div class="pane-content">
    <h1>Protest at Swarthmore Over Title IX Issues</h1>
  </div>

  
  </div>
</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"><div class="panel-pane pane-node-author"  >
  
        <h2 class="pane-title">
      By     </h2>
    
  
  <div class="pane-content">
    <a href="/users/scott-jaschik" title="View user profile." class="username">Scott Jaschik</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created views-field views-field-created"  >
  
      
  
  <div class="pane-content">
    May 4, 2018  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-quicktakes jump-to-comments"  >
  
      
  
  <div class="pane-content">
    <div class="view view-quicktakes view-id-quicktakes view-display-id-block_5 view-dom-id-17a489a6e97dece0bd86ade201679db5">
    
     
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-disqus-comment-count">        <span class="field-content"><a href="/quicktakes/2018/05/04/protest-swarthmore-over-title-ix-issues#disqus_thread" data-disqus-identifier="node/242976">Comments</a></span>  </div>  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 smallpic-spacer"  >
  
      
  
  <div class="pane-content">
    <div class="smallpic-spacer"> </div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 blog-spacer"  >
  
      
  
  <div class="pane-content">
    <style>
.blog-spacer {
    display: none;    
  }
@media (max-width: 420px) {
  .blog-spacer {
    display: block;
    height:1px;
    clear:both;
  }
}
</style>
<div>&nbsp;</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Several hundred students at Swarthmore College, some of them engaged in a sit-in, have this week been protesting the college&#39;s handling of sex assault cases and of issues related to Title&nbsp;IX of the Education Amendments of 1972. The students outline many of their concerns -- some of which relate to currently vacant positions -- on a <a href="https://www.facebook.com/organizing4survivors/posts/2122009651417374" target="_blank">Facebook page</a>. Many students involved in the protest are posting photographs about why they are doing so. The college&#39;s president, Valerie Smith, sent <a href="https://www.swarthmore.edu/presidents-office/community-update" target="_blank">a message</a> to students and faculty members saying that Swarthmore officials are working to fill the vacant positions and are committed to responsibly handling complaints of sexual violence.</p>

<p><img alt="A black woman student holding a sign saying, &quot;Why I sit-in: as opposed to the deans, I understand the importance of supporting, listening and standing with survivors.&quot;" src="/sites/default/server_files/media/31899072_2122437711374568_1916233593647005696_o.jpg" style="width: 745px; height: 559px; margin: 10px;" /></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 jump-to-comments-lower"  >
  
      
  
  <div class="pane-content">
    <p><a href="#comment-target">jump to comments</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4 article-foot-share-etc clear"  >
  
      
  
  <div class="pane-content">
    <div class="article-foot-printshare" style="margin:15px auto 20px auto;width:225px;display:block;float:none;">
<a class="colorbox-load" href="/print/quicktakes/2018/05/04/protest-swarthmore-over-title-ix-issues?width=775&height=500&iframe=true" style="display: block; padding:0 3px 0 0;margin: 0; float: left;" title="Print">

<img border="0" height="32px" src="/sites/default/server_files/static/images/shareprintl.jpg" /></a>

<div class="addthis_custom_sharing"></div>
</div>
<p style="padding: 15px 10px 0 10px;
    text-align: center;
    background: #f1f1f1;
    max-width: 500px;
    margin: 0 auto;
    font-size:14px;"><strong style="font-size:16px;"><a href="https://www.insidehighered.com/content/sign-inside-higher-eds-newsletters">Be the first to know.</a></strong><br /><a href="https://www.insidehighered.com/content/sign-inside-higher-eds-newsletters">Get our <strong>free</strong> daily newsletter.</a></p>
<div style="background:#f1f1f1;padding:10px;max-width:500px;margin:0 auto;">
<span data-sumome-listbuilder-embed-id="c374b9b38765c2755a1976ae71a0a74b82bcd32351c2987b2ceb60b60763689e"></span>
</div>
<p style="clear: both; height: 5px;">&nbsp;</p>

<style>.sumome-popup-embed-overlay{z-index:-999 !important;}</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-story-leaderboard-2 pane-dfp object-center marginbottom10"  >
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-story_leaderboard_2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-story_leaderboard_2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-story_leaderboard_2");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  id="comments-here" >
  
      
  
  <div class="pane-content">
    <a name="comment-target" style="position:relative;display:block;height:1px;width:1px;top:-40px;" id="comment-target"> </a>

<div class="comment-expander"><a class="comment-plus">+</a> <a class="comment-minus">-</a>

<p><a class="show-the-comments">Expand </a><a class="show-the-comments">comments</a><a class="hide-the-comments">Hide</a><a class="hide-the-comments"> comments</a>  <span class="join-conversation">—   Join the conversation!</span></p>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-disqus-disqus-comments pane-disqus"  id="comments-here" >
  
      
  
  <div class="pane-content">
    <div id="disqus_thread"><noscript><p><a href="http://insidehighered.disqus.com/?url=https%3A%2F%2Fwww.insidehighered.com%2Fquicktakes%2F2018%2F05%2F04%2Fprotest-swarthmore-over-title-ix-issues">View the discussion thread.</a></p></noscript></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views recent-articles-below-story"  >
  
        <h2 class="pane-title">
      Opinions on Inside Higher Ed    </h2>
    
  
  <div class="pane-content">
    <div class="view view-views view-id-views view-display-id-recent_views_below_comments news-archive view-dom-id-f475a6c00c174471d0ff03d65da409b4">
    
     
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-views Thumbnail">        <div class="field-content"><div class="[field_image_size]"><a href="/views/2018/05/04/overview-fall-books"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/secondary_column/public/media/iStock-881508274_mclemee.jpg?itok=QJfdmfK2" width="290" height="290" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-article-smarttitle">        <div class="field-content"><a href="/views/2018/05/04/overview-fall-books">In the Fall</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-views Thumbnail">        <div class="field-content"><div class="[field_image_size]"><a href="/views/2018/05/03/neoliberal-academy-age-trump"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/secondary_column/public/media/ciccariello_maher_0.jpeg?itok=t3671LAG" width="290" height="348" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-article-smarttitle">        <div class="field-content"><a href="/views/2018/05/03/neoliberal-academy-age-trump">From Austerity to Attacks on Scholars</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image-views Thumbnail">        <div class="field-content"><div class="[field_image_size]"><a href="/views/2018/05/02/there-are-no-good-alternatives-free-speech-campus-opinion"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/secondary_column/public/media/kimbrough%20piece%20on%20free%20speech.jpg?itok=otU884o2" width="290" height="290" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-article-smarttitle">        <div class="field-content"><a href="/views/2018/05/02/there-are-no-good-alternatives-free-speech-campus-opinion">Psychology and Free Speech</a></div>  </div>  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-blogs recent-blogs-below-story"  >
  
        <h2 class="pane-title">
      Inside Higher Ed&rsquo;s Blog U    </h2>
    
  
  <div class="pane-content">
    <div class="view view-blogs view-id-blogs view-display-id-recent_blogs_below_comments view-dom-id-8e3a0f9396e37f9bf33c79199a1da966">
    
     
  
  
  
      <div class="view-content">
      <div class="views-limit-grouping-group">
        <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/just-visiting" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Just Visiting</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/just-visiting/nation-risk-and-re-segregation-schools">&quot;A Nation at Risk&quot; and the Re-Segregation of Schools</a></span>  </div>    </div>
      <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/confessions-community-college-dean" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Confessions of a Community College Dean</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/confessions-community-college-dean/pattern-recognition">Pattern Recognition</a></span>  </div>    </div>
      <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/conversations-diversity" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Conversations on Diversity</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/conversations-diversity/hazards-checking-white-privilege">The Hazards of Checking White Privilege</a></span>  </div>    </div>
      <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/technology-and-learning" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Technology and Learning</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/technology-and-learning/reading-new-power-through-old-power-higher-ed-eyes">Reading &#039;New Power&#039; Through Old Power Higher Ed Eyes</a></span>  </div>    </div>
      <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/gradhacker" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">GradHacker</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/gradhacker/prepping-your-teaching-portfolio">Prepping Your Teaching Portfolio</a></span>  </div>    </div>
      <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/confessions-community-college-dean" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Confessions of a Community College Dean</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/confessions-community-college-dean/incentives">Incentives</a></span>  </div>    </div>
  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"><div class="panel-pane pane-views pane-news-section"  id="topics" >
  
        <h2 class="pane-title">
      Topics    </h2>
    
  
  <div class="pane-content">
    <div class="view view-news-section view-id-news_section view-display-id-default view-dom-id-b420cf4e92c056031bf5accade2a6b4c">
    
     
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/adjuncts">Adjuncts</a></span>  </h4></li>
          <li class="views-row views-row-2 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/admissions">Admissions</a></span>  </h4></li>
          <li class="views-row views-row-3 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/assessment_and_accountability">Assessment and Accountability</a></span>  </h4></li>
          <li class="views-row views-row-4 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/books">Books and Publishing</a></span>  </h4></li>
          <li class="views-row views-row-5 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/community_colleges">Community Colleges</a></span>  </h4></li>
          <li class="views-row views-row-6 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/diversity">Diversity</a></span>  </h4></li>
          <li class="views-row views-row-7 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/profit-higher-ed">For-Profit Higher Ed</a></span>  </h4></li>
          <li class="views-row views-row-8 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/global">Global</a></span>  </h4></li>
          <li class="views-row views-row-9 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/health-professions">Health Professions</a></span>  </h4></li>
          <li class="views-row views-row-10 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/news-sections/religious-colleges">Religious Colleges</a></span>  </h4></li>
          <li class="views-row views-row-11 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/retirement-issues">Retirement Issues</a></span>  </h4></li>
          <li class="views-row views-row-12 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/student-aid-and-loans">Student Aid and Loans</a></span>  </h4></li>
          <li class="views-row views-row-13 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/students-and-violence">Students and Violence</a></span>  </h4></li>
          <li class="views-row views-row-14 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/teaching-and-learning">Teaching and Learning</a></span>  </h4></li>
          <li class="views-row views-row-15 views-row-odd views-row-last infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/technology">Technology</a></span>  </h4></li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <center><a id="moreblogs" href="#" onclick="document.getElementById('topics').style.height= '0px'; setTimeout(function(){document.getElementById('topics').style.display='none'}, 2000); return false;" title="Close">
<img src="/sites/all/themes/ihecustom/images/up-arrow.png" border="0" style="padding-top:4px" /></a></center>    </div>
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-clone-of-story-level-pages pane-dfp object-center"  >
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-clone_of_story_level_pages-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-clone_of_story_level_pages" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-clone_of_story_level_pages");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7"  >
  
      
  
  <div class="pane-content">
    <div style="text-align: center;width: 100%; padding-bottom: 10px;">
	<a href="https://www.insidehighered.com/advertise" style="color:#999999; font-size:9px; text-decoration:none; text-transform: uppercase;" target="_blank">Want to advertise? Click here</a></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-71 pane-block maringtop10 jobs-static-sidebar"  >
  
      
  
  <div class="pane-content">
    <div id="sidebar-career-search" style="background: rgb(51, 51, 51); border: rgb(51, 51, 51);display:none;">
<p style="&#10;    font-family: 'Roboto','Ubuntu',sans-serif;&#10;    font-size: 11px;&#10;    line-height: 14px;&#10;    color: #fff;&#10;    text-align: center;&#10;    padding: 5px 0 10px 0;&#10;    margin: 0 auto;;&#10;    text-transform: uppercase;&#10;    font-weight: 500;&#10;"><a class="sidebar-search-item" href="https://careers.insidehighered.com" style="border:0"><img src="https://www.insidehighered.com./sites/all/themes/ihecustom/images/ihe-careers.png" style="&#10;    padding-bottom: 5px;&#10;  " /></a><br />
Search over 15,000 Career Opportunities</p>

<form><input id="sidebar-career-keyword" onblur="this.style.color = '#cccccc'; if (this.value == '') {this.value = 'Keywords, e.g. Provost';}" onfocus="this.style.color = '#444444'; if (this.value == 'Keywords, e.g. Provost') {this.value = '';}" style="width: 95%; padding: 12px 8px; box-sizing: border-box; margin: 0px auto 10px; display: block; color: rgb(204, 204, 204); border: 1px solid rgb(204, 204, 204); height: auto;" type="text" value="Keywords, e.g. Provost" /><input id="sidebar-career-location" onblur="this.style.color = '#cccccc'; if (this.value == '') {this.value = 'City, State';}" onfocus="this.style.color = '#444444'; if (this.value == 'City, State') {this.value = '';}" style="width: 95%; padding: 12px 8px; box-sizing: border-box; margin: 0px auto 10px; display: block; color: rgb(204, 204, 204); border: 1px solid rgb(204, 204, 204); height: auto;" type="text" value="City, State" /><a class="sidebar-search-item" href="https://careers.insidehighered.com/jobs/" style="&#10;    color: #fff;&#10;    text-decoration: underline;&#10;    padding: 10px 0 0 10px;&#10;    display: inline-block;&#10;">Browse All Jobs</a> <input class="sidebar-search-item" id="submit-careers" style="&#10;    background: #3e67a7;&#10;    border: 0;&#10;    color: #fff;&#10;    padding: 10px;&#10;    height: 40px;&#10;    box-sizing: border-box;&#10;    font-weight: 500;&#10;    font-family: 'Roboto','Ubuntu',sans-serif;&#10;    float: right;&#10;    margin-right: 3%;&#10;    margin-bottom: 7px;&#10;    cursor: pointer;&#10;" type="submit" value="SEARCH JOBS" /> </form>
<br class="clear" /></div>

<div id="careers-sidebar-static">
<div style="width:100%;height:auto;padding-top:8px;padding-bottom:6px;text-align:center;background:#333;clear:both;"><a href="https://careers.insidehighered.com/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" style="width:100px;height:67px;" target="_blank"><img src="https://www.insidehighered.com./sites/all/themes/ihecustom/images/ihe-careers.png" /></a>

<p style="margin:0;text-align:center;padding:4px 0 0 0;color:#fff;">Browse Jobs by Category</p>
</div>

<div style="width:100%;height:auto;background:#fff;border-bottom:6px solid #333;">
<ul style="margin:0 0 8px 8px;padding-top:8px;"><li><strong><a href="https://careers.insidehighered.com/searchjobs/?Keywords=&amp;radialtown=&amp;LocationId=&amp;RadialLocation=20&amp;NearFacetsShown=true&amp;CountryCode=&amp;FacultyJobs=1&amp;FacultyJobs=12&amp;FacultyJobs=20&amp;FacultyJobs=29&amp;FacultyJobs=37&amp;FacultyJobs=47&amp;FacultyJobs=54&amp;FacultyJobs=64&amp;utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Faculty Jobs</a></strong></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/arts-and-humanities/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Arts &amp; Humanities</a></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/education/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Education</a></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/engineering-and-mathematics/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Engineering &amp; Mathematics</a></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/health-and-medical/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Health &amp; Medical</a></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/professional-fields/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Professional Fields</a></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/science-and-technology/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Science &amp; Technology</a></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/social-sciences/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Social Sciences</a></li>
	<li style="padding-left:8px;"><a href="https://careers.insidehighered.com/jobs/technical-and-vocational-fields/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Technical &amp; Vocational Fields</a></li>
	<li style="margin:8px 0 8px 0;"><strong><a href="https://careers.insidehighered.com/searchjobs/?Keywords=&amp;radialtown=&amp;LocationId=&amp;RadialLocation=20&amp;NearFacetsShown=true&amp;CountryCode=&amp;AdministrativeJobs=71&amp;AdministrativeJobs=79&amp;AdministrativeJobs=102&amp;AdministrativeJobs=111&amp;utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Administrative Jobs</a></strong></li>
	<li style="margin:8px 0 8px 0;"><strong><a href="https://careers.insidehighered.com/searchjobs/?Keywords=&amp;radialtown=&amp;LocationId=&amp;RadialLocation=20&amp;NearFacetsShown=true&amp;CountryCode=&amp;ExecutiveAdministrationJobs=67&amp;ExecutiveAdministrationJobs=69&amp;ExecutiveAdministrationJobs=70&amp;ExecutiveAdministrationJobs=65&amp;ExecutiveAdministrationJobs=66&amp;ExecutiveAdministrationJobs=68&amp;utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Executive Administration Jobs</a></strong></li>
	<li style="margin:8px 0 8px 0;"><strong><a href="https://careers.insidehighered.com/searchjobs/?Keywords=&amp;radialtown=&amp;LocationId=&amp;RadialLocation=20&amp;NearFacetsShown=true&amp;CountryCode=&amp;JobsOutsideHigherEducation=118&amp;JobsOutsideHigherEducation=119&amp;JobsOutsideHigherEducation=120&amp;JobsOutsideHigherEducation=121&amp;JobsOutsideHigherEducation=122&amp;JobsOutsideHigherEducation=123&amp;JobsOutsideHigherEducation=124&amp;utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" target="_blank">Jobs Outside Higher Education</a></strong></li>
</ul></div>
</div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--

(function ($) {
$(document).ready(function() {
	var sidekeyword;
	var sidelocation;
	var sidecareersurl;
	var sidecampaigntracker;
	$('#submit-careers').click(function(event) {
		event.preventDefault();
		sidekeyword = $('#sidebar-career-keyword').val();
		sidelocation = "&radialtown=" + $('#sidebar-career-location').val();
		sidecampaigntracker = "&utm_source=ihe&utm_medium=editorial-site&utm_content=sidebar-link&utm_campaign=jobs";		
		sidecareersurl = 'https://careers.insidehighered.com/searchjobs/?keywords=' + sidekeyword + sidelocation + sidecampaigntracker; 		
		window.location.href = sidecareersurl;
	});   
});
})(jQuery);

//--><!]]]]><![CDATA[>

//--><!]]>
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-mostpopular-2 pane-mostpopular most-viewed-today"  >
  
        <h2 class="pane-title">
      What Others Are Reading    </h2>
    
  
  <div class="pane-content">
    <div  data-bid="2" class="mostpopular-block">
    
  <div class="item-list"><ul class="mostpopular--services"><li data-sid="8" class="first last">Viewed</li>
</ul></div>  <div class="item-list"><ul class="mostpopular--intervals"><li class="mostpopular--label first">Past:</li>
<li data-iid="1">Day</li>
<li data-iid="2">Week</li>
<li data-iid="3">Month</li>
<li data-iid="4" class="last">Year</li>
</ul></div>  
  <div class="mostpopular--content"></div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-81 pane-block"  >
  
      
  
  <div class="pane-content">
    <div id="sidebar-subscribe-apps" style="display:none;margin-top:16px;"><a href="/newsletter/signup" style="&#10;    text-align: center;&#10;    padding-top: 10px;&#10;    background: url(https://www.insidehighered.com/sites/default/server_files/media/envelope.png) #ef7521 no-repeat 8px 7px;&#10;    background-size: 40px 26px;&#10;    font-family: 'Ubuntu','Open Sans',Arial,Sans-serif;&#10;    color: #fff;&#10;    font-size: 19px;&#10;    text-indent: 8px;&#10;    cursor: pointer;&#10;    border: 0;&#10;    box-sizing: border-box;&#10;    height: 40px;&#10;    display: block;&#10;    border-bottom: 2px solid #a75217;&#10;    margin:0 auto 16px auto;&#10;    ">Subscribe for free today</a></div>
  </div>

  
  </div>
</div>
    </div>
  </div>
  <div class="panel-panel panel-col-middle">
    <div class="inside"></div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"><div class="panel-pane pane-custom pane-6 mobile-ad-test-topright"  >
  
      
  
  <div class="pane-content">
    <div class="mobile-ad-holder"></div>  </div>

  
  </div>
</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"></div>
    </div>
  </div>
  <div class="panel-panel panel-col-bottom">
    <div class="inside"></div>
  </div>
</div>
  </div>

</div> <!-- /.block -->
</div> <!-- /.region -->
	      	    </div></div><!-- /.section, /#content -->
	    	    	    </div>
    </div><!-- /#main, /#main-wrapper -->
	
	
</div></div><!-- /#page, /#page-wrapper -->
<div style="height: 15px; display: block; clear: both"></div>
<div id="backtotop">
    <a class="backtotopbtn" href="#" rel='nofollow'>Back to Top</a>
</div>
<div id="footer"><div class="section">
    <div class="sectionleft">
    	<a href="https://goo.gl/maps/d9sSjngMKK22" rel='nofollow'>
	    	<p>Inside Higher Ed</p>
	    	<p>1150 Connecticut Avenue NW</p>
	    	<p>Suite 400</p>
	    	<p>Washington, DC 20036</p>
    	</a>
    	<p>Ph: 1-202-659-9208</p>
    	<p>Fax: 1-202-659-9381</p>
	    <div id="site-social-footer">
		      	<!-- <a href="https://plus.google.com/u/0/102881013308661521446/posts" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/googleplus_grey.png" title="Google+" />
		      	</a> -->
		      	<a href="https://www.facebook.com/InsideHigherEdDC/" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/facebook_grey.png" title="Facebook" width="28" height="28" />
		      	</a>
		      	<a href="http://twitter.com/insidehighered" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/twitter_grey.png" style="padding-left: 3px;" title="Twitter" width="28" height="28" />
		      	</a>
		      	<a href="https://www.linkedin.com/company/inside-higher-ed" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/linkedin_grey.png" style="padding-left: 3px;" title="LinkedIn" width="28" height="28" />
		      	</a>
		</div>
	</div>
    <div class="sectionleftmobile">
    	<div id="site-social-footer"><center>		      	
		      	<a href="https://www.facebook.com/InsideHigherEdDC/" target="_blank">
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/facebook.png" title="Facebook" width="28" height="28" />
		      	</a>
		      	<a href="http://twitter.com/insidehighered" target="_blank">
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/twitter.png" style="padding-left: 3px;" title="Twitter" width="28" height="28" />
		      	</a>
		      	<a href="https://www.linkedin.com/company/inside-higher-ed" target="_blank">
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/linkedin.png" style="padding-left: 3px;" title="LinkedIn" width="28" height="28" />
		      	</a>
		    </center></div>
    		<p><a href="https://goo.gl/maps/d9sSjngMKK226">
	    	1150 Connecticut Avenue NW, Suite 400</a> | PH: 1-202-659-9208</p>
	    	<p style="padding-top: 5px;">Copyright &copy; 2018</p>
	</div>
    <div class="sectionright">
		<h2 class="element-invisible">Secondary menu</h2><ul id="secondary-menu" class="links clearfix"><li class="menu-454 first"><a href="/content/contact-us">Contact Us</a></li>
<li class="menu-455"><a href="/content/about-us">About Us</a></li>
<li class="menu-2064"><a href="https://recruiters.insidehighered.com/" title="">For Employers</a></li>
<li class="menu-460"><a href="/advertise" title="">Advertise</a></li>
<li class="menu-456"><a href="/content/work-us">Work For Us</a></li>
<li class="menu-462"><a href="/content/testimonials">Testimonials</a></li>
<li class="menu-458"><a href="/content/rights-and-permissions">Rights and Permissions</a></li>
<li class="menu-459"><a href="/content/privacy">Privacy</a></li>
<li class="menu-5652 last"><a href="/content/add-inside-higher-ed-content-your-site">Share our content</a></li>
</ul>		 	<a class="footer-btn-orange" href="/newsletter/signup">Get our Daily News Update</a>
			
		<p style="padding: 65px 10px 0 0; float:right; color: white; font-size: 11px;">Copyright &copy; 2018</p>
    </div>
	</div>
</div>
<script>
jQuery(document).ready(function($) {
  $('.backtotopbtn').click(function(e) {
    e.preventDefault();
    $("html, body").animate({ scrollTop: 0 }, "slow");
  });  
});
</script>
<div class="region region-page-bottom">
  </div> <!-- /.region -->
<script type="text/javascript">
  var _sf_async_config={};
  _sf_async_config.uid = 24021;
  _sf_async_config.domain = "www.insidehighered.com";
  _sf_async_config.useCanonical = true;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };

  })();
</script>
</body>
</html>
