<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" type="application/rss+xml" title="Inside Higher Ed" href="https://www.insidehighered.com/rss/feed/ihe" />
<link rel="apple-touch-icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/images/apple-touch-icon.png" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Today on the Academic Minute: William E. Pelham, distinguished professor of psychology at Florida International University, explains why medication may not always be the answer for certain disorders. Learn more about the Academic Minute here." />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://www.insidehighered.com/quicktakes/2022/08/10/medication-doesnt-help-kids-adhd-learn-academic-minute" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.insidehighered.com/quicktakes/2022/08/10/medication-doesnt-help-kids-adhd-learn-academic-minute" />
<meta property="og:title" content="Medication Doesn&#039;t Help Kids With ADHD Learn: Academic Minute | Inside Higher Ed" />
<meta property="og:description" content="Today on the Academic Minute: William E. Pelham, distinguished professor of psychology at Florida International University, explains why medication may not always be the answer for certain disorders. Learn more about the Academic Minute here." />
<meta name="twitter:url" content="https://www.insidehighered.com/quicktakes/2022/08/10/medication-doesnt-help-kids-adhd-learn-academic-minute" />
<meta property="og:title" content="Medication Doesn't Help Kids With ADHD Learn: Academic Minute" />
<meta property="og:image" content="https://www.insidehighered.com/sites/all/themes/ihecustom/images/facebook_icon_large.jpg" />
<meta name="msapplication-config" content="/IEconfig.xml" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Medication Doesn't Help Kids With ADHD Learn: Academic Minute</title>
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_f2HPF8cPPvFfXkP4-xUGmiIvl4KM1XDQPNbX3VvhKfQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_r1rmfZL__CnVh5pM-zeYcrh7q3XNwuEE_TGbCOGha2s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;500;600;700&amp;family=Roboto+Slab:wght@300;400;500;600;700&amp;family=Roboto:wght@100;3
00;400;500;700&amp;family=Ubuntu:wght@300;400;500;700&amp;display=swap" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_yzZT5_VmdIIxQoHZ-gdLFz8bFEbtHH44s3KpZJVvwyo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_xa7ox9T7GwStgsevMJchFcftOfZ2neEIOIYNX4rVJ3c.css" media="print" />
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_sEfUEqV-qcvxkx-RKdWR-PFKx5eVxl-5Hs79CShXg9k.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_MCsAVDUFwUOSPDPujLkGISUQl8W8-e5GsP8YeWLU18U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];  googletag.cmd.push(function() {
    googletag.pubads().addEventListener('slotRenderEnded', function(event){
      if(!event.isEmpty) {
        var adSlot = document.getElementById(event.slot.getSlotElementId());
        jQuery(adSlot).append('<div class="advertise-cta"><a href="/advertise" target="_blank">Want to advertise? Click Here.</a></div>');
      }
    });
  });

googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_m4-IVWcMomYMXHmcCn4F2krARcYZeoCIc5LNMLJVDhw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function(){
  var mapping = googletag.sizeMapping()
   .addSize([0, 0], [300, 50])
   .addSize([730, 1], [728, 90])
    .build();
  googletag.slots["story_leaderboard_2"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages/story_leaderboard_2", [[728, 90], [300, 50]], "dfp-ad-story_leaderboard_2")
    .addService(googletag.pubads())
    .setTargeting("title", "1")
    .setTargeting("kw", ["","",""])
    .setTargeting("url", "https://www.insidehighered.com/quicktakes/2022/08/10/medication-doesnt-help-kids-adhd-learn-academic-minute")
    .defineSizeMapping(mapping);
});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function(){
  var mapping = googletag.sizeMapping()
   .addSize([1, 1], [1, 1])
   .addSize([700, 1], [728, 90])
   .addSize([970, 1], [[300, 600], [300, 250]])
    .build();
  googletag.slots["clone_of_story_level_pages"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [[300, 600], [728, 90], [300, 250]], "dfp-ad-clone_of_story_level_pages")
    .addService(googletag.pubads())
    .setTargeting("tile", "1")
    .setTargeting("kw", ["","",""])
    .setTargeting("url", "https://www.insidehighered.com/quicktakes/2022/08/10/medication-doesnt-help-kids-adhd-learn-academic-minute")
    .defineSizeMapping(mapping);
});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function(){
  var mapping = googletag.sizeMapping()
   .addSize([1, 1], [1, 1])
   .addSize([700, 1], [['fluid'], [300, 250]])
    .build();
  googletag.slots["article_sidebar_low"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages/story_level_pages_sidebar_low", [[1, 1], ['fluid'], [300, 250]], "dfp-ad-article_sidebar_low")
    .addService(googletag.pubads())
    .setTargeting("tile", "1")
    .setTargeting("kw", ["","",""])
    .setTargeting("url", "https://www.insidehighered.com/quicktakes/2022/08/10/medication-doesnt-help-kids-adhd-learn-academic-minute")
    .defineSizeMapping(mapping);
});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_45JniWrXrY8q8AEVIV6GFupI5scizolw-FrujytMgiY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function(){
  var mapping = googletag.sizeMapping()
   .addSize([0, 0], [300, 50])
   .addSize([730, 1], [728, 90])
   .addSize([980, 1], [[970, 90], [970, 250]])
    .build();
  googletag.slots["article_superleaderboard"] = googletag.defineSlot("/309842/site172.tmus/article_superleader", [[970, 250], [728, 90], [300, 50]], "dfp-ad-article_superleaderboard")
    .addService(googletag.pubads())
    .setTargeting("kw", ["","",""])
    .setTargeting("url", "https://www.insidehighered.com/quicktakes/2022/08/10/medication-doesnt-help-kids-adhd-learn-academic-minute")
    .defineSizeMapping(mapping);
});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_4M-aI8XJESGWIOeNVEqtKhtmEDtgyK8qP7_3zr6ohIE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("url", "https://www.insidehighered.com/quicktakes/2022/08/10/medication-doesnt-help-kids-adhd-learn-academic-minute");
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_1TTEOKtx4L4mzg6fV3pRV-UvhtUiECREIMe_pY5vdaw.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_pn6PPuLOARSB01hKLRnCo74iFAomivae87rA-4tOWFI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"ihecustom","theme_token":"gj97NrHMCnsn_5Y1-KXBb0K-3TnvRDYmJEKFbiCcWCk","js":{"https:\/\/www.insidehighered.com\/sites\/default\/server_files\/google_tag\/production\/google_tag.script.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.8.3\/jquery.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"1":1,"https:\/\/securepubads.g.doubleclick.net\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/blazy\/blazy.min.js":1,"2":1,"3":1,"4":1,"sites\/all\/modules\/nice_menus\/js\/jquery.bgiframe.js":1,"sites\/all\/modules\/nice_menus\/js\/jquery.hoverIntent.js":1,"sites\/all\/modules\/nice_menus\/js\/superfish.js":1,"sites\/all\/modules\/nice_menus\/js\/nice_menus.js":1,"5":1,"sites\/all\/modules\/custom\/custom_behaviors\/custom_behaviors.js":1,"sites\/all\/modules\/lazy\/lazy.js":1,"6":1,"sites\/all\/modules\/image_caption\/image_caption.min.js":1,"sites\/all\/themes\/ihecustom\/js\/viewswork.js":1,"sites\/all\/themes\/ihecustom\/js\/general.js":1,"sites\/all\/themes\/ihecustom\/js\/login-flow.js":1,"sites\/all\/themes\/ihecustom\/js\/ad-refresh.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/twocol_bricks\/twocol_bricks.css":1,"sites\/all\/modules\/nice_menus\/css\/nice_menus.css":1,"sites\/all\/modules\/nice_menus\/css\/nice_menus_default.css":1,"https:\/\/fonts.googleapis.com\/css2?family=Open+Sans:wght@300;400;500;600;700\u0026family=Roboto+Slab:wght@300;400;500;600;700\u0026family=Roboto:wght@100;3\n00;400;500;700\u0026family=Ubuntu:wght@300;400;500;700\u0026display=swap":1,"sites\/all\/themes\/ihecustom\/css\/html-reset.css":1,"sites\/all\/themes\/ihecustom\/css\/wireframes.css":1,"sites\/all\/themes\/ihecustom\/css\/layout-fixed.css":1,"sites\/all\/themes\/ihecustom\/css\/page-backgrounds.css":1,"sites\/all\/themes\/ihecustom\/css\/tabs.css":1,"sites\/all\/themes\/ihecustom\/css\/messages.css":1,"sites\/all\/themes\/ihecustom\/css\/pages.css":1,"sites\/all\/themes\/ihecustom\/css\/blocks.css":1,"sites\/all\/themes\/ihecustom\/css\/navigation.css":1,"sites\/all\/themes\/ihecustom\/css\/views-styles.css":1,"sites\/all\/themes\/ihecustom\/css\/nodes.css":1,"sites\/all\/themes\/ihecustom\/css\/comments.css":1,"sites\/all\/themes\/ihecustom\/css\/forms.css":1,"sites\/all\/themes\/ihecustom\/css\/fields.css":1,"sites\/all\/themes\/ihecustom\/css\/print.css":1}},"currentUser":{"uid":0,"roles":{"1":"anonymous user"}},"better_exposed_filters":{"views":{"News":{"displays":{"recent_articles_below_comments":{"filters":{"field_article_style_tid":{"required":false}}},"block_8":{"filters":[]}}},"quicktakes":{"displays":{"quicktakes_below_comments":{"filters":[]}}},"refresh_design_author":{"displays":{"block":{"filters":[]}}},"refresh_design":{"displays":{"section_breadcrumbs":{"filters":[]}}},"trending":{"displays":{"trending_nav":{"filters":[]}}}}},"nice_menus_options":{"delay":"800","speed":"slow"},"lazy":{"errorClass":"b-error","loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"selector":".b-lazy","src":"data-src","successClass":"b-loaded","validateDelay":25}});
//--><!]]>
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">var getElementsByClassName=function(className,tag,elm){if(document.getElementsByClassName){getElementsByClassName=function(className,tag,elm){elm=elm||document;var elements=elm.getElementsByClassName(className),nodeName=(tag)?new RegExp("\\b"+tag+"\\b","i"):null,returnElements=[],current;for(var i=0,il=elements.length;i<il;i+=1){current=elements[i];if(!nodeName||nodeName.test(current.nodeName)){returnElements.push(current)}}return returnElements}}else if(document.evaluate){getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck="",xhtmlNamespace="http://www.w3.org/1999/xhtml",namespaceResolver=(document.documentElement.namespaceURI===xhtmlNamespace)?xhtmlNamespace:null,returnElements=[],elements,node;for(var j=0,jl=classes.length;j<jl;j+=1){classesToCheck+="[contains(concat(' ', @class, ' '), ' "+classes[j]+" ')]"}try{elements=document.evaluate(".//"+tag+classesToCheck,elm,namespaceResolver,0,null)}catch(e){elements=document.evaluate(".//"+tag+classesToCheck,elm,null,0,null)}while((node=elements.iterateNext())){returnElements.push(node)}return returnElements}}else{getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck=[],elements=(tag==="*"&&elm.all)?elm.all:elm.getElementsByTagName(tag),current,returnElements=[],match;for(var k=0,kl=classes.length;k<kl;k+=1){classesToCheck.push(new RegExp("(^|\\s)"+classes[k]+"(\\s|$)"))}for(var l=0,ll=elements.length;l<ll;l+=1){current=elements[l];match=false;for(var m=0,ml=classesToCheck.length;m<ml;m+=1){match=classesToCheck[m].test(current.className);if(!match){break}}if(match){returnElements.push(current)}}return returnElements}}return getElementsByClassName(className,tag,elm)};</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Inside Higher Ed",
  "url" : "https://www.insidehighered.com",
  "sameAs" : [
	"https://www.facebook.com/InsideHigherEdDC",
	"https://twitter.com/insidehighered",
	"https://www.linkedin.com/company/inside-higher-ed"
	],
  "logo" : "https://www.insidehighered.com/sites/all/themes/ihecustom/logo.jpg",
  "contactPoint" : [{
	"@type" : "ContactPoint",
	"telephone" : "+1-202-448-6101",
	"contactType" : "customer support"
  }]
}
</script>
<script>
  var Pelcro = window.Pelcro || (window.Pelcro = {});
  Pelcro.uiSettings = {};
  Pelcro.siteid = "948";
  Pelcro.environment={};
  Pelcro.environment.domain = "https://www.pelcro.com";
  Pelcro.environment.ui="https://js.pelcro.com/ui/plugin/inside-higher-ed/main.min.js";
  window.Pelcro.uiSettings.newsletters = [{ enable: true }];
</script>
<script src="//js.pelcro.com/sdk/main.min.js" type="text/javascript"></script>
<script type="module" src="/sites/all/themes/ihecustom/js/registration/Registration.js?cid=38ca08418ede5689"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-398171 node-type-quicktakes interim section-quicktakes modern-article-width advice-landing">
<div id="skip-link">
<a href="#main-menu">Jump to Navigation</a>
</div>
<div class="region region-page-top">
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P948F7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
</div> 
<div id="top-menu">
<div class="topmenulinks">
<ul class="links"><li class="menu-7631 first"><a href="/content/about-us" title="">About</a></li>
<li class="menu-7632"><a href="/content/contact-us" title="">Contact</a></li>
<li class="menu-19793 last"><a href="/content/sign-inside-higher-eds-newsletters" title="Get our Daily News Update by email">Subscribe</a></li>
</ul> </div>
</div>
<div id="page-wrapper"><div id="page">
<div id="header"><div class="section clearfix">
<script type="text/javascript">
jQuery(document).ready(function() {
    jQuery('.toggle-nav, .nav-list-close').click(function(e) {
        jQuery(this).toggleClass('show-nav');
        jQuery('.nav-list-links').toggleClass('show-nav');
        e.preventDefault();
    });

	
	jQuery('.toggle-search, .search-close').click(function(e) {
        jQuery(this).toggleClass('show-search');
        jQuery('.new-nav-search').toggleClass('show-search');
 
        e.preventDefault();
    });		
	
	
	jQuery(document).click(function(event) {
    if ((jQuery(event.target).closest(".show-search").attr("class") != "show-search") &&
        jQuery('.new-nav-search').hasClass('show-search') && jQuery(event.target).closest(".menu-seventeen").attr("class") != "menu-seventeen"){
			jQuery('.new-nav-search').toggleClass('show-search');
    }
	if ((jQuery(event.target).closest(".show-nav").attr("class") != "show-nav") &&
        jQuery('.nav-list-links').hasClass('show-nav') && jQuery(event.target).closest(".menu-seventeen").attr("class") != "menu-seventeen") {
			jQuery('.nav-list-links').toggleClass('show-nav');
    }
	});
	
	
	jQuery('#new-search-submit').click(function(e) {
		var dropsearch;
		var careersurl;
		var newsurl;
		var campaigntracker;
		if (jQuery('#search-option').val() > 1) {   
			e.preventDefault();
			campaigntracker = "&utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs";
			dropsearch = jQuery('#search-term').val();
			careersurl = 'https://careers.insidehighered.com/searchjobs/?Keywords=' + dropsearch + campaigntracker; 
			window.location.href = careersurl;        
		} else {
			e.preventDefault();			
			dropsearch = jQuery('#search-term').val();
			newsurl = 'https://www.insidehighered.com/search/results/' + dropsearch; 			
			window.location.href = newsurl; 
		}
	});
	jQuery("#search-term").focus( function() {
        if ( jQuery(this).val()=="keyword") {
            jQuery(this).val('');
        } 
    });
    jQuery("#search-term").blur( function() {
        if ( jQuery(this).val()=="") {
            jQuery(this).val('keyword');
        } 
    });		
	
	jQuery('#morejump').click(function(e) { 		
        jQuery('.nav-list-links').toggleClass('show-nav');
	});
	
	jQuery('.trending-item a').click(function(){
        label = jQuery(this).attr('href');
        ga('send', 'event', 'Trending Navigation', 'Click', label);
     });
	
	
});
</script>
<div class="menu-seventeen">
<div class="nav-list-links">
<div class="nav-list-close"><a href="#"><strong>X</strong></a></div>
<ul>
<li>
<a id="captureEmailNewsLetterEnrollemntLink" href="/content/sign-inside-higher-eds-newsletters"><strong>Free Newsletters</strong></a>
</li>
</ul>
<ul>
<noscript><li style="font-size:11px;">Enable Javascript to log in</li></noscript>
<li><a href="/"><strong>News &amp; Views</strong></a></li>
<li><a href="/admissions-insider">Admissions</a></li>
<li><a href="/student-voice">Student Voice</a></li>
<li><a href="/digital-learning">Teaching &amp; Learning</a></li>
<li><a href="/news/focus/diversity">Diversity</a></li>
<li><a href="/views#letters-to-the-editor">Letters to the Editor</a></li>
</ul>
<ul>
<li><a href="https://careers.insidehighered.com"><strong>Careers</strong></a></li>
<li><a href="https://careers.insidehighered.com/searchjobs/">Find A Job</a></li>
<li><a href="/advice">Career Advice</a></li>
<li><a href="https://shopcareers.insidehighered.com/">Hire Faculty &amp; Staff</a></li>
</ul>
<ul>
<li><a href="/Events"><strong>Events</strong></a></li>
</ul>
<ul>
<li><a href="/special-reports"><strong>Reports &amp; Data</strong></a></li>
</ul>
<ul>
<li><a href="#backtotop" id="morejump"><strong>More</strong></a></li>
</ul>
</div>
<div class="new-nav-search">
<form>
<input type="text" value="keyword" name="search-term" id="search-term">
<select name="search-option" id="search-option">
<option value="1">News &amp; Opinion</option>
<option value="2">Jobs</option>
</select>
<input type="submit" name="submit" value="search" id="new-search-submit">
</form>
</div>
<div class="nav-control-panel">
<ul>
<noscript><strong style="font-size:11px;font-family:Roboto,Arial;">Enable Javascript to log in &nbsp;</strong></noscript>
<li class="account-management">
<a class="become-insider no-auth registered-view" href="/membership">Become an Insider</a>
<a class="login login-button pelcro-login-button no-auth" href="#">Log In</a>
<a class="dashboard registered-view insider-view" href="/dashboard">My Dashboard</a>
</li>
<li><a href="#" class="icon toggle-nav">Menu</a></li>
<li><a href="#" class="icon toggle-search">Search</a></li>
</ul>
</div>
<div class="left-container">
<ul class="left-main">
<li><a href="/">News &amp; Views</a></li>
<li><a href="https://careers.insidehighered.com">Job Search</a></li>
<li><a href="/events">Events</a></li>
<li><a href="/special-reports">Reports &amp; Data</a></li>
</ul>
<div class="view view-trending view-id-trending view-display-id-trending_nav view-dom-id-297f9c9cdea514774c4d161ced057c8e">
<div class="view-header">
<a style="color:#000; font-weight: bold;display:inline-block;" href="/live-updates"><span class="live-updates-alert">Live Updates</span>
Oklahoma Coach Resigns After He Said Slur to Players
</a> </div>
<div class="view-content">
<ul class="left-sub"> <li class="trending-item">
<a data-longtitle="Vice president meets with college presidents on abortion " href="/news/2022/08/09/vice-president-meets-college-presidents-abortion">Meeting the Vice President on Abortion</a> </li>
<li class="trending-item">
<a data-longtitle="Student with disabilities says Caltech failed to support her" href="/news/2022/08/09/student-disabilities-says-caltech-failed-support-her">A Feud Over Accommodation </a> </li>
<li class="trending-item">
<a data-longtitle="Part-time readers grow with applications" href="/admissions/article/2022/08/08/part-time-readers-grow-applications">Admissions Offices Hire Part-Timers</a> </li>
<li class="trending-item">
<a data-longtitle="The end of campus child care leaves parents scrambling" href="/news/2022/08/08/end-campus-child-care-leaves-parents-scrambling">The Campus Child Care Crisis</a> </li>
<li class="trending-item">
<a data-longtitle="Colleges prepare for potential monkeypox outbreaks" href="/news/2022/08/05/colleges-prepare-potential-monkeypox-outbreaks">Bracing for Monkeypox</a> </li>
</ul> </div>
</div> 
</div>
<a href="/"><img id="new-nav-logo" src="/sites/all/themes/ihecustom/nav/ihe-logo-2018.png" /></a>
<div class="right-container">
<ul class="right-main">
<li><a href="/admissions-insider">Admissions</a></li>
<li><a href="/news/focus/diversity">Diversity</a></li>
<li><a href="/student-voice">Student Voice</a></li>
<li><a href="/membership">Membership</a></li>
</ul>
<ul class="right-sub">
<li>
</li>
<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>
<li><a href="https://shopcareers.insidehighered.com">Hire Faculty &amp; Staff</a></li>
</ul>
</div>
</div>
</div></div>
<div id="navigation"><div class="section clearfix">
<ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-0"><li class="menu-198 menu-path-front first odd "><a href="/" title="">News</a></li>
<li class="menu-23836 menu-path-admissions-insider  even "><a href="/admissions-insider" title="">Admissions Insider</a></li>
<li class="menu-22636 menu-path-news-focus-diversity  odd "><a href="/news/focus/diversity?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=header-link" title="">Diversity Matters</a></li>
<li class="menu-468 menu-path-views  even "><a href="/views">Views</a></li>
<li class="menu-474 menu-path-advice  odd "><a href="/advice">Career Advice</a></li>
<li class="menu-471 menu-path-blogs  even "><a href="/blogs" title="">Blog U</a></li>
<li class="menu-2301 menu-path-news-survey  odd "><a href="/surveys" title="">Surveys</a></li>
<li class="menu-7641 menu-path-taxonomy-term-833  even "><a href="/events" title="">Webinars</a></li>
<li class="menu-7640 menu-path-events-people  odd "><a href="/events_people" title="">Events &amp; People</a></li>
<li class="menu-466 menu-path-careersinsidehigheredcom-  even "><a href="http://careers.insidehighered.com/" title="">Jobs</a></li>
<li class="menu-26766 menu-path-search-colleges  odd "><a href="/search/colleges">Audio</a></li>
<li class="menu-25636 menu-path-capital-campaigns  even "><a href="/capital_campaigns">Capital Campaigns</a></li>
<li class="menu-35181 menu-path-aaup-faculty-statistical-data  odd last"><a href="/aaup-faculty-statistical-data">Capital Campaigns</a></li>
</ul>
</div></div>
<div id="secondmenu">
<ul class="links"><li class="menu-7621 first"><a href="/news/focus/admissions" title="">Admissions</a></li>
<li class="menu-7622"><a href="/books" title="">Books</a></li>
<li class="menu-7623"><a href="/news/focus/technology" title="">Technology</a></li>
<li class="menu-7624"><a href="/news/focus/community_colleges" title="">Community Colleges</a></li>
<li class="menu-7625"><a href="/news/focus/diversity" title="">Diversity</a></li>
<li class="menu-7626"><a href="/news/focus/teaching-and-learning" title="">Teaching &amp; Learning</a></li>
<li class="menu-7627"><a href="/news/focus/global" title="">Global</a></li>
<li class="menu-7628"><a href="/audio" title="">Audio</a></li>
<li class="menu-8724"><a href="/booklets">Booklets</a></li>
<li class="menu-7629 last"><a href="http://www.insidehighered.com/content/news-sections" title="">More</a></li>
</ul> <script type="text/javascript">
					menuelement = document.getElementsByClassName("menu-7629");
					box = document.getElementById("topics");
					if (document.all) {
					     menuelement[0].onclick = function () { document.getElementById('topics').style.display='block';return false; };
					} else {
					    menuelement[0].setAttribute("onclick","document.getElementById('topics').style.display='block'; document.getElementById('topics').style.borderTop='5px solid #EF7521'; document.getElementById('topics').style.margin='0 0 20px 0'; document.getElementById('topics').style.height= '230px';return false;"); }
				</script>
</div>
<div style="height: 1px; display: block; clear: both"></div>
<div id="main-wrapper">
<div id="main" class="clearfix with-navigation">
<div id="content" class="column">
<div class="mobile-trending"></div>
<div class="section">
<div class="region region-highlight">
<div id="block-dfp-article_superleaderboard" class="block block-dfp object-center marginbottom10 first last odd">
<div class="content">
<div id="dfp-ad-article_superleaderboard-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-article_superleaderboard" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-article_superleaderboard");
    });
  </script>
</div>
</div> </div>
</div> 
</div> 
<a id="main-content"></a>
<div class="tabs"></div>
<div class="region region-content">
<div id="block-block-146" class="block block-block first odd">
<div class="content">
<script>
(function ($) {
$(document).ready(function() {
$insertme = $("#insertme");
if($insertme.length > 0) {
$insertme.click(function(){
        label = jQuery(this).attr('href');
        ga('send', 'event', 'Trending Navigation', 'Click', label);
});

$insertme.prependTo($('.left-sub')).wrap("<li class='trending-item live-update'></li>").removeClass("hidden");
}


});
})(jQuery);
</script>
</div>
</div> 
<div id="block-system-main" class="block block-system last even">
<div class="content">
<div class="panel-display panel-2col-bricks clearfix">
<div class="panel-panel panel-col-top">
<div class="inside"><div class="panel-pane pane-custom pane-4">
<div class="pane-content">
<style type="text/css">
.interim .pane-node-field-blog-co-author a:not(:last-of-type):after {
display: none;
}

.homepage-breaking-news .view-content .views-row.views-row-last{
margin-bottom: 0;
}

.interim .interim-smaller-photo img, .interim .interim-large-photo img, .interim .image-caption-container img {
height: auto;
}

@media (max-width: 979px) {

.modern-article-width .field-name-body img {
	height: auto !important;
}

}
</style> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 top-social illyb">
<div class="pane-content">
<style type="text/css">.top-social {clear: both;
    width: 56px !important;
    background: #fafafa;
    position: absolute;
    box-sizing: border-box;
    padding: 10px 5px 5px 10px !important;
    left: -70px;
    top: 60px;
    border-radius: 10px 0 0 10px;
    border-right: 4px solid #f1f1f1 !important;}

@media only screen and (max-width: 979px) {
.top-social{    clear: both;
    width: 100% !important;
    background: #fafafa;
    position: relative;
    box-sizing: border-box;
    left: 0;
    top: 0;
    border-radius: 0;
    border-bottom: 4px solid #f1f1f1 !important;
    border-right: 0 !important;
    display: block;
    margin: 0;
    margin-top: 0;
    text-align: center;
    padding: 5px 0 0 0 !important;
	float:none !important;
}



}
</style>
<div class="addthis_custom_sharing_zsk4"></div>
<a onclick="window.print()" style="cursor:pointer;" title="Print"><img border="0" src="/sites/all/themes/ihecustom/images/socialicons/refresh-print.png" /></a>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-refresh-design illyb">
<div class="pane-content">
<div class="view view-refresh-design view-id-refresh_design view-display-id-section_breadcrumbs section-breadcrumbs view-dom-id-b0204c0a1cac0f5d390aa4a16050680a">
<div class="view-content">
<div>
<a href="/news">News</a>
<a href="/views" class="opinion-crumb">Opinion</a>
<a href="/quick-takes">Quick Takes</a> </div>
</div>
</div> 
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title pane-node-field-article-smarttitle">
<h2 class="pane-title">
SEO Headline (Max 60 characters) </h2>
<div class="pane-content">
<h1>Medication Doesn&#039;t Help Kids With ADHD Learn: Academic Minute</h1>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6">
<div class="pane-content">
<script>
jQuery(document).ready(function() {
jQuery('.field-name-body a[href^=#]').attr('target', '_self');
});
</script> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-author">
<h2 class="pane-title">
By </h2>
<div class="pane-content">
<a href="/users/doug-lederman" title="View user profile." class="username">Doug Lederman</a> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created views-field views-field-created">
<div class="pane-content">
August 10, 2022 </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7 social-share-topmobile">
<div class="pane-content">
<div class="addthis_custom_sharing_zsk4_oi3l"></div> </div>
</div>
</div>
</div>
<div class="center-wrapper">
<div class="panel-panel panel-col-first">
<div class="inside"><div class="panel-pane pane-entity-field pane-node-body">
<div class="pane-content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div><p>Today on the Academic Minute: William E. Pelham, distinguished professor of psychology at Florida International University, explains why medication may not always be the answer for certain disorders. Learn more about the Academic Minute <a href="https://www.insidehighered.com/academic-minute" target="_blank">here</a>.</p></div>
</div></div></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 article-foot-share-etc clear">
<h2 class="pane-title">
Share Article </h2>
<div class="pane-content">
<div class="article-foot-printshare" style="margin:15px auto 20px auto;width:225px;display:block;float:none;">
<div class="addthis_custom_sharing_zsk4_oi3l_uvp2" style="display:inline-block;"><a onclick="window.print()" style="cursor:pointer;" title="Print"><img border="0" src="/sites/all/themes/ihecustom/images/socialicons/refresh-print.png" /></a></div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-refresh-design-author illyb refresh-staffbio">
<div class="pane-content">
<div class="view view-refresh-design-author view-id-refresh_design_author view-display-id-block view-dom-id-99e0638c73aef50059df7b0a43ba9621">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<h2><a href="/users/doug-lederman" title="View user profile." class="username">Doug Lederman</a></h2>
<img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/thumbnail/public/Lederman%2C%20Doug-4_0.jpg?itok=_rFyCb9E" alt="" />
<p><a href="/cdn-cgi/l/email-protection#f2969d8795dc9e979697809f939cb29b9c819b96979a9b959a97809796dc919d9f"><u>Doug Lederman</u></a> is editor and co-founder of <em>Inside Higher Ed.</em> He helps lead the news organization's editorial operations, overseeing news content, opinion pieces, career advice, blogs and other features. Doug speaks widely about higher education, including on C-Span and National Public Radio and at meetings and on campuses around the country, and his work has appeared in <em>The New York Times and USA Today,</em> among other publications. Doug was managing editor of <em>The Chronicle of Higher Education</em> from 1999 to 2003. Before that, Doug had worked at <em>The Chronicle</em> since 1986 in a variety of roles, first as an athletics reporter and editor. He has won three National Awards for Education Reporting from the Education Writers Association, including one in 2009 for a series of <em>Inside Higher Ed</em> articles he co-wrote on college rankings. He began his career as a news clerk at <em>The New York Times.</em> He grew up in Shaker Heights, Ohio, and graduated in 1984 from Princeton University. Doug lives with his wife, Kate Scharff, in Bethesda, Md.</p> </div>
</div>
</div> 
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-story-leaderboard-2 pane-dfp object-center marginbottom20">
<div class="pane-content">
<div id="dfp-ad-story_leaderboard_2-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-story_leaderboard_2" class="dfp-tag-wrapper">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-story_leaderboard_2");
    });
  </script>
</div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2">
<div class="pane-content">
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

<!--/*--><![CDATA[/* ><!--*/
.section-news .pane-custom h2.brick__header{border:0 !important;}
.browse-tabbed__content.cf {padding-bottom:0;}
.new-related-jobs {padding-bottom:0;}

/*--><!]]]]><![CDATA[>*/

/*--><!]]>*/
</style><div class="contextual-links-region panel-pane pane-block pane-madgex-custom-tables-madgex-job pane-madgex-custom-tables">
<div class="pane-content">
<div class="grid-item two-thirds lap-one-whole palm-one-whole new-related-jobs">
<h3 style="border-bottom:0;margin-bottom:0;width:auto;float:left;"><em>Inside Higher Ed Careers</em></h3>
<a href="https://shopcareers.insidehighered.com?utm_medium=editorial-site&amp;utm_source=ihe&amp;utm_campaign=edtocareers&amp;utm_content=article-end" style="&#10;    padding: 5px 8px;&#10;    background: #8ea93e;&#10;    margin: -3px 0 9px 0;&#10;    float: right;&#10;    color: #fff;&#10;">Hiring? Post A Job Today!</a>
<section class="browse brick browse-tabbed" style="clear:both;"><div class="brick__inner cf">
<ul class="tabs cf"><li class="tabs__tab tabs__tab--active"><a class="js-browse-tabbed-trigger" href="#tab-facultyjobs">Faculty Jobs</a></li>
<li class="tabs__tab"><a class="js-browse-tabbed-trigger" href="#tab-administrativejobs">Administrative Jobs</a></li>
<li class="tabs__tab"><a class="js-browse-tabbed-trigger" href="#tab-executiveadministrationjobs">Executive Administration Jobs</a></li>
<li class="tabs__tab"><a class="js-browse-tabbed-trigger" href="#tab-jobsoutsidehighereducation">Jobs Outside Higher Education</a></li>
</ul><p> </p>
<div class="browse-tabbed__category browse-tabbed__category--facultyjobs browse-tabbed__category--active cf" id="tab-facultyjobs" style="display: block;">
<h2 class="brick__header"><span>Browse Faculty Jobs</span></h2>
<div class="browse-tabbed__content cf">
<ul class="facet-links lap-larger column column-two   palm-column-two js-palm-hide js-tinynav l_tinynav1" data-tinynav-header="Choose a Faculty Jobs"><li class="facet-links__link facet-links__link--arts-and-humanities lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/arts-and-humanities/">Arts &amp; Humanities</a></li>
<li class="facet-links__link facet-links__link--education lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/education/">Education</a></li>
<li class="facet-links__link facet-links__link--engineering-and-mathematics lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/engineering-and-mathematics/">Engineering &amp; Mathematics</a></li>
<li class="facet-links__link facet-links__link--health-and-medical lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/health-and-medical/">Health &amp; Medical</a></li>
<li class="facet-links__link facet-links__link--professional-fields lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/professional-fields/">Professional Fields</a></li>
<li class="facet-links__link facet-links__link--science-and-technology lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/science-and-technology/">Science &amp; Technology</a></li>
<li class="facet-links__link facet-links__link--social-sciences lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/social-sciences/">Social Sciences</a></li>
<li class="facet-links__link facet-links__link--technical-and-vocational-fields lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/technical-and-vocational-fields/">Technical &amp; Vocational Fields</a></li>
</ul><select class="tinynav tinynav1 hide" id="tinynav1"><option>Choose a Faculty Jobs</option><option value="https://careers.insidehighered.com/jobs/arts-and-humanities/">Arts &amp; Humanities</option><option value="https://careers.insidehighered.com/jobs/education/">Education</option><option value="https://careers.insidehighered.com/jobs/engineering-and-mathematics/">Engineering &amp; Mathematics</option><option value="https://careers.insidehighered.com/jobs/health-and-medical/">Health &amp; Medical</option><option value="https://careers.insidehighered.com/jobs/professional-fields/">Professional Fields</option><option value="https://careers.insidehighered.com/jobs/science-and-technology/">Science &amp; Technology</option><option value="https://careers.insidehighered.com/jobs/social-sciences/">Social Sciences</option><option value="https://careers.insidehighered.com/jobs/technical-and-vocational-fields/">Technical &amp; Vocational Fields</option></select></div>
</div>
<div class="browse-tabbed__category browse-tabbed__category--administrativejobs cf" id="tab-administrativejobs" style="display: none;">
<h2 class="brick__header"><span>Browse Administrative Jobs</span></h2>
<div class="browse-tabbed__content cf">
<ul class="facet-links lap-larger column column-two   palm-column-two js-palm-hide js-tinynav l_tinynav2" data-tinynav-header="Choose a Administrative Jobs"><li class="facet-links__link facet-links__link--academic-affairs lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/academic-affairs/">Academic Affairs</a></li>
<li class="facet-links__link facet-links__link--institutional-and-business-affairs lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/institutional-and-business-affairs/">Institutional &amp; Business Affairs</a></li>
<li class="facet-links__link facet-links__link--technology lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/technology/">Technology</a></li>
<li class="facet-links__link facet-links__link--student-affairs lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/student-affairs/">Student Affairs</a></li>
</ul><select class="tinynav tinynav2 hide" id="tinynav2"><option>Choose a Administrative Jobs</option><option value="https://careers.insidehighered.com/jobs/academic-affairs/">Academic Affairs</option><option value="https://careers.insidehighered.com/jobs/institutional-and-business-affairs/">Institutional &amp; Business Affairs</option><option value="https://careers.insidehighered.com/jobs/technology/">Technology</option><option value="https://careers.insidehighered.com/jobs/student-affairs/">Student Affairs</option></select></div>
</div>
<div class="browse-tabbed__category browse-tabbed__category--executiveadministrationjobs cf" id="tab-executiveadministrationjobs" style="display: none;">
<h2 class="brick__header"><span>Browse Executive Administration Jobs</span></h2>
<div class="browse-tabbed__content cf">
<ul class="facet-links lap-larger column column-two   palm-column-two js-palm-hide js-tinynav l_tinynav3" data-tinynav-header="Choose a Executive Administration Jobs"><li class="facet-links__link facet-links__link--c-level-and-executive-directors lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/c-level-and-executive-directors/">C-Level &amp; Executive Directors</a></li>
<li class="facet-links__link facet-links__link--deans lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/deans/">Deans</a></li>
<li class="facet-links__link facet-links__link--other-executive-administration lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/other-executive-administration/">Other Executive Administration</a></li>
<li class="facet-links__link facet-links__link--presidents-and-chancellors lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/presidents-and-chancellors/">Presidents &amp; Chancellors</a></li>
<li class="facet-links__link facet-links__link--provosts lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/provosts/">Provosts</a></li>
<li class="facet-links__link facet-links__link--vice-presidents lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/vice-presidents/">Vice Presidents</a></li>
</ul><select class="tinynav tinynav3 hide" id="tinynav3"><option>Choose a Executive Administration Jobs</option><option value="https://careers.insidehighered.com/jobs/c-level-and-executive-directors/">C-Level &amp; Executive Directors</option><option value="https://careers.insidehighered.com/jobs/deans/">Deans</option><option value="https://careers.insidehighered.com/jobs/other-executive-administration/">Other Executive Administration</option><option value="https://careers.insidehighered.com/jobs/presidents-and-chancellors/">Presidents &amp; Chancellors</option><option value="https://careers.insidehighered.com/jobs/provosts/">Provosts</option><option value="https://careers.insidehighered.com/jobs/vice-presidents/">Vice Presidents</option></select></div>
</div>
<div class="browse-tabbed__category browse-tabbed__category--jobsoutsidehighereducation cf" id="tab-jobsoutsidehighereducation" style="display: none;">
<h2 class="brick__header"><span>Browse Jobs Outside Higher Education</span></h2>
<div class="browse-tabbed__content cf">
<ul class="facet-links lap-larger column column-two   palm-column-two js-palm-hide js-tinynav l_tinynav4" data-tinynav-header="Choose a Jobs Outside Higher Education"><li class="facet-links__link facet-links__link--businesses-and-consultants lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/businesses-and-consultants/">Businesses &amp; Consultants</a></li>
<li class="facet-links__link facet-links__link--government-agencies lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/government-agencies/">Government Agencies</a></li>
<li class="facet-links__link facet-links__link--museums-and-cultural-organizations lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/museums-and-cultural-organizations/">Museums &amp; Cultural Organizations</a></li>
<li class="facet-links__link facet-links__link--non-profit-organizations-and-associations lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/non-profit-organizations-and-associations/">Non-Profit Organizations &amp; Associations</a></li>
<li class="facet-links__link facet-links__link--public-policy lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/public-policy/">Public Policy</a></li>
<li class="facet-links__link facet-links__link--publishers-and-presses lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/publishers-and-presses/">Publishers &amp; Presses</a></li>
<li class="facet-links__link facet-links__link--other-jobs-outside-higher-education lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/other-jobs-outside-higher-education/">Other Jobs Outside Higher Education</a></li>
<li class="facet-links__link facet-links__link--research-and-development lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/research-and-development/">Research &amp; Development</a></li>
<li class="facet-links__link facet-links__link--software-and-technology lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/software-and-technology/">Software &amp; Technology</a></li>
</ul><select class="tinynav tinynav4 hide" id="tinynav4"><option>Choose a Jobs Outside Higher Education</option><option value="https://careers.insidehighered.com/jobs/businesses-and-consultants/">Businesses &amp; Consultants</option><option value="https://careers.insidehighered.com/jobs/government-agencies/">Government Agencies</option><option value="https://careers.insidehighered.com/jobs/museums-and-cultural-organizations/">Museums &amp; Cultural Organizations</option><option value="https://careers.insidehighered.com/jobs/non-profit-organizations-and-associations/">Non-Profit Organizations &amp; Associations</option><option value="https://careers.insidehighered.com/jobs/public-policy/">Public Policy</option><option value="https://careers.insidehighered.com/jobs/publishers-and-presses/">Publishers &amp; Presses</option><option value="https://careers.insidehighered.com/jobs/other-jobs-outside-higher-education/">Other Jobs Outside Higher Education</option><option value="https://careers.insidehighered.com/jobs/research-and-development/">Research &amp; Development</option><option value="https://careers.insidehighered.com/jobs/software-and-technology/">Software &amp; Technology</option></select></div>
</div>
</div>
</section></div>
</div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 mobile-ad-test-topright">
<div class="pane-content">
<div class="mobile-ad-holder"></div> </div>
</div>
</div>
</div>
<div class="panel-panel panel-col-last">
<div class="inside"><div class="panel-pane pane-block pane-dfp-clone-of-story-level-pages pane-dfp maringtop10">
<div class="pane-content">
<div id="dfp-ad-clone_of_story_level_pages-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-clone_of_story_level_pages" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-clone_of_story_level_pages");
    });
  </script>
</div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-article-sidebar-low object-center pane-dfp margintop20 marginbottom20">
<div class="pane-content">
<div id="dfp-ad-article_sidebar_low-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-article_sidebar_low" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-article_sidebar_low");
    });
  </script>
</div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-ihe-custom-blocks-list-trending-block pane-ihe-custom-blocks-list">
<h2 class="pane-title">
Trending Stories </h2>
<div class="pane-content">
<ul class="chartbeat-popular-list"><li class='popular-item'><a href="/news/2022/08/09/vice-president-meets-college-presidents-abortion" class="right-rail popular-link" target="_self">Vice president meets with college presidents on abortion</a></li><li class='popular-item'><a href="/news/2021/04/27/survey-reveals-positive-outlook-online-instruction-post-pandemic" class="right-rail popular-link" target="_self">Survey reveals positive outlook on online instruction post-pandemic</a></li><li class='popular-item'><a href="/news/2021/08/25/first-year-students-struggled-online-learning-last-year" class="right-rail popular-link" target="_self">First-year students struggled with online learning last year</a></li><li class='popular-item'><a href="/blogs/confessions-community-college-dean/sheeo-day-two-equity-and-workforce-workforce-and-equity" class="right-rail popular-link" target="_self">SHEEO Day Two: Equity and Workforce, Workforce and Equity | Confessions of a Community College Dean</a></li><li class='popular-item'><a href="/advice/2019/12/05/how-write-more-regularly-and-publish-more-often-despite-having-heavy-teaching-load" class="right-rail popular-link" target="_self">How to write more regularly and publish more often despite having a heavy teaching load (opinion)</a></li></ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-ihe-custom-blocks-list-the-campus pane-ihe-custom-blocks-list">
<h2 class="pane-title">
<a href="https://timeshighereducation.com/campus" class="external" target="_BLANK">THE Campus</a> </h2>
<div class="pane-content">
<p>Resources for faculty and staff from our partners at Times Higher Education.</p><ul><li class='popular-item'><a href="https://timeshighereducation.com/campus/engineering-schools-are-riddled-issues-reinvention-required" class="right-rail popular-link" target="_blank">Engineering schools are riddled with issues &ndash; reinvention is required</a></li><li class='popular-item'><a href="https://timeshighereducation.com/campus/rhythm-class-lessonplanning-and-assessment-block-teaching" class="right-rail popular-link" target="_blank">Rhythm of a class: lesson-planning and assessment in block teaching</a></li><li class='popular-item'><a href="https://timeshighereducation.com/campus/curriculum-design-biosciences-setting-firstyear-students-success" class="right-rail popular-link" target="_blank">Curriculum design in biosciences: setting up first-year students for success </a></li><li class='popular-item'><a href="https://timeshighereducation.com/campus/rejecting-hybrid-conferences-new-norm-reeks-ableism" class="right-rail popular-link" target="_blank">Rejecting hybrid conferences as the new norm reeks of ableism </a></li><li class='popular-item'><a href="https://timeshighereducation.com/campus/why-online-learning-must-remain-part-education-toolkit" class="right-rail popular-link" target="_blank">Why online learning must remain part of the education toolkit</a></li></ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-ihe-custom-blocks-list-most-shared pane-ihe-custom-blocks-list">
<h2 class="pane-title">
Most Shared Stories </h2>
<div class="pane-content">
<ul class="clear"><li class='popular-item'><a href="http://www.insidehighered.com/blogs/learning-innovation/thinking-about-2u-layoffs#at_pco=cfd-1.0" class="right-rail popular-link" target="_self">Thinking About the 2U Layoffs | Inside Higher Ed</a></li><li class='popular-item'><a href="http://www.insidehighered.com/news/2022/08/03/northeastern-waives-postdoc-requirement-science-hires#at_pco=cfd-1.0" class="right-rail popular-link" target="_self">Northeastern waives postdoc requirement for science hires</a></li><li class='popular-item'><a href="http://www.insidehighered.com/news/2022/08/03/college-metaverse-here-higher-ed-ready#at_pco=cfd-1.0" class="right-rail popular-link" target="_self">College in the metaverse is here. Is higher ed ready?</a></li><li class='popular-item'><a href="http://www.insidehighered.com/news/2022/07/20/universitys-attempt-give-back-meets-local-resistance#at_pco=cfd-1.0" class="right-rail popular-link" target="_self">A university's attempt to give back meets local resistance</a></li><li class='popular-item'><a href="http://www.insidehighered.com/news/2022/07/05/professors-are-leaving-academe-during-great-resignation#at_pco=cfd-1.0" class="right-rail popular-link" target="_self">Professors are leaving academe during the Great Resignation</a></li></ul> </div>
</div>
</div>
</div>
</div>
<div class="panel-panel panel-col-middle">
<div class="inside"></div>
</div>
<div class="center-wrapper">
<div class="panel-panel panel-col-first">
<div class="inside"></div>
</div>
<div class="panel-panel panel-col-last">
<div class="inside"></div>
</div>
</div>
<div class="panel-panel panel-col-bottom">
<div class="inside"><div class="panel-pane pane-block pane-apachesolr-search-mlt-001 pane-apachesolr-search">
<h2 class="pane-title">
You may also be interested in... </h2>
<div class="pane-content">
<div class="item-list"><ul><li class="first"><a href="/news/2022/07/14/christian-college-alums-show-support-lgbtq-students">Christian college alums show support for LGBTQ students</a></li>
<li><a href="/quicktakes/2022/07/19/penn-nominates-lia-thomas-ncaa-woman-year-award">Penn Nominates Lia Thomas for NCAA Woman of the Year Award</a></li>
<li class="last"><a href="/news/2022/07/26/covid-surging-california-whats-university-do">COVID is surging in California. What&#039;s a university to do?</a></li>
</ul></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-news recent-articles-below-story">
<h2 class="pane-title">
Today&rsquo;s News from Inside Higher Ed </h2>
<div class="pane-content">
<div class="view view-News view-id-News view-display-id-recent_articles_below_comments view-dom-id-2deb3a846cc00a61abe9dcef68be98d1">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-image-art"> <div class="field-content"><div class="[field_image_size] "><a href="/news/2022/08/10/college-endowment-returns-down-new-report"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.insidehighered.com/sites/default/server_files/styles/main_column_2/public/media/GettyImages-1330681654.jpg?itok=JjaGGhvS" class="b-lazy" width="323" height="133" /></a></div></div> </div>
<div class="views-field views-field-field-article-smarttitle"> <div class="field-content"><div class="[field_article_style]  [field_image_size]"><a href="/news/2022/08/10/college-endowment-returns-down-new-report">Report: College Endowment Returns Drop</a></div></div> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-image-art"> <div class="field-content"><div class="[field_image_size] "><a href="/news/2022/08/10/postdocs-within-u-california-system-allege-bullying"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.insidehighered.com/sites/default/server_files/styles/main_column_2/public/media/Screen%20Shot%202022-08-09%20at%206.34.01%20PM.png?itok=nSgzd6ch" class="b-lazy" width="323" height="174" /></a></div></div> </div>
<div class="views-field views-field-field-article-smarttitle"> <div class="field-content"><div class="[field_article_style]  [field_image_size]"><a href="/news/2022/08/10/postdocs-within-u-california-system-allege-bullying">Seeking Protections Against Bullying </a></div></div> </div> </div>
<div class="views-row views-row-3 views-row-odd views-row-last">
<div class="views-field views-field-field-image-art"> <div class="field-content"><div class="[field_image_size] "><a href="/news/2022/08/10/state-laws-allow-college-athletes-wear-religious-garb"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.insidehighered.com/sites/default/server_files/styles/main_column_2/public/media/bK21_6617%202.JPG?itok=_7jpSO8m" class="b-lazy" width="323" height="261" alt="Ayah Aldadah, a student athlete at University of Illinois at Urbana-Champaign, runs wearing hijab." /></a></div></div> </div>
<div class="views-field views-field-field-article-smarttitle"> <div class="field-content"><div class="[field_article_style]  [field_image_size]"><a href="/news/2022/08/10/state-laws-allow-college-athletes-wear-religious-garb">Removing Hurdles for Religious College Athletes</a></div></div> </div> </div>
</div>
</div> 
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-quicktakes quicktakes-below-story">
<h2 class="pane-title">
Inside Higher Ed&rsquo;s Quick Takes  </h2>
<div class="pane-content">
<div class="view view-quicktakes view-id-quicktakes view-display-id-quicktakes_below_comments view-dom-id-ef03c6c31ebfbd96afa12d5fc6704b99">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <h3 class="field-content"><a href="/quicktakes/2022/08/10/appeals-court-rejects-suit-against-u-minnesota">Appeals Court Rejects Suit Against U. of Minnesota</a></h3> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <h3 class="field-content"><a href="/quicktakes/2022/08/10/rhodes-college-alumni-petition-college-remove-honor-barrett">Rhodes College Alumni Petition College to Remove Honor for Barrett</a></h3> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <h3 class="field-content"><a href="/quicktakes/2022/08/10/u-delaware-finds-scientist-committed-research-misconduct">U of Delaware Finds Scientist Committed Research Misconduct</a></h3> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <h3 class="field-content"><a href="/quicktakes/2022/08/10/university-sues-block-marijuana-store-near-campus-nj">University sues to block marijuana store near campus in N.J.</a></h3> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <h3 class="field-content"><a href="/quicktakes/2022/08/10/oklahoma-coach-resigns-after-he-said-slur-players">Oklahoma Coach Resigns After He Said Slur to Players</a></h3> </div> </div>
<div class="views-row views-row-6 views-row-even views-row-last">
<div class="views-field views-field-title"> <h3 class="field-content"><a href="/quicktakes/2022/08/10/medication-doesnt-help-kids-adhd-learn-academic-minute">Medication Doesn&#039;t Help Kids With ADHD Learn: Academic Minute</a></h3> </div> </div>
</div>
</div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div></div>
</div>
</div>
</div></div>
<div style="height: 15px; display: block; clear: both"></div>
<div id="backtotop">
<a class="backtotopbtn" href="#" rel='nofollow'>Back to Top</a>
</div>
<style>
#backtotop{
    margin-bottom: -17px;
	width: 998px;
}

#footer-deep {
	width:100%;
	background:#333;	
	clear:both;
	border-bottom:2px solid #ef7521;
}

#foot-container {
	width:1120px;
	margin:0 auto;
	padding-top:30px;
	padding-bottom:30px;
}

.foot-column-one ul li a, .foot-column-two ul li a,
.foot-column-one ul li h2, .foot-column-two ul li h2,
.footer-link-string li a,
.address, .address a,
#foot-search {
	color:#fff;
	font-family:"Roboto", Arial, san-serif;
}

.foot-column-one ul li a,
.foot-column-two ul li a,
.footer-link-string ul li a {
	font-weight:300;
}

.foot-column-one ul li h2, .foot-column-two ul li h2,
.foot-column-one ul li h2 a, .foot-column-two ul li h2 a {
	margin-bottom:0;
	font-family:"Roboto Slab", Georgia, serif;	
	font-weight:500;
}

.foot-column-one, .foot-column-two {
	display:inline-block;	
	float:left;
	margin-bottom:30px;
}

.foot-column-one ul, .foot-column-two ul {
	display:inline-block;	
	float:left;
	list-style:none;
	margin-right:80px;
	width:215px;
}

.foot-column-two ul:last-of-type {
	margin-right:0;
}

.foot-column-one ul li, .foot-column-two ul li {
	padding-bottom:12px;
}

.foot-column-one ul li:first-of-type,
.foot-column-two ul li:first-of-type {
	border-bottom:2px solid #ef7521;
	margin-bottom:18px;
}

#foot-search {
	clear:both;	
	margin:0 0 30px 0;
	padding:30px;
	background:#555;
	text-align:center;
	width:100%;
	box-sizing:border-box;
}

#foot-search input, #foot-search select {
	height:40px;
	border:0;
	text-indent:10px;	
	border-radius:0;
	margin-right:10px;
	font-family:"Roboto", Arial, san-serif;
	font-size:16px;
	width:30%;
}

#foot-search select { 
	width:15%;
}

#foot-search input[type=submit] {
	text-indent:0;
	background:#ef7521;
	border-bottom:2px solid #a75217;
	color:#fff;
	cursor:pointer;
}

.footer-link-string {	
	clear:both;
	list-style:none;
	display:block;
	text-align:center;
	margin-bottom:30px;
}

.footer-link-string li {
	display:inline-block;
	font-size:14px;
	padding-left:12px;
	border-left:1px solid #555;
	padding-right:6px;
}

.footer-link-string li:first-of-type { border:0; padding-left:0; }
.footer-link-string li:first-of-type { padding-right:0;}

.address {
	font-size:14px;
	text-align:center;
	margin-bottom:30px;
	font-weight:100;
	line-height:26px;
}

.address span {display:inline-block;}

#site-social-footer {
	text-align:center;
	border-bottom:10px;
}

@media (max-width: 979px) { 

	#backtotop {		
		width: 100%;;
	}

	#foot-container {
		width:100%;
	}

	.foot-column-one, .foot-column-two {
		float:none;
		display:block;
		margin:0 auto 30px auto;
		width:600px;
	}

	.foot-column-two {
		clear:left;
	}

	.foot-column-one:after,
	.foot-column-two:after {
	  content: "";
	  display: table;
	  clear: both;
	}

	#foot-search input, #foot-search select {
		display: block;
		margin: 8px auto;
		width: 300px !important;
	}



}

@media (max-width: 650px) { 
	.foot-column-one, .foot-column-two {width:300px;}
}

</style>
<script>

jQuery(document).ready(function() {
    
	jQuery('#foot-submit').click(function(e) {
		var footsearch;
		var footcareersurl;
		var footnewsurl;
		var footcampaigntracker;
		if (jQuery('#foot-option').val() > 1) {   
			e.preventDefault();
			footcampaigntracker = "&utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs";
			footsearch = jQuery('#foot-term').val();
			footcareersurl = 'https://careers.insidehighered.com/searchjobs/?Keywords=' + footsearch + footcampaigntracker; 
			window.location.href = footcareersurl;        
		} else {
			e.preventDefault();			
			dropsearch = jQuery('#foot-term').val();
			newsurl = 'https://www.insidehighered.com/search/results/' + dropsearch; 			
			window.location.href = newsurl; 
		}
	});
	jQuery("#foot-term").focus( function() {
        if ( jQuery(this).val()=="keyword") {
            jQuery(this).val('');
        } 
    });
    jQuery("#foot-term").blur( function() {
        if ( jQuery(this).val()=="") {
            jQuery(this).val('keyword');
        } 
    });		
	
	
});

</script>
<footer id="footer-deep">
<div id="foot-container">
<div class="foot-column-one">
<ul>
<li><h2><a href="/">News &amp; Views</a></h2></li>
<li><a href="/admissions-insider">Admissions</a></li>
<li><a href="/student-voice">Student Voice</a></li>
<li><a href="/transforming-teaching-learning">Teaching &amp; Learning</a></li>

<li><a href="/news/focus/diversity">Diversity</a></li>
<li><a href="/podcasts/the-key">The Key Podcast</a></li>
</ul>
<ul>
<li><h2><a href="https://careers.insidehighered.com">Careers</a></h2></li>
<li><a href="https://careers.insidehighered.com/">Find a Job</a></li>
<li><a href="/search/colleges">College Pages</a></li>
<li><a href="/advice">Career Advice</a></li>
<li><a href="https://careers.insidehighered.com/newalert/">Job Alerts</a></li>
<li><a href="https://recruiters.insidehighered.com/">Post a Job</a></li>
</ul>
</div>
<div class="foot-column-two">
<ul>
<li><h2><a href="/events">Events</a></h2></li>
<li><a href="/events">In-Person Events</a></li>
<li><a href="/events#editorial">Editorial Webcasts</a></li>
<li><a href="/events#vendor">Vendor Webcasts</a></li>
</ul>
<ul>
<li><h2><a href="/special-reports">Reports &amp; Data</a></h2></li>
<li><a href="/special-reports">Special Reports</a></li>
<li><a href="/special-reports#surveys_data">Surveys</a></li>
<li><a href="/special-reports#booklets">Booklets</a></li>
<li><a href="/aaup-compensation-survey">AAUP Compensation Data</a></li>
</ul>
</div>
<ul class="footer-link-string">
<li><a href="/quick-takes">Quick Takes</a></li>
<li><a href="/views">Views</a></li>
<li><a href="/blogs">Blog U</a></li>
<li><a href="/views#letters-to-the-editor">Letters to the Editor</a></li>
<li><a href="/audio">Podcasts</a></li>
<li><a href="/content/news-topics">Topics</a></li>

<li><a href="/sponsored">Sponsored Content</a></li>
</ul>
<form id="foot-search">
<input type="text" value="keyword" name="foot-term" id="foot-term">
<select name="foot-option" id="foot-option">
<option value="1">News &amp; Opinion</option>
<option value="2">Jobs</option>
</select>
<input type="submit" name="submit" value="search" id="foot-submit">
</form>
<ul class="footer-link-string">
<li>
<a id="captureEmailNewsLetterEnrollemntLink" href="/content/sign-inside-higher-eds-newsletters">Free Newsletters</a> </li>
<li><a href="/content/contact-us">Contact Us</a></li>
<li><a href="/content/about-us">About Us</a></li>
<li><a href="https://recruiters.insidehighered.com">Hire Faculty &amp; Staff</a></li>
<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>
<li><a href="/content/work-us">Work For Us</a></li>
<li><a href="/content/testimonials">Testimonials</a></li>
<li><a href="/content/rights-and-permissions">Rights and Permissions</a></li>
<li><a href="/content/privacy">Privacy</a></li>
<li><a href="/content/add-inside-higher-ed-content-your-site">Share our content</a></li>
</ul>
<div class="address">
<span>Copyright &copy; 2022</span>&nbsp; &bull; &nbsp;<span><a href="https://goo.gl/maps/d9sSjngMKK22" target="_blank">Inside Higher Ed</span>&nbsp; &bull; &nbsp;<span>1150 Connecticut Avenue NW Suite 400</span>&nbsp; &bull; &nbsp;<span>Washington, DC 20036</a></span>&nbsp; &bull; &nbsp;<span>Ph: 1-202-659-9208</span>&nbsp; &bull; &nbsp;<span>Fax: 1-202-659-9381</span><span style="display:block;clear:both;"><a href="/content/privacy#right-to-information" style="font-size:10px;font-style:italic;">Do Not Sell My Personal Information</a></span>
</div>
<div id="site-social-footer">
<a href="https://www.facebook.com/InsideHigherEdDC/" target="_blank" rel="nofollow">
<img loading="lazy" src="/sites/all/themes/ihecustom/images/socialicons/facebook_grey.png" title="Facebook" width="28" height="28">
</a>
<a href="http://twitter.com/insidehighered" target="_blank" rel="nofollow">
<img loading="lazy" src="/sites/all/themes/ihecustom/images/socialicons/twitter_grey.png" style="padding-left: 3px;" title="Twitter" width="28" height="28">
</a>
<a href="https://www.linkedin.com/company/inside-higher-ed" target="_blank" rel="nofollow">
<img loading="lazy" src="/sites/all/themes/ihecustom/images/socialicons/linkedin_grey.png" style="padding-left: 3px;" title="LinkedIn" width="28" height="28">
</a>
</div>
</div>
</footer>
<div id="halt">&nbsp;</div>
<script>
jQuery(document).ready(function($) {
  $('.backtotopbtn').click(function(e) {
    e.preventDefault();
    $("html, body").animate({ scrollTop: 0 }, "slow");
  });  
});
</script>
<div class="region region-bottom">
<div id="block-block-121" class="block block-block first odd">
<div class="content">
<style>
* {
box-sizing: content-box;
}
#foot-search {
color: #333;
}
img {
display: initial;
}

#user-login input[type=text],#user-login input[type=password] { border: 1px solid; }

.new-feature-banner h4.live-updates a {
    color: #EE4444;
}
.homepage-breaking-news h2 {
	clear:both !important;
	width:100%;
	display:none;
	line-height:initial;
	min-height:auto;
	padding:5px;
}

.homepage-breaking-news .content {
	display:block;
	width:100%;
}

.homepage-breaking-news .views-row-1 h2 {	
	display:block;
}

.homepage-breaking-news .view-content>div {
	
}

.homepage-breaking-news .content a {
	margin:6px 0 6px 6px;
}

#dfp-ad-homepage_leaderboard-wrapper,
#dfp-ad-article_superleaderboard-wrapper,
#dfp-ad-ad_homepage_2-wrapper,
#dfp-ad-homepage_top-wrapper,
#dfp-ad-clone_of_story_level_pages-wrapper,
#block-dfp-article_in_article,
#dfp-ad-admissions_newsletter_landing_leaderboard-wrapper {
	display: flex;
    align-items: center;
    justify-content: center;
}

#dfp-ad-admissions_newsletter_landing_leaderboard-wrapper {
min-height:initial;
}


@media (max-width: 979px) {
	#block-system-main .homepage-breaking-news a {
	display:block;
	clear:both;
	padding:2px;
	}
}

.pane-dfp-article-sidebar-low {
margin: 3em 0;
}

@media (min-width: 1080px) {
#header .view-display-id-trending_nav ul {
max-height: 1.5em;
}
#header .menu-seventeen ul.left-sub li {
padding: 0 5px;
}
}
</style> </div>
</div> 
<div id="block-block-131" class="block block-block even">
<div class="content">
<script>
(function ($) {
$(document).ready(function() {

jQuery('.left-main a, .right-container a').click(function(){
        label = jQuery(this).text();
        ga('send', 'event', 'header nav click', 'Click', label);
     });

jQuery('.login-panel span').click(function(){
        label = jQuery(this).text();
        ga('send', 'event', 'login panel click', 'Click', label);
     });

});
})(jQuery);
</script> </div>
</div> 
<div id="block-block-201" class="block block-block last odd">
<div class="content">
<script type="text/javascript">
document.addEventListener("PelcroUserLogin", function (e) {
   window.location.reload();
});
</script> </div>
</div> 
</div> 
<div class="region region-page-bottom">
</div> 
<script type="text/javascript">
  var _sf_async_config={};
  _sf_async_config.uid = 24021;
  _sf_async_config.domain = "www.insidehighered.com";
  _sf_async_config.useCanonical = true;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute('src', (("https:" == document.location.protocol) ? "https://static.chartbeat.com/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };

  })();
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d618589be4","applicationID":"537611697","transactionName":"NVBWY0FQDUdXWkFcWgwaYUVaHgpaUlxNG0UKRQ==","queueTime":0,"applicationTime":19,"atts":"GRdVFQlKHkk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
