<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" type="application/rss+xml" title="Inside Higher Ed" href="https://www.insidehighered.com/rss/feed/ihe" />
<link rel="apple-touch-icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/images/apple-touch-icon.png" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Preserving democracy." />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://www.insidehighered.com/blogs/leadership-higher-education/assault-capitol" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://www.insidehighered.com/blogs/leadership-higher-education/assault-capitol" />
<meta property="og:title" content="Assault on the Capitol | Inside Higher Ed" />
<meta property="og:description" content="Preserving democracy." />
<meta name="twitter:card" content="photo" />
<meta name="twitter:url" content="https://www.insidehighered.com/blogs/leadership-higher-education/assault-capitol" />
<meta name="twitter:title" content="Assault on the Capitol" />
<meta name="twitter:description" content="Preserving democracy." />
<meta property="og:title" content="Assault on the Capitol | Leadership in Higher Education" />
<meta property="og:image" content="https://www.insidehighered.com/sites/all/themes/ihecustom/images/facebook_icon_large.jpg" />
<meta name="msapplication-config" content="/IEconfig.xml" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Assault on the Capitol | Leadership in Higher Education</title>
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_f2HPF8cPPvFfXkP4-xUGmiIvl4KM1XDQPNbX3VvhKfQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_LV0XFI8k6JJHietNGaOpny56d0cU7szRXrmIMsA02I0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_sOw3oQN7S1tF5vr0YcSTFYxmpxC11mk1nRsgQbHVlDU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_-oOawH6EDcwEij-sBi2mMyrMxNOlPpbh_tFuhLj_7FU.css" media="print" />
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_sEfUEqV-qcvxkx-RKdWR-PFKx5eVxl-5Hs79CShXg9k.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_MCsAVDUFwUOSPDPujLkGISUQl8W8-e5GsP8YeWLU18U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_zSyBbtdXDHkAah3PgFNWkdl6BoNVXFzJYIBIrO2HD_M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([750, 1], [728, 90])
  .build();
googletag.slots["story_leaderboard_2"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [[728, 90], [300, 250]], "dfp-ad-story_leaderboard_2")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["clone_of_story_level_pages"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [[300, 250], [300, 600]], "dfp-ad-clone_of_story_level_pages")
  .addService(googletag.pubads())
  .setTargeting("tile", "1")
  .setTargeting("kw", ["","",""]);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_45JniWrXrY8q8AEVIV6GFupI5scizolw-FrujytMgiY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [[300, 250], [300, 50]])
  .addSize([980, 1], [[970, 90], [970, 250]])
  .build();
googletag.slots["article_superleaderboard"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [[970, 90], [970, 250], [300, 250], [300, 50]], "dfp-ad-article_superleaderboard")
  .addService(googletag.pubads())
  .setTargeting("kw", ["","",""])
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_NtUpWgrl3lcVwsOYICzWPz7VUwSqXt4253axNp5d5DM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_s0-zi_4o0dVJmC9DWgFqBxTWej7hujjb-quzIQsUR98.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2139597-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["www.insidehighered.com","sendowl.com"]);ga('require', 'GTM-WHJ3BQH');ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_xML4R6Wc4YzuXO1PX5kGLVwWux5uhAqENw1V8EaJmcg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ihecustom","theme_token":"rXi0LmA0nM8iNCJDvdmRUJqf5to4lLS8tmAu6kNlkoQ","js":{"https:\/\/www.insidehighered.com\/sites\/default\/server_files\/google_tag\/production\/google_tag.script.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.8.3\/jquery.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"1":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"2":1,"3":1,"sites\/all\/modules\/nice_menus\/js\/jquery.bgiframe.js":1,"sites\/all\/modules\/nice_menus\/js\/jquery.hoverIntent.js":1,"sites\/all\/modules\/nice_menus\/js\/superfish.js":1,"sites\/all\/modules\/nice_menus\/js\/nice_menus.js":1,"4":1,"sites\/all\/modules\/custom\/custom_behaviors\/custom_behaviors.js":1,"5":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/image_caption\/image_caption.min.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"6":1,"sites\/all\/themes\/ihecustom\/js\/viewswork.js":1,"sites\/all\/themes\/ihecustom\/js\/jquery.stickem.js":1,"sites\/all\/themes\/ihecustom\/js\/general.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/twocol_bricks\/twocol_bricks.css":1,"sites\/all\/modules\/nice_menus\/css\/nice_menus.css":1,"sites\/all\/modules\/nice_menus\/css\/nice_menus_default.css":1,"sites\/all\/themes\/ihecustom\/css\/html-reset.css":1,"sites\/all\/themes\/ihecustom\/css\/wireframes.css":1,"sites\/all\/themes\/ihecustom\/css\/layout-fixed.css":1,"sites\/all\/themes\/ihecustom\/css\/page-backgrounds.css":1,"sites\/all\/themes\/ihecustom\/css\/tabs.css":1,"sites\/all\/themes\/ihecustom\/css\/messages.css":1,"sites\/all\/themes\/ihecustom\/css\/pages.css":1,"sites\/all\/themes\/ihecustom\/css\/blocks.css":1,"sites\/all\/themes\/ihecustom\/css\/navigation.css":1,"sites\/all\/themes\/ihecustom\/css\/views-styles.css":1,"sites\/all\/themes\/ihecustom\/css\/nodes.css":1,"sites\/all\/themes\/ihecustom\/css\/comments.css":1,"sites\/all\/themes\/ihecustom\/css\/forms.css":1,"sites\/all\/themes\/ihecustom\/css\/fields.css":1,"sites\/all\/themes\/ihecustom\/css\/print.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px","specificPagesDefaultValue":"admin*\nimagebrowser*\nimg_assist*\nimce*\nnode\/add\/*\nnode\/*\/edit\nprint\/*\nprintpdf\/*\nsystem\/ajax\nsystem\/ajax\/*"},"better_exposed_filters":{"views":{"views":{"displays":{"recent_views_below_comments":{"filters":[]}}},"blogs":{"displays":{"recent_blogs_below_comments":{"filters":[]}}},"schools":{"displays":{"page_5":{"filters":{"title":{"required":false}}},"recent_featured":{"filters":[]}}},"topics":{"displays":{"default":{"filters":[]}}},"blogs_landing_page":{"displays":{"block_1":{"filters":[]}}},"trending":{"displays":{"insert":{"filters":[]},"trending_nav":{"filters":[]}}},"News":{"displays":{"block_11":{"filters":[]},"block_8":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/college-search":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackDomainMode":2,"trackCrossDomains":["www.insidehighered.com","sendowl.com"]},"nice_menus_options":{"delay":"800","speed":"slow"}});
//--><!]]>
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
  var isiPad = navigator.userAgent.match(/iPad/i) != null;
  if (isiPad) {getElementById("iPadPush").style.display="block";}
</script>
<script type="text/javascript">var getElementsByClassName=function(className,tag,elm){if(document.getElementsByClassName){getElementsByClassName=function(className,tag,elm){elm=elm||document;var elements=elm.getElementsByClassName(className),nodeName=(tag)?new RegExp("\\b"+tag+"\\b","i"):null,returnElements=[],current;for(var i=0,il=elements.length;i<il;i+=1){current=elements[i];if(!nodeName||nodeName.test(current.nodeName)){returnElements.push(current)}}return returnElements}}else if(document.evaluate){getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck="",xhtmlNamespace="http://www.w3.org/1999/xhtml",namespaceResolver=(document.documentElement.namespaceURI===xhtmlNamespace)?xhtmlNamespace:null,returnElements=[],elements,node;for(var j=0,jl=classes.length;j<jl;j+=1){classesToCheck+="[contains(concat(' ', @class, ' '), ' "+classes[j]+" ')]"}try{elements=document.evaluate(".//"+tag+classesToCheck,elm,namespaceResolver,0,null)}catch(e){elements=document.evaluate(".//"+tag+classesToCheck,elm,null,0,null)}while((node=elements.iterateNext())){returnElements.push(node)}return returnElements}}else{getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck=[],elements=(tag==="*"&&elm.all)?elm.all:elm.getElementsByTagName(tag),current,returnElements=[],match;for(var k=0,kl=classes.length;k<kl;k+=1){classesToCheck.push(new RegExp("(^|\\s)"+classes[k]+"(\\s|$)"))}for(var l=0,ll=elements.length;l<ll;l+=1){current=elements[l];match=false;for(var m=0,ml=classesToCheck.length;m<ml;m+=1){match=classesToCheck[m].test(current.className);if(!match){break}}if(match){returnElements.push(current)}}return returnElements}}return getElementsByClassName(className,tag,elm)};</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Inside Higher Ed",
  "url" : "https://www.insidehighered.com",
  "sameAs" : [
	"https://www.facebook.com/InsideHigherEdDC",
	"https://twitter.com/insidehighered",
	"https://www.linkedin.com/company/inside-higher-ed"
	],
  "logo" : "https://www.insidehighered.com/sites/all/themes/ihecustom/logo.jpg",
  "contactPoint" : [{
	"@type" : "ContactPoint",
	"telephone" : "+1-202-448-6101",
	"contactType" : "customer support"
  }]
}
</script>
<script>
        var Pelcro = window.Pelcro || (window.Pelcro = {}); 
        Pelcro.siteid = "948";
        Pelcro.environment={};
		Pelcro.environment.ui="https://js.pelcro.com/ui/plugin/inside-higher-ed/main.min.js";
		
</script>
<script src="https://js.pelcro.com/sdk/main.min.js" type="text/javascript"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-351146 node-type-blog section-blogs modern-article-width advice-landing">
<div id="skip-link">
<a href="#main-menu">Jump to Navigation</a>
</div>
<div class="region region-page-top">
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P948F7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
</div> 
<div id="top-menu">
<div class="topmenulinks">
<ul class="links"><li class="menu-7630 first"><a href="/advertise" title=""> Advertise</a></li>
<li class="menu-7631"><a href="/content/about-us" title="">About</a></li>
<li class="menu-7632"><a href="/content/contact-us" title="">Contact</a></li>
<li class="menu-19793 last"><a href="/content/sign-inside-higher-eds-newsletters" title="Get our Daily News Update by email">Subscribe</a></li>
</ul> </div>
</div>
<div id="page-wrapper"><div id="page">
<div id="header"><div class="section clearfix">
<style>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</style>
<script type="text/javascript">
jQuery(document).ready(function() {
    jQuery('.toggle-nav, .nav-list-close').click(function(e) {
        jQuery(this).toggleClass('show-nav');
        jQuery('.nav-list-links').toggleClass('show-nav');
        e.preventDefault();
    });

	
	jQuery('.toggle-search, .search-close').click(function(e) {
        jQuery(this).toggleClass('show-search');
        jQuery('.new-nav-search').toggleClass('show-search');
 
        e.preventDefault();
    });		
	
	
	jQuery(document).click(function(event) {
    if ((jQuery(event.target).closest(".show-search").attr("class") != "show-search") &&
        jQuery('.new-nav-search').hasClass('show-search') && jQuery(event.target).closest(".menu-seventeen").attr("class") != "menu-seventeen"){
			jQuery('.new-nav-search').toggleClass('show-search');
    }
	if ((jQuery(event.target).closest(".show-nav").attr("class") != "show-nav") &&
        jQuery('.nav-list-links').hasClass('show-nav') && jQuery(event.target).closest(".menu-seventeen").attr("class") != "menu-seventeen") {
			jQuery('.nav-list-links').toggleClass('show-nav');
    }
	});
	
	
	jQuery('#new-search-submit').click(function(e) {
		var dropsearch;
		var careersurl;
		var newsurl;
		var campaigntracker;
		if (jQuery('#search-option').val() > 1) {   
			e.preventDefault();
			campaigntracker = "&utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs";
			dropsearch = jQuery('#search-term').val();
			careersurl = 'https://careers.insidehighered.com/searchjobs/?Keywords=' + dropsearch + campaigntracker; 
			window.location.href = careersurl;        
		} else {
			e.preventDefault();			
			dropsearch = jQuery('#search-term').val();
			newsurl = 'https://www.insidehighered.com/search/results/' + dropsearch; 			
			window.location.href = newsurl; 
		}
	});
	jQuery("#search-term").focus( function() {
        if ( jQuery(this).val()=="keyword") {
            jQuery(this).val('');
        } 
    });
    jQuery("#search-term").blur( function() {
        if ( jQuery(this).val()=="") {
            jQuery(this).val('keyword');
        } 
    });		
	
	jQuery('#morejump').click(function(e) { 		
        jQuery('.nav-list-links').toggleClass('show-nav');
	});
	
	jQuery('.trending-item a').click(function(){
        label = jQuery(this).attr('href');
        ga('send', 'event', 'Trending Navigation', 'Click', label);
     });
	
	
});
</script>
<div class="menu-seventeen">
<div style="position:relative;">
<div class="nav-list-links">
<div class="nav-list-close"><a href="#"><strong>X</strong></a></div>
<ul>
<li>
<a id="captureEmailNewsLetterEnrollemntLink" href="/content/sign-inside-higher-eds-newsletters"><strong>Free Newsletters</strong></a> </li>
</ul>
<ul>
<noscript><li style="font-size:11px;">Enable Javascript to log in</li></noscript>
<li><a href="/"><strong>News &amp; Views</strong></a></li>
<li><a href="/admissions-insider">Admissions</a></li>
<li><a href="/digital-learning">Teaching &amp; Learning</a></li>
<li><a href="/news/focus/diversity">Diversity</a></li>
<li><a href="/views#letters-to-the-editor">Letters to the Editor</a></li>
</ul>
<ul>
<li><a href="https://careers.insidehighered.com"><strong>Careers</strong></a></li>
<li><a href="https://careers.insidehighered.com/searchjobs/">Find A Job</a></li>
<li><a href="/advice">Career Advice</a></li>
<li><a href="https://shopcareers.insidehighered.com/">Hire Faculty &amp; Staff</a></li>
</ul>
<ul>
<li><a href="/Events"><strong>Events</strong></a></li>
</ul>
<ul>
<li><a href="/special-reports"><strong>Reports &amp; Data</strong></a></li>
</ul>
<ul>
<li><a href="#backtotop" id="morejump"><strong>More</strong></a></li>
</ul>
</div>
<div class="new-nav-search">
<form>
<input type="text" value="keyword" name="search-term" id="search-term">
<select name="search-option" id="search-option">
<option value="1">News &amp; Opinion</option>
<option value="2">Jobs</option>
</select>
<input type="submit" name="submit" value="search" id="new-search-submit">
</form>
</div>
<div class="nav-control-panel">
<ul>
<noscript><strong style="font-size:11px;font-family:Roboto,Arial;">Enable Javascript to log in &nbsp;</strong></noscript>
<li><a href="#" class="toggle-nav"><img src="/sites/all/themes/ihecustom/nav/menu-lines.png" /></a></li>
<li><a href="#" class="toggle-search"><img src="/sites/all/themes/ihecustom/nav/menu-glass.png" /></a></li>

</ul>
</div>
<div class="left-container">
<ul class="left-main">
<li><a href="/">News &amp; Views</a></li>
<li><a href="https://careers.insidehighered.com">Job Search</a></li>
<li><a href="/events">Events</a></li>
<li><a href="/special-reports">Reports &amp; Data</a></li>
</ul>
<div class="view view-trending view-id-trending view-display-id-trending_nav view-dom-id-40a5d7174ea53509d524e6cc24961be5">
<div class="view-content">
<ul class="left-sub"> <li class="trending-item">
<a href="/news/2021/01/07/higher-ed-leaders-condemn-riot-us-capitol">Presidents Respond</a> </li>
<li class="trending-item">
<a href="/news/2021/01/07/historians-and-political-scientists-react-wednesdays-siege-capitol">Scholars Respond</a> </li>
</ul> </div>
</div> 
</div>
<a href="/"><img id="new-nav-logo" src="/sites/all/themes/ihecustom/nav/ihe-logo-2018.png" /></a>
<div class="right-container">
<ul class="right-main">
<li><a href="/admissions-insider">Admissions</a></li>
<li><a href="/transforming-teaching-learning">Teaching &amp; Learning</a></li>
<li><a href="/news/focus/diversity">Diversity</a></li>
</ul>
<ul class="right-sub">
<li>
<a id="captureEmailNewsLetterEnrollemntLink" href="/content/sign-inside-higher-eds-newsletters">Free Newsletters</a> </li>
<li><a href="/membership">Membership</a></li>
<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>
<li><a href="https://shopcareers.insidehighered.com">Hire Faculty &amp; Staff</a></li>
</ul>
</div>
</div>
</div>
<div class="region region-header">
<div id="block-block-35" class="block block-block first last odd">
<div class="content">
<script type="text/javascript">
var addthis_share = { url_transforms : { shorten: { twitter: 'bitly' } }, shorteners : { bitly : {}  } };
var addthis_config = { ui_open_windows: true, data_ga_property: "UA-2139597-1", data_ga_social : true };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=insidehighered" async="async"></script>
<style>#main .section {background:none;}</style>
</div>
</div> 
</div> 
</div></div>
<div id="navigation"><div class="section clearfix">
<ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-0"><li class="menu-198 menu-path-front first odd "><a href="/" title="">News</a></li>
<li class="menu-23836 menu-path-admissions-insider  even "><a href="/admissions-insider" title="">Admissions Insider</a></li>
<li class="menu-22636 menu-path-news-focus-diversity  odd "><a href="/news/focus/diversity?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=header-link" title="">Diversity Matters</a></li>
<li class="menu-468 menu-path-views  even "><a href="/views">Views</a></li>
<li class="menu-474 menu-path-advice  odd "><a href="/advice">Career Advice</a></li>
<li class="menu-471 menu-path-blogs  even "><a href="/blogs" title="">Blog U</a></li>
<li class="menu-2301 menu-path-news-survey  odd "><a href="/surveys" title="">Surveys</a></li>
<li class="menu-7641 menu-path-taxonomy-term-833  even "><a href="/events" title="">Webinars</a></li>
<li class="menu-7640 menu-path-events-people  odd "><a href="/events_people" title="">Events &amp; People</a></li>
<li class="menu-466 menu-path-careersinsidehigheredcom-  even "><a href="http://careers.insidehighered.com/" title="">Jobs</a></li>
<li class="menu-26766 menu-path-search-colleges  odd "><a href="/search/colleges">Audio</a></li>
<li class="menu-25636 menu-path-capital-campaigns  even "><a href="/capital_campaigns">Capital Campaigns</a></li>
<li class="menu-35181 menu-path-aaup-faculty-statistical-data  odd last"><a href="/aaup-faculty-statistical-data">Capital Campaigns</a></li>
</ul>
</div></div>
<div id="secondmenu">
<ul class="links"><li class="menu-7621 first"><a href="/news/focus/admissions" title="">Admissions</a></li>
<li class="menu-7622"><a href="/books" title="">Books</a></li>
<li class="menu-7623"><a href="/news/focus/technology" title="">Technology</a></li>
<li class="menu-7624"><a href="/news/focus/community_colleges" title="">Community Colleges</a></li>
<li class="menu-7625"><a href="/news/focus/diversity" title="">Diversity</a></li>
<li class="menu-7626"><a href="/news/focus/teaching-and-learning" title="">Teaching &amp; Learning</a></li>
<li class="menu-7627"><a href="/news/focus/global" title="">Global</a></li>
<li class="menu-7628"><a href="/audio" title="">Audio</a></li>
<li class="menu-8724"><a href="/booklets">Booklets</a></li>
<li class="menu-7629 last"><a href="http://www.insidehighered.com/content/news-sections" title="">More</a></li>
</ul> <script type="text/javascript">
					menuelement = document.getElementsByClassName("menu-7629");
					box = document.getElementById("topics");
					if (document.all) {
					     menuelement[0].onclick = function () { document.getElementById('topics').style.display='block';return false; };
					} else {
					    menuelement[0].setAttribute("onclick","document.getElementById('topics').style.display='block'; document.getElementById('topics').style.borderTop='5px solid #EF7521'; document.getElementById('topics').style.margin='0 0 20px 0'; document.getElementById('topics').style.height= '230px';return false;"); }
				</script>
</div>
<div style="height: 1px; display: block; clear: both"></div>
<div id="main-wrapper">
<div id="main" class="clearfix with-navigation">
<div id="content" class="column"><div class="section">
<div class="region region-highlight">
<div id="block-dfp-article_superleaderboard" class="block block-dfp object-center marginbottom10 first last odd">
<div class="content">
<div id="dfp-ad-article_superleaderboard-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-article_superleaderboard" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-article_superleaderboard");
    });
  </script>
</div>
</div> </div>
</div> 
</div> 
<a id="main-content"></a>
<div class="tabs"></div>
<div class="region region-content">
<div id="block-block-146" class="block block-block first odd">
<div class="content">
<script>
(function ($) {
$(document).ready(function() {

$(".left-sub li").first().prepend($("#insertme"));
$("#insertme").removeClass("hidden");

});
})(jQuery);
</script>
<style>
.live-updates-alert {
display: inline-block;
background-color: #D8070E;
color: white;
padding: 0 .5em;
border-radius: 3px;
}
</style> </div>
</div> 
<div id="block-views-trending-insert" class="block block-views hidden even">
<div class="content">
<div class="view view-trending view-id-trending view-display-id-insert view-dom-id-4844e008b454c220b5893a08e1dedd61">
<div class="view-content">
<div>
<a style="color:black; font-weight: bold;" id="insertme" href="/news/2021/01/07/live-updates-latest-news-coronavirus-and-higher-education">Coronavirus <span class="live-updates-alert">Live Updates</span> - <span class="changedon" style="font-weight:normal;font-size:12px;color:#666;"><em class="placeholder">2 hours 31 min</em> ago</span><br /></a> </div>
</div>
</div> 
</div>
</div> 
<div id="block-system-main" class="block block-system last odd">
<div class="content">
<div class="panel-display panel-2col-bricks clearfix">
<div class="panel-panel panel-col-top">
<div class="inside"><div class="panel-pane pane-custom pane-11">
<div class="pane-content">
<style type="text/css">.delay {display:none;}
.pelcro-save-article-button{
    background: #3e67a7 url(https://www.insidehighered.com/sites/default/server_files/media/whitebmark.png) no-repeat 50% top;
    padding: 3px;
    height: 32px;
    line-height: 29px;
    color: #fff;
    font-size: 12px;
    width: 32px;
    font-weight: bold;
    border-radius: 12%;
    margin: 0 2px 5px 2px;
    padding: 0;
    cursor: pointer;
    transition: all .2s ease-in-out;
    background-size: contain;
    border-top: 8px solid #3e67a7;
    border-bottom: 8px solid #3e67a7;
    box-sizing: border-box;
    border-left:0;
    border-right:0;
}
.pelcro-save-article-button:hover{
    transform: translateY(-4px);
    outline-offset: -1px;
    color: #fff;
}
</style>
<button title="Save to dashboard" class="delay insidershow pelcro-save-article-button" data-article-path="https://www.insidehighered.com/blogs/leadership-higher-education/assault-capitol" data-article-tags="" data-article-title="Assault on the Capitol"></button>
<script>
(function ($) {
    $(document).ready(function(){
jQuery('.pelcro-save-article-button').prependTo('.top-social');
});
})(jQuery);
</script> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-12">
<div class="pane-content">
<div id="breadcrumbs"><a href="/blogs" class="breadcrumb-link">Blogs</a></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-13">
<div class="pane-content">
<div class="new-print-this"><a title="Print" href="/print/blogs/leadership-higher-education/assault-capitol"><span>Print</span><img src="https://www.insidehighered.com/sites/default/server_files/static/images/shareprints.jpg" border="0" height="10px"></a></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-blogs-landing-page" id="blog-intro">
<div class="pane-content">
<div class="view view-blogs-landing-page view-id-blogs_landing_page view-display-id-block_1 blog-title-landing view-dom-id-94d276ddb62e2a662fed389b08c7033a">
<div class="view-content">
<div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-field-image"> <div class="field-content"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/large/public/Leadership-in-Higher-Education-1.png?itok=5dloJ24h" width="421" height="256" alt="" /></div> </div>
<h4 class="views-field views-field-name blog-title"> <span class="field-content"><a href="/blogs/leadership-higher-education">Leadership in Higher Education</a></span> </h4>
<h3 class="blog-description-article"> <div><p>A former college president and state attorney general considers leadership issues in higher education.</p>
</div> </h3></li>
</ul></div> </div>
</div> 
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title">
<h2 class="pane-title">
Title </h2>
<div class="pane-content">
<h1>Assault on the Capitol</h1>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-14">
<div class="pane-content">
<style>
.modern-article-width .field-name-body img,
.modern-article-width .field-name-field-image-art2 img {max-width:100%;height:auto !important;} 
.sub-title-desc{margin:0 0 20px 10px;}
.view-display-id-recent_featured .item-list ul:after {
  content: "";
  display: table;
  clear: both;
}
.view-display-id-recent_featured .item-list ul li:after {
  content: "";
  display: table;
  clear: both;
}

.view-display-id-recent_featured .item-list ul li img {border:0;}
.modern-article-width .pane-node-author.read-more-by {display:block;}
</style>
</div>
</div>
</div>
</div>
<div class="center-wrapper">
<div class="panel-panel panel-col-first">
<div class="inside"><div class="panel-pane pane-token pane-node-summary sub-title-desc">
<div class="pane-content">
<p>Preserving democracy.</p>
<p> </p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-author">
<h2 class="pane-title">
By </h2>
<div class="pane-content">
<a href="/users/john-kroger" title="View user profile." class="username">John Kroger</a> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created views-field views-field-created">
<div class="pane-content">
January 7, 2021 </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 top-social">
<div class="pane-content">
<style>
.top-social {clear: both;
    width: 56px !important;
    background: #fafafa;
    position: absolute;
    box-sizing: border-box;
    padding: 10px 5px 5px 10px !important;
    left: -70px;
    top: 60px;
    border-radius: 10px 0 0 10px;
    border-right: 4px solid #f1f1f1 !important;}

@media only screen and (max-width: 979px) {
.top-social{    clear: both;
    width: 100% !important;
    background: #fafafa;
    position: relative;
    box-sizing: border-box;
    left: 0;
    top: 0;
    border-radius: 0;
    border-bottom: 4px solid #f1f1f1 !important;
    border-right: 0 !important;
    display: block;
    margin: 0;
    margin-top: 0;
    text-align: center;
    padding: 5px 0 0 0 !important;
	float:none !important;
}

body.node-type-special-reports .top-social {
	display:none;
}

}

</style>
<div class="addthis_custom_sharing"></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 smallpic-spacer">
<div class="pane-content">
<div class="smallpic-spacer"> </div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 blog-spacer">
<div class="pane-content">
<style>
.blog-spacer {
    display: none;    
  }
@media (max-width: 420px) {
  .blog-spacer {
    display: block;
    height:1px;
    clear:both;
  }
}
</style>
<div>&nbsp;</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body">
<div class="pane-content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Yesterday, a mob attacked the U.S. Capitol in an effort to disrupt the certification of Joe Biden as president-elect. Shockingly, the president of the United States encouraged the assault and then refused to condemn it. While senators and representatives sheltered behind armed guards, right-wing activists paraded through the Capitol halls. Not surprisingly, the siege turned into tragedy, with four persons dying on the Capitol grounds.</p>
<p>As someone who works at the intersection of education and democracy, I found the experience chilling. For those of us schooled in the emerging scholarship on the fragility of democracies, it felt like the inevitable expression of trends at work in our politics for more than a decade. It left me pondering, with even greater intensity, the topic that has occupied me for weeks. As educators, where do we go from here?</p>
<p>Over the next few months, we will all be reflecting on the implications of yesterday&rsquo;s events, but for me this morning, one thing is evident: our colleges and universities must begin to play a larger role in the preservation of democratic values. In the past, our higher education system has largely pursued a value-neutral agenda. We don&rsquo;t tell people what to think: we teach them how to think, so they can discover their own values and ideals. This is commendable, indeed beautiful. But I wonder if there are limits. Can we afford to be neutral about the value of democracy?</p>
<p>The survival of democracy in America depends on the existence of a well-educated electorate: voters who can tell the difference between truth and lies, between honesty and demagoguery. It will require voters who are wise and critically aware consumers of social media. It will require voters schooled in American constitutional and democratic values. It will require voters who understand both the greatness and the failings of American democracy evident in our history. And it will require students who understand the very real and concrete differences between alternative forms of government. I am not sure studying these issues can be optional anymore. Can an understanding of history, politics and rational decision making remain an elective course of study? Is civic virtue something we can leave to other institutions -- families, churches, political parties and television networks -- to teach and encourage? This morning, I think not.</p>
<p>All of us in higher education must recognize that support for democracy is not just a preference that higher education can take or leave, but an essential precondition for our work. When Hitler seized power in Germany, one of the first things his regime did was to purge the universities of Jews and perceived political and intellectual opponents. This has happened many other times in history. Authoritarian regimes cannot afford free universities that encourage critical thought. So if we care about the preservation of academic freedom, we must also care about the preservation of the only governmental system that will allow it to flourish.</p>
</div></div></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-author read-more-by">
<h2 class="pane-title">
Read more by </h2>
<div class="pane-content">
<a href="/users/john-kroger" title="View user profile." class="username">John Kroger</a> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4 article-foot-share-etc clear">
<div class="pane-content">
<div class="article-foot-printshare" style="margin:15px auto 20px auto;width:225px;display:block;float:none;">
<a href="/print/blogs/leadership-higher-education/assault-capitol" style="display: block; padding:0 3px 0 0;margin: 0; float: left;" title="Print">
<img border="0" height="32px" src="/sites/default/server_files/static/images/shareprintl.jpg" /></a>
<div class="addthis_custom_sharing"></div>
</div>
<p style="padding: 15px 10px 0 10px;
    text-align: center;
    background: #f1f1f1;
    max-width: 500px;
    margin: 0 auto;
    font-size:14px;"><strong style="font-size:16px;"><a href="https://www.insidehighered.com/content/sign-inside-higher-eds-newsletters">Be the first to know.</a></strong><br /><a href="https://www.insidehighered.com/content/sign-inside-higher-eds-newsletters">Get our <strong>free</strong> daily newsletter.</a></p>
<div style="background:#f1f1f1;padding:10px;max-width:500px;margin:0 auto;">
<span data-sumome-listbuilder-embed-id="c374b9b38765c2755a1976ae71a0a74b82bcd32351c2987b2ceb60b60763689e"></span>
</div>
<p style="clear: both; height: 5px;">&nbsp;</p>
<style>
.sumome-popup-embed-overlay{z-index:-999 !important;}
.listbuilder-popup label { font-size: 8px !important;}
</style> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-story-leaderboard-2 pane-dfp object-center marginbottom20">
<div class="pane-content">
<div id="dfp-ad-story_leaderboard_2-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-story_leaderboard_2" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-story_leaderboard_2");
    });
  </script>
</div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5">
<div class="pane-content">
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
.comments-notification {
  margin: 2em 0;
  background: #333;
  color: #fff;
  border-bottom: 3px solid #777;
  clear: both;
  font-size: 18px;
  line-height: 1.25em;
  display: flex;
  grid-template-columns: 10% 90%;
  justify-content: flex-start;
  align-items: center;
}

.comments-notification .cta {
  padding-bottom: 0;
}

.comments-notification a {
color: #FFF;
text-decoration:underline;
}

.comments-notification:before {
  content: '!';
  font-size: 55px;
  text-align: center;
  margin: 0 .65em;
}

.comments-notification div.copy{
  padding: 1em;
  border-left: 1px dashed #666;
  margin: 0;
}

.section-news .pane-1 .comments-notification p {
height: auto;
}

/*--><!]]>*/
</style><div class="comments-notification">
<div class="copy">
<p><a href="https://www.insidehighered.com/views/2020/06/24/change-inside-higher-eds-policy-reader-comments" style="color:#fff;text-decoration:underline;">We are retiring comments</a> and introducing Letters to the Editor. Letters may be sent to <a href="/cdn-cgi/l/email-protection#375b524343524544775e59445e53525f5e505f524552531954585a"><span class="__cf_email__" data-cfemail="365a534242534445765f58455f52535e5f515e534453521855595b">[email&#160;protected]</span></a>.</p>
<p class="cta"><a href="https://www.insidehighered.com/views#letters-to-the-editor">Read the Letters to the Editor  »</a></p>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6">
<div class="pane-content">
<div class="smallpic-spacer"> </div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7">
<div class="pane-content">
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
.section-news .pane-custom h2.brick__header{border:0 !important;}
.browse-tabbed__content.cf {padding-bottom:0;}
.new-related-jobs {padding-bottom:0;}

/*--><!]]>*/
</style><div class="contextual-links-region panel-pane pane-block pane-madgex-custom-tables-madgex-job pane-madgex-custom-tables">
<div class="pane-content">
<div class="grid-item two-thirds lap-one-whole palm-one-whole new-related-jobs">
<h3 style="border-bottom:0;margin-bottom:0;width:auto;float:left;"><em>Inside Higher Ed Careers</em></h3>
<a href="https://shopcareers.insidehighered.com?utm_medium=editorial-site&amp;utm_source=ihe&amp;utm_campaign=edtocareers&amp;utm_content=article-end" style="&#10;    padding: 5px 8px;&#10;    background: #8ea93e;&#10;    margin: -3px 0 9px 0;&#10;    float: right;&#10;    color: #fff;&#10;">Hiring? Post A Job Today!</a>
<section class="browse brick browse-tabbed" style="clear:both;"><div class="brick__inner cf">
<ul class="tabs cf"><li class="tabs__tab tabs__tab--active"><a class="js-browse-tabbed-trigger" href="#tab-facultyjobs">Faculty Jobs</a></li>
<li class="tabs__tab"><a class="js-browse-tabbed-trigger" href="#tab-administrativejobs">Administrative Jobs</a></li>
<li class="tabs__tab"><a class="js-browse-tabbed-trigger" href="#tab-executiveadministrationjobs">Executive Administration Jobs</a></li>
<li class="tabs__tab"><a class="js-browse-tabbed-trigger" href="#tab-jobsoutsidehighereducation">Jobs Outside Higher Education</a></li>
</ul><p> </p>
<div class="browse-tabbed__category browse-tabbed__category--facultyjobs browse-tabbed__category--active cf" id="tab-facultyjobs" style="display: block;">
<h2 class="brick__header"><span>Browse Faculty Jobs</span></h2>
<div class="browse-tabbed__content cf">
<ul class="facet-links lap-larger column column-two   palm-column-two js-palm-hide js-tinynav l_tinynav1" data-tinynav-header="Choose a Faculty Jobs"><li class="facet-links__link facet-links__link--arts-and-humanities lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/arts-and-humanities/">Arts &amp; Humanities</a></li>
<li class="facet-links__link facet-links__link--education lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/education/">Education</a></li>
<li class="facet-links__link facet-links__link--engineering-and-mathematics lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/engineering-and-mathematics/">Engineering &amp; Mathematics</a></li>
<li class="facet-links__link facet-links__link--health-and-medical lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/health-and-medical/">Health &amp; Medical</a></li>
<li class="facet-links__link facet-links__link--professional-fields lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/professional-fields/">Professional Fields</a></li>
<li class="facet-links__link facet-links__link--science-and-technology lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/science-and-technology/">Science &amp; Technology</a></li>
<li class="facet-links__link facet-links__link--social-sciences lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/social-sciences/">Social Sciences</a></li>
<li class="facet-links__link facet-links__link--technical-and-vocational-fields lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/technical-and-vocational-fields/">Technical &amp; Vocational Fields</a></li>
</ul><select class="tinynav tinynav1 hide" id="tinynav1"><option>Choose a Faculty Jobs</option><option value="https://careers.insidehighered.com/jobs/arts-and-humanities/">Arts &amp; Humanities</option><option value="https://careers.insidehighered.com/jobs/education/">Education</option><option value="https://careers.insidehighered.com/jobs/engineering-and-mathematics/">Engineering &amp; Mathematics</option><option value="https://careers.insidehighered.com/jobs/health-and-medical/">Health &amp; Medical</option><option value="https://careers.insidehighered.com/jobs/professional-fields/">Professional Fields</option><option value="https://careers.insidehighered.com/jobs/science-and-technology/">Science &amp; Technology</option><option value="https://careers.insidehighered.com/jobs/social-sciences/">Social Sciences</option><option value="https://careers.insidehighered.com/jobs/technical-and-vocational-fields/">Technical &amp; Vocational Fields</option></select></div>
</div>
<div class="browse-tabbed__category browse-tabbed__category--administrativejobs cf" id="tab-administrativejobs" style="display: none;">
<h2 class="brick__header"><span>Browse Administrative Jobs</span></h2>
<div class="browse-tabbed__content cf">
<ul class="facet-links lap-larger column column-two   palm-column-two js-palm-hide js-tinynav l_tinynav2" data-tinynav-header="Choose a Administrative Jobs"><li class="facet-links__link facet-links__link--academic-affairs lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/academic-affairs/">Academic Affairs</a></li>
<li class="facet-links__link facet-links__link--institutional-and-business-affairs lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/institutional-and-business-affairs/">Institutional &amp; Business Affairs</a></li>
<li class="facet-links__link facet-links__link--technology lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/technology/">Technology</a></li>
<li class="facet-links__link facet-links__link--student-affairs lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/student-affairs/">Student Affairs</a></li>
</ul><select class="tinynav tinynav2 hide" id="tinynav2"><option>Choose a Administrative Jobs</option><option value="https://careers.insidehighered.com/jobs/academic-affairs/">Academic Affairs</option><option value="https://careers.insidehighered.com/jobs/institutional-and-business-affairs/">Institutional &amp; Business Affairs</option><option value="https://careers.insidehighered.com/jobs/technology/">Technology</option><option value="https://careers.insidehighered.com/jobs/student-affairs/">Student Affairs</option></select></div>
</div>
<div class="browse-tabbed__category browse-tabbed__category--executiveadministrationjobs cf" id="tab-executiveadministrationjobs" style="display: none;">
<h2 class="brick__header"><span>Browse Executive Administration Jobs</span></h2>
<div class="browse-tabbed__content cf">
<ul class="facet-links lap-larger column column-two   palm-column-two js-palm-hide js-tinynav l_tinynav3" data-tinynav-header="Choose a Executive Administration Jobs"><li class="facet-links__link facet-links__link--c-level-and-executive-directors lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/c-level-and-executive-directors/">C-Level &amp; Executive Directors</a></li>
<li class="facet-links__link facet-links__link--deans lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/deans/">Deans</a></li>
<li class="facet-links__link facet-links__link--other-executive-administration lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/other-executive-administration/">Other Executive Administration</a></li>
<li class="facet-links__link facet-links__link--presidents-and-chancellors lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/presidents-and-chancellors/">Presidents &amp; Chancellors</a></li>
<li class="facet-links__link facet-links__link--provosts lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/provosts/">Provosts</a></li>
<li class="facet-links__link facet-links__link--vice-presidents lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/vice-presidents/">Vice Presidents</a></li>
</ul><select class="tinynav tinynav3 hide" id="tinynav3"><option>Choose a Executive Administration Jobs</option><option value="https://careers.insidehighered.com/jobs/c-level-and-executive-directors/">C-Level &amp; Executive Directors</option><option value="https://careers.insidehighered.com/jobs/deans/">Deans</option><option value="https://careers.insidehighered.com/jobs/other-executive-administration/">Other Executive Administration</option><option value="https://careers.insidehighered.com/jobs/presidents-and-chancellors/">Presidents &amp; Chancellors</option><option value="https://careers.insidehighered.com/jobs/provosts/">Provosts</option><option value="https://careers.insidehighered.com/jobs/vice-presidents/">Vice Presidents</option></select></div>
</div>
<div class="browse-tabbed__category browse-tabbed__category--jobsoutsidehighereducation cf" id="tab-jobsoutsidehighereducation" style="display: none;">
<h2 class="brick__header"><span>Browse Jobs Outside Higher Education</span></h2>
<div class="browse-tabbed__content cf">
<ul class="facet-links lap-larger column column-two   palm-column-two js-palm-hide js-tinynav l_tinynav4" data-tinynav-header="Choose a Jobs Outside Higher Education"><li class="facet-links__link facet-links__link--businesses-and-consultants lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/businesses-and-consultants/">Businesses &amp; Consultants</a></li>
<li class="facet-links__link facet-links__link--government-agencies lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/government-agencies/">Government Agencies</a></li>
<li class="facet-links__link facet-links__link--museums-and-cultural-organizations lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/museums-and-cultural-organizations/">Museums &amp; Cultural Organizations</a></li>
<li class="facet-links__link facet-links__link--non-profit-organizations-and-associations lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/non-profit-organizations-and-associations/">Non-Profit Organizations &amp; Associations</a></li>
<li class="facet-links__link facet-links__link--public-policy lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/public-policy/">Public Policy</a></li>
<li class="facet-links__link facet-links__link--publishers-and-presses lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/publishers-and-presses/">Publishers &amp; Presses</a></li>
<li class="facet-links__link facet-links__link--other-jobs-outside-higher-education lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/other-jobs-outside-higher-education/">Other Jobs Outside Higher Education</a></li>
<li class="facet-links__link facet-links__link--research-and-development lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/research-and-development/">Research &amp; Development</a></li>
<li class="facet-links__link facet-links__link--software-and-technology lap-larger__item column__item"><a href="https://careers.insidehighered.com/jobs/software-and-technology/">Software &amp; Technology</a></li>
</ul><select class="tinynav tinynav4 hide" id="tinynav4"><option>Choose a Jobs Outside Higher Education</option><option value="https://careers.insidehighered.com/jobs/businesses-and-consultants/">Businesses &amp; Consultants</option><option value="https://careers.insidehighered.com/jobs/government-agencies/">Government Agencies</option><option value="https://careers.insidehighered.com/jobs/museums-and-cultural-organizations/">Museums &amp; Cultural Organizations</option><option value="https://careers.insidehighered.com/jobs/non-profit-organizations-and-associations/">Non-Profit Organizations &amp; Associations</option><option value="https://careers.insidehighered.com/jobs/public-policy/">Public Policy</option><option value="https://careers.insidehighered.com/jobs/publishers-and-presses/">Publishers &amp; Presses</option><option value="https://careers.insidehighered.com/jobs/other-jobs-outside-higher-education/">Other Jobs Outside Higher Education</option><option value="https://careers.insidehighered.com/jobs/research-and-development/">Research &amp; Development</option><option value="https://careers.insidehighered.com/jobs/software-and-technology/">Software &amp; Technology</option></select></div>
</div>
</div>
</section></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-panel panel-col-last">
<div class="inside"><div class="panel-pane pane-block pane-dfp-clone-of-story-level-pages pane-dfp maringtop10">
<div class="pane-content">
<div id="dfp-ad-clone_of_story_level_pages-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-clone_of_story_level_pages" class="dfp-tag-wrapper">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-clone_of_story_level_pages");
    });
  </script>
</div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9">
<div class="pane-content">
<div style="text-align: center;width: 100%; padding-bottom: 25px;"><a href="https://www.insidehighered.com/advertise" style="color:#999999; font-size:9px; text-decoration:none; text-transform: uppercase;" target="_blank">Want to advertise? Click here</a></div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-madgex-custom-tables-school-links pane-madgex-custom-tables maringtop10">
<h2 class="pane-title">
College Pages </h2>
<div class="pane-content">
<div class="view view-schools view-id-schools view-display-id-page_5 search view-dom-id-1b9377d8ebd05ae1c3d2508f45a8b3b3">
<div class="view-filters">
<form action="/college-search" method="get" id="views-exposed-form-schools-page-5" accept-charset="UTF-8"><div><div class="views-exposed-form">
<div class="views-exposed-widgets clearfix">
<div id="edit-title-wrapper" class="views-exposed-widget views-widget-filter-title">
<div class="views-widget">
<div class="form-item form-type-textfield form-item-title">
<input type="text" id="edit-title" name="title" value="" size="30" maxlength="128" class="form-text" />
</div>
</div>
</div>
<div class="views-exposed-widget views-submit-button">
<input type="submit" id="edit-submit-schools" name="" value="SEARCH" class="form-submit" /> </div>
</div>
</div>
</div></form> </div>
</div> 
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-81 pane-block">
<div class="pane-content">
<div id="sidebar-subscribe-apps" style="display:none;margin-top:16px;"><a href="/newsletter/signup" style="&#10;    text-align: center;&#10;    padding-top: 10px;&#10;    background: url(https://www.insidehighered.com/sites/default/server_files/media/envelope.png) #ef7521 no-repeat 8px 7px;&#10;    background-size: 40px 26px;&#10;    font-family: 'Ubuntu','Open Sans',Arial,Sans-serif;&#10;    color: #fff;&#10;    font-size: 19px;&#10;    text-indent: 8px;&#10;    cursor: pointer;&#10;    border: 0;&#10;    box-sizing: border-box;&#10;    height: 40px;&#10;    display: block;&#10;    border-bottom: 2px solid #a75217;&#10;    margin:0 auto 16px auto;&#10;    ">Subscribe for free today</a></div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-schools featured-logo clear">
<h2 class="pane-title">
Featured college pages </h2>
<div class="pane-content">
<div class="view view-schools view-id-schools view-display-id-recent_featured featured-stripe view-dom-id-1f74322612117ee7ce3a0ff00a77aeb1">
<div class="view-content">
<div class="item-list"> <ul> <li class="">
<div class="views-field views-field-field-logo-url"> <div class="field-content maringtop10"><a href="/college/hudson-county-community-college"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/medium-copy/public/media/Logo-PC255-1-Tiepolo%20leftside.png?itok=X_blSaTr" width="134" height="100" /></a></div> </div></li>
<li class="">
<div class="views-field views-field-field-logo-url"> <div class="field-content maringtop10"><a href="/college/illinois-mathematics-and-science-academy"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/medium-copy/public/media/IMSA_logo-01.jpg?itok=K5-IwrOk" width="140" height="49" /></a></div> </div></li>
<li class="">
<div class="views-field views-field-field-logo-url"> <div class="field-content maringtop10"><a href="/college/trinity-washington-university"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/medium-copy/public/media/trinity%20logo.jpg?itok=FXoKjfmr" width="140" height="40" /></a></div> </div></li>
</ul></div> </div>
</div> 
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10 clear maringtop10">
<div class="pane-content">
<script>
jQuery(document).ready(function() {

var whichsubmit;

jQuery('.popular-link').click(function(){
	whichsubmit = jQuery(this).attr("href");
	ga('send', 'event', 'Chartbeat Popular Right Now Click', 'Click', whichsubmit);
});


});
</script>
<style>
.popular-title {
    padding: 0;
    padding-bottom: 8px;
    border-bottom: 2px solid #ef7521;
    color: #000;
    width: 100%;
    font-size: 18px;
    font-weight: 500;
    text-transform: uppercase;
    text-align: left;
    margin-bottom: 18px; 
    margin-top:14px;}
   
.popular-item {
    font-size:16px;
    line-height:20px;
    padding:0 !important;
    margin-bottom:12px;
    font-weight:500;
}
.popular-item:hover{background:#eee;}

@media all and (max-width: 480px) {	
    .popular-title{
      margin-top: 14px;
      padding-top: 20px;
      border-top: 1px dotted #ccc; }
}

</style>
<h4 class="popular-title">Popular Right Now</h4>
<p class="popular-item"><a class="popular-link" href="http://www.insidehighered.com/news/2021/01/07/higher-ed-leaders-condemn-riot-us-capitol">Higher ed leaders condemn riot at U.S. Capitol</a></p><p class="popular-item"><a class="popular-link" href="http://www.insidehighered.com/news/2021/01/07/historians-and-political-scientists-react-wednesdays-siege-capitol">Historians and political scientists react to Wednesday's siege on the Capitol</a></p><p class="popular-item"><a class="popular-link" href="http://www.insidehighered.com/views/2021/01/07/college-president-responds-rioters-us-capitol-opinion">A college president responds to the rioters at the U.S. Capitol (opinion)</a></p><p class="popular-item"><a class="popular-link" href="http://www.insidehighered.com/quicktakes/2021/01/07/hundreds-political-scientists-call-removing-trump">Hundreds of Political Scientists Call for Removing Trump</a></p><p class="popular-item"><a class="popular-link" href="http://www.insidehighered.com/news/2021/01/07/community-colleges-see-demand-food-bank-services-swell">Community colleges see demand for food bank services swell</a></p><p class="popular-item"><a class="popular-link" href="http://www.insidehighered.com/news/2021/01/04/biden-selects-miguel-cardona-education-secretary">Biden selects Miguel Cardona as education secretary</a></p><p class="popular-item"><a class="popular-link" href="http://www.insidehighered.com/quicktakes/2021/01/07/forgotten-words-use-2021">Forgotten Words to Use in 2021</a></p><p class="popular-item"><a class="popular-link" href="http://www.insidehighered.com/quicktakes/2021/01/07/teaching-resources-day-after">Teaching Resources for the Day After</a></p><p class="popular-item"><a class="popular-link" href="http://www.insidehighered.com/news/2021/01/07/live-updates-latest-news-coronavirus-and-higher-education">Live Updates: Latest News on Coronavirus and Higher Education</a></p> </div>
</div>
</div>
</div>
</div>
<div class="panel-panel panel-col-middle">
<div class="inside"></div>
</div>
<div class="center-wrapper">
<div class="panel-panel panel-col-first">
<div class="inside"><div class="panel-pane pane-custom pane-8 mobile-ad-test-topright">
<div class="pane-content">
<div class="mobile-ad-holder"></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views recent-articles-below-story">
<h2 class="pane-title">
Opinions on Inside Higher Ed </h2>
<div class="pane-content">
<div class="view view-views view-id-views view-display-id-recent_views_below_comments news-archive view-dom-id-268b398506f3fbb772ad438ad526b251">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-image-views Thumbnail"> <div class="field-content"><div class="[field_image_size]"><a href="/views/2021/01/07/college-president-responds-rioters-us-capitol-opinion"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/secondary_column/public/media/GettyImages-1230455271.jpg?itok=pzPnj5LO" width="290" height="398" /></a> </div></div> </div>
<div class="views-field views-field-field-article-smarttitle"> <div class="field-content"><a href="/views/2021/01/07/college-president-responds-rioters-us-capitol-opinion">Idiot Wind</a></div> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-image-views Thumbnail"> <div class="field-content"><div class="[field_image_size]"><a href="/views/2021/01/06/pandemic-has-forced-institutions-reckon-value-higher-education-student-perspective"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/secondary_column/public/media/GettyImages-95229332_0.jpg?itok=DzO0Sg9y" width="290" height="351" /></a> </div></div> </div>
<div class="views-field views-field-field-article-smarttitle"> <div class="field-content"><a href="/views/2021/01/06/pandemic-has-forced-institutions-reckon-value-higher-education-student-perspective">From Surviving to Thriving</a></div> </div> </div>
<div class="views-row views-row-3 views-row-odd views-row-last">
<div class="views-field views-field-field-image-views Thumbnail"> <div class="field-content"><div class="[field_image_size]"><a href="/views/2021/01/05/colleges-should-reimagine-spring-semester-rather-cling-old-academic-constructs"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/secondary_column/public/media/GettyImages-1277321272.jpg?itok=2P6F76MA" width="290" height="193" /></a> </div></div> </div>
<div class="views-field views-field-field-article-smarttitle"> <div class="field-content"><a href="/views/2021/01/05/colleges-should-reimagine-spring-semester-rather-cling-old-academic-constructs">Semester on the High Seas: <br>A Reimagining of Spring</a></div> </div> </div>
</div>
</div> 
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-blogs recent-blogs-below-story">
<h2 class="pane-title">
Inside Higher Ed&rsquo;s Blog U </h2>
<div class="pane-content">
<div class="view view-blogs view-id-blogs view-display-id-recent_blogs_below_comments view-dom-id-c23f1a966642ba685efd961ea19cc8c4">
<div class="view-content">
<div class="views-limit-grouping-group">
<div class="views-row views-row-odd views-limit-grouping">
<div class="blog-name"> <div><a href="/blogs/leadership-higher-education" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Leadership in Higher Education</a></div> </div>
<div class="blog-entry-title"> <span><a href="/blogs/leadership-higher-education/assault-capitol">Assault on the Capitol</a></span> </div> </div>
<div class="views-row views-row-odd views-limit-grouping">
<div class="blog-name"> <div><a href="/blogs/higher-ed-gamma" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Higher Ed Gamma</a></div> </div>
<div class="blog-entry-title"> <span><a href="/blogs/higher-ed-gamma/lexicon-academic-innovation">The Lexicon of Academic Innovation</a></span> </div> </div>
<div class="views-row views-row-odd views-limit-grouping">
<div class="blog-name"> <div><a href="/blogs/conversations-diversity" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Conversations on Diversity</a></div> </div>
<div class="blog-entry-title"> <span><a href="/blogs/conversations-diversity/higher-education-and-michael-sandel%E2%80%99s-%E2%80%98-tyranny-merit%E2%80%99">Higher Education and Michael Sandel’s ‘The Tyranny of Merit’</a></span> </div> </div>
<div class="views-row views-row-odd views-limit-grouping">
<div class="blog-name"> <div><a href="/blogs/confessions-community-college-dean" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Confessions of a Community College Dean</a></div> </div>
<div class="blog-entry-title"> <span><a href="/blogs/confessions-community-college-dean/dusting-classic">Dusting Off a Classic</a></span> </div> </div>
<div class="views-row views-row-odd views-limit-grouping">
<div class="blog-name"> <div><a href="/blogs/learning-innovation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Learning Innovation</a></div> </div>
<div class="blog-entry-title"> <span><a href="/blogs/learning-innovation/ed-tech%E2%80%99s-turnover-problem">Ed Tech’s Turnover Problem</a></span> </div> </div>
<div class="views-row views-row-odd views-limit-grouping">
<div class="blog-name"> <div><a href="/blogs/online-trending-now" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Online: Trending Now</a></div> </div>
<div class="blog-entry-title"> <span><a href="/digital-learning/blogs/online-trending-now/online-learning-rescue-again">Online Learning to the Rescue: Again</a></span> </div> </div>
</div>
</div>
</div> 
</div>
</div>
</div>
</div>
<div class="panel-panel panel-col-last">
<div class="inside"></div>
</div>
</div>
<div class="panel-panel panel-col-bottom">
<div class="inside"></div>
</div>
</div>
</div>
</div> 
</div> 
</div></div>
 </div>
</div>
</div></div>
<div style="height: 15px; display: block; clear: both"></div>
<div id="backtotop">
<a class="backtotopbtn" href="#" rel='nofollow'>Back to Top</a>
</div>
<style>
#backtotop{
    margin-bottom: -17px;
	width: 998px;
}

#footer-deep {
	width:100%;
	background:#333;	
	clear:both;
	border-bottom:2px solid #ef7521;
}

#foot-container {
	width:1120px;
	margin:0 auto;
	padding-top:30px;
	padding-bottom:30px;
}

.foot-column-one ul li a, .foot-column-two ul li a,
.foot-column-one ul li h2, .foot-column-two ul li h2,
.footer-link-string li a,
.address, .address a,
#foot-search {
	color:#fff;
	font-family:"Roboto", Arial, san-serif;
}

.foot-column-one ul li a,
.foot-column-two ul li a,
.footer-link-string ul li a {
	font-weight:300;
}

.foot-column-one ul li h2, .foot-column-two ul li h2,
.foot-column-one ul li h2 a, .foot-column-two ul li h2 a {
	margin-bottom:0;
	font-family:"Roboto Slab", Georgia, serif;	
	font-weight:500;
}

.foot-column-one, .foot-column-two {
	display:inline-block;	
	float:left;
	margin-bottom:30px;
}

.foot-column-one ul, .foot-column-two ul {
	display:inline-block;	
	float:left;
	list-style:none;
	margin-right:80px;
	width:215px;
}

.foot-column-two ul:last-of-type {
	margin-right:0;
}

.foot-column-one ul li, .foot-column-two ul li {
	padding-bottom:12px;
}

.foot-column-one ul li:first-of-type,
.foot-column-two ul li:first-of-type {
	border-bottom:2px solid #ef7521;
	margin-bottom:18px;
}

#foot-search {
	clear:both;	
	margin:0 0 30px 0;
	padding:30px;
	background:#555;
	text-align:center;
	width:100%;
	box-sizing:border-box;
}

#foot-search input, #foot-search select {
	height:40px;
	border:0;
	text-indent:10px;	
	border-radius:0;
	margin-right:10px;
	font-family:"Roboto", Arial, san-serif;
	font-size:16px;
	width:30%;
}

#foot-search select { 
	width:15%;
}

#foot-search input[type=submit] {
	text-indent:0;
	background:#ef7521;
	border-bottom:2px solid #a75217;
	color:#fff;
	cursor:pointer;
}

.footer-link-string {	
	clear:both;
	list-style:none;
	display:block;
	text-align:center;
	margin-bottom:30px;
}

.footer-link-string li {
	display:inline-block;
	font-size:14px;
	padding-left:12px;
	border-left:1px solid #555;
	padding-right:6px;
}

.footer-link-string li:first-of-type { border:0; padding-left:0; }
.footer-link-string li:first-of-type { padding-right:0;}

.address {
	font-size:14px;
	text-align:center;
	margin-bottom:30px;
	font-weight:100;
	line-height:26px;
}

.address span {display:inline-block;}

#site-social-footer {
	text-align:center;
	border-bottom:10px;
}

@media (max-width: 979px) { 

	#backtotop {		
		width: 100%;;
	}

	#foot-container {
		width:100%;
	}

	.foot-column-one, .foot-column-two {
		float:none;
		display:block;
		margin:0 auto 30px auto;
		width:600px;
	}

	.foot-column-two {
		clear:left;
	}

	.foot-column-one:after,
	.foot-column-two:after {
	  content: "";
	  display: table;
	  clear: both;
	}

	#foot-search input, #foot-search select {
		display: block;
		margin: 8px auto;
		width: 300px !important;
	}



}

@media (max-width: 650px) { 
	.foot-column-one, .foot-column-two {width:300px;}
}

</style>
<script>

jQuery(document).ready(function() {
    
	jQuery('#foot-submit').click(function(e) {
		var footsearch;
		var footcareersurl;
		var footnewsurl;
		var footcampaigntracker;
		if (jQuery('#foot-option').val() > 1) {   
			e.preventDefault();
			footcampaigntracker = "&utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs";
			footsearch = jQuery('#foot-term').val();
			footcareersurl = 'https://careers.insidehighered.com/searchjobs/?Keywords=' + footsearch + footcampaigntracker; 
			window.location.href = footcareersurl;        
		} else {
			e.preventDefault();			
			dropsearch = jQuery('#foot-term').val();
			newsurl = 'https://www.insidehighered.com/search/results/' + dropsearch; 			
			window.location.href = newsurl; 
		}
	});
	jQuery("#foot-term").focus( function() {
        if ( jQuery(this).val()=="keyword") {
            jQuery(this).val('');
        } 
    });
    jQuery("#foot-term").blur( function() {
        if ( jQuery(this).val()=="") {
            jQuery(this).val('keyword');
        } 
    });		
	
	
});

</script>
<footer id="footer-deep">
<div id="foot-container">
<div class="foot-column-one">
<ul>
<li><h2><a href="/">News &amp; Views</a></h2></li>
<li><a href="/admissions-insider">Admissions</a></li>
<li><a href="/transforming-teaching-learning">Teaching &amp; Learning</a></li>

<li><a href="/news/focus/diversity">Diversity</a></li>
<li><a href="/podcasts/the-key">The Key Podcast</a></li>
</ul>
<ul>
<li><h2><a href="https://careers.insidehighered.com">Careers</a></h2></li>
<li><a href="https://careers.insidehighered.com/">Find a Job</a></li>
<li><a href="/search/colleges">College Pages</a></li>
<li><a href="/advice">Career Advice</a></li>
<li><a href="https://careers.insidehighered.com/newalert/">Job Alerts</a></li>
<li><a href="https://recruiters.insidehighered.com/">Post a Job</a></li>
</ul>
</div>
<div class="foot-column-two">
<ul>
<li><h2><a href="/events">Events</a></h2></li>
<li><a href="/events">In-Person Events</a></li>
<li><a href="/events#editorial_webcasts">Editorial Webcasts</a></li>
<li><a href="/events#advertiser_webcasts">Vendor Webcasts</a></li>
</ul>
<ul>
<li><h2><a href="/special-reports">Reports &amp; Data</a></h2></li>
<li><a href="/special-reports">Special Reports</a></li>
<li><a href="/special-reports#surveys_data">Surveys</a></li>
<li><a href="/special-reports#booklets">Booklets</a></li>
<li><a href="/aaup-compensation-survey">AAUP Compensation Data</a></li>
</ul>
</div>
<ul class="footer-link-string">
<li><a href="/quick-takes">Quick Takes</a></li>
<li><a href="/views">Views</a></li>
<li><a href="/blogs">Blog U</a></li>
<li><a href="/views#letters-to-the-editor">Letters to the Editor</a></li>
<li><a href="/audio">Audio</a></li>
<li><a href="/content/news-topics">Topics</a></li>

<li><a href="/sponsored">Sponsored Content</a></li>
</ul>
<form id="foot-search">
<input type="text" value="keyword" name="foot-term" id="foot-term">
<select name="foot-option" id="foot-option">
<option value="1">News &amp; Opinion</option>
<option value="2">Jobs</option>
</select>
<input type="submit" name="submit" value="search" id="foot-submit">
</form>
<ul class="footer-link-string">
<li>
<a id="captureEmailNewsLetterEnrollemntLink" href="/content/sign-inside-higher-eds-newsletters">Free Newsletters</a> </li>
<li><a href="/content/contact-us">Contact Us</a></li>
<li><a href="/content/about-us">About Us</a></li>
<li><a href="https://recruiters.insidehighered.com">Hire Faculty &amp; Staff</a></li>
<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>
<li><a href="/content/work-us">Work For Us</a></li>
<li><a href="/content/testimonials">Testimonials</a></li>
<li><a href="/content/rights-and-permissions">Rights and Permissions</a></li>
<li><a href="/content/privacy">Privacy</a></li>
<li><a href="/content/add-inside-higher-ed-content-your-site">Share our content</a></li>
</ul>
<div class="address">
<span>Copyright &copy; 2021</span>&nbsp; &bull; &nbsp;<span><a href="https://goo.gl/maps/d9sSjngMKK22" target="_blank">Inside Higher Ed</span>&nbsp; &bull; &nbsp;<span>1150 Connecticut Avenue NW Suite 400</span>&nbsp; &bull; &nbsp;<span>Washington, DC 20036</a></span>&nbsp; &bull; &nbsp;<span>Ph: 1-202-659-9208</span>&nbsp; &bull; &nbsp;<span>Fax: 1-202-659-9381</span><span style="display:block;clear:both;"><a href="/content/privacy#right-to-information" style="font-size:10px;font-style:italic;">Do Not Sell My Personal Information</a></span>
</div>
<div id="site-social-footer">
<a href="https://www.facebook.com/InsideHigherEdDC/" target="_blank" rel="nofollow">
<img src="/sites/all/themes/ihecustom/images/socialicons/facebook_grey.png" title="Facebook" width="28" height="28">
</a>
<a href="http://twitter.com/insidehighered" target="_blank" rel="nofollow">
<img src="/sites/all/themes/ihecustom/images/socialicons/twitter_grey.png" style="padding-left: 3px;" title="Twitter" width="28" height="28">
</a>
<a href="https://www.linkedin.com/company/inside-higher-ed" target="_blank" rel="nofollow">
<img src="/sites/all/themes/ihecustom/images/socialicons/linkedin_grey.png" style="padding-left: 3px;" title="LinkedIn" width="28" height="28">
</a>
</div>
</div>
</footer>
<script>
jQuery(document).ready(function($) {
  $('.backtotopbtn').click(function(e) {
    e.preventDefault();
    $("html, body").animate({ scrollTop: 0 }, "slow");
  });  
});
</script>
<div class="region region-bottom">
<div id="block-block-121" class="block block-block first odd">
<div class="content">
<style>
.new-feature-banner h4.live-updates a {
    color: #EE4444;
}
.homepage-breaking-news h2 {
	clear:both !important;
	width:100%;
	display:none;
	line-height:initial;
	min-height:auto;
	padding:5px;
}

.homepage-breaking-news .content {
	display:block;
	width:100%;
}

.homepage-breaking-news .views-row-1 h2 {	
	display:block;
}

.homepage-breaking-news .view-content>div {
	
}

.homepage-breaking-news .content a {
	margin:6px 0 6px 6px;
}

@media (max-width: 979px) {
	#block-system-main .homepage-breaking-news a {
	display:block;
	clear:both;
	padding:2px;

	}

}
</style> </div>
</div> 
<div id="block-block-131" class="block block-block even">
<div class="content">
<script>
(function ($) {
$(document).ready(function() {

jQuery('.left-main a, .right-container a').click(function(){
        label = jQuery(this).text();
        ga('send', 'event', 'header nav click', 'Click', label);
     });

jQuery('.login-panel span').click(function(){
        label = jQuery(this).text();
        ga('send', 'event', 'login panel click', 'Click', label);
     });

});
})(jQuery);
</script> </div>
</div> 
<div id="block-block-136" class="block block-block last odd">
<div class="content">
<script>
(function ($) {
  function hideShowForInsiders() {
    var usersubs = !!(Pelcro.user.read().subscriptions ? Pelcro.user.read().subscriptions.length : false);
    if (usersubs === false) { 
      //logged in without paying
      $('.dashboardbutt').removeClass('insidershow');
      $('.insidershow , .lognosub').remove();
      $('.logjoin .hideforinsiders').remove();
      $('.logjoin, .delay').fadeIn();
      $('.logjoin').addClass('inlineblock');
      $('.joinbutt').click(function() {
        window.location = '/membership';
      });             
      $('.buy-digital.insidershow , .buy-print.insidershow').click(function() {
        event.preventDefault();
        window.location = '/membership';
      });      
      $('.insidershow , .lognosub').remove();
      $('.dashboardbutt').click(function() {
        window.location = '/insider-dashboard';
      });      
      //alert('no subs');
    } else {
      //logged in and paying
      $('.hideforinsiders').remove();
      $('.buy-digital.insidershow , .buy-print.insidershow , .logjoin , .logjoin .insidershow, .delay').fadeIn();
      $('.logjoin').addClass('inlineblock');

      $('.dashboardbutt').click(function() {
        window.location = '/insider-dashboard';
      });              
      $('.hideforinsiders').remove();
      $('.pelcro-prefix-events-section .pelcro-prefix-btn-view').html('View More Upcoming Events');
      $('.pelcro-prefix-link').click(function() {
        $('.pelcro-prefix-events-section .pelcro-prefix-btn-view').html('View More Upcoming Events');
      }); 
      $(".pelcro-prefix-type").html(function() { return $(this).html().replace("In-Person", "Online"); });
      //alert('logged in and paid subscriber');
    }
  }

  $(window).on('load', function() {  
    var islogged = Pelcro.user.isAuthenticated();
    var logbutts = '<li class="logjoin"><button class="joinbutt hideforinsiders">Become an Insider</button> <span class="hideforinsiders">/</span> <button class="login-button hideforinsiders">Login</button><button class="insidershow dashboardbutt">My Dashboard</button></li>';
    jQuery(logbutts).insertBefore(".nav-control-panel ul li:first");
    //var usersubs = !!(Pelcro.user.read().subscriptions ? Pelcro.user.read().subscriptions.length : false);
    //var usersubs = !!(Pelcro.user.read().subscriptions ? Pelcro.user.read().subscriptions.length : false);

    //if (islogged == false) { alert('falso');} else {alert('logged bro');}    
    if (islogged == false) { 
      //if not logged in
      $('.insidershow').remove();
      $('.logjoin, .delay').fadeIn();
      $('.logjoin').addClass('inlineblock');
      $('.joinbutt').click(function() {
        window.location = '/membership';
      }); 
      $('.buy-digital.insidershow , .buy-print.insidershow').click(function() {
        event.preventDefault();
        window.location = '/membership';
      });      
      $('.insidershow').remove();
      //alert('not logged in');
    } else {

      if(Object.entries(Pelcro.user.read()).length === 0) {
        document.addEventListener("PelcroUserLoaded", function (e) {
          hideShowForInsiders();
        });
      }else {
        hideShowForInsiders();
      }
    }
  });
})(jQuery);

</script>
<style>
.nav-control-panel li.logjoin {
position: relative;
    top: -5px;
}
.nav-control-panel li.logjoin .joinbutt {
    background: #ef7521;
    color: #fff;
    padding: 3px 6px;
    box-shadow: 0 1px 3px #999;
}
.nav-control-panel li.logjoin .joinbutt:hover {
    color:#fff;
}
.nav-control-panel li.logjoin .login-button {
    background: #f1f1f1;
    color: #333;
    padding: 3px 6px;
    box-shadow: 0 1px 3px #999;
}
.nav-control-panel li.logjoin span {display:none;}
</style> </div>
</div> 
</div> 
<div class="region region-page-bottom">
</div> 
<script type="text/javascript">
  var _sf_async_config={};
  _sf_async_config.uid = 24021;
  _sf_async_config.domain = "www.insidehighered.com";
  _sf_async_config.useCanonical = true;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };

  })();
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"d618589be4","applicationID":"537611697","transactionName":"NVBWY0FQDUdXWkFcWgwadVRHWAxaGUlUUlA9WFVZUlYGRmlXWlFQPUNdUkRuE1VRXA==","queueTime":0,"applicationTime":590,"atts":"GRdVFQlKHkk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
