<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" 
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" type="application/rss+xml" title="Inside Higher Ed" href="https://www.insidehighered.com/rss/feed/ihe" />
<link rel="apple-touch-icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/images/apple-touch-icon.png" />
<!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//s7.addthis.com" />
<link rel="dns-prefetch" href="//www.insidehighered.com" />
<link rel="dns-prefetch" href="//themes.googleusercontent.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<meta property="og:description" content="Survey of undergraduates finds that nearly half have paid bribes and almost all admitted to cheating on exams." />
<link rel="shortcut icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://www.insidehighered.com/news/2017/06/29/ukraine-struggles-culture-pervasive-cheating-universities" />
<meta property="og:image" content="https://www.insidehighered.com/sites/default/server_files/media/THE%20Logo%20%282016%29_3.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ukraine struggles with culture of pervasive cheating in universities" />
<meta name="robots" content="follow, index" />
<meta property="og:url" content="https://www.insidehighered.com/news/2017/06/29/ukraine-struggles-culture-pervasive-cheating-universities" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:image" content="https://www.insidehighered.com/sites/default/server_files/media/THE%20Logo%20%282016%29_3.jpg" />
<meta name="twitter:description" content="Survey of undergraduates finds that nearly half have paid bribes and almost all admitted to cheating on exams." />
<meta name="twitter:title" content="Ukraine struggles with culture of pervasive cheating in universities" />
<meta name="twitter:url" content="https://www.insidehighered.com/news/2017/06/29/ukraine-struggles-culture-pervasive-cheating-universities" />
<meta name="description" content="Survey of undergraduates finds that nearly half have paid bribes and almost all admitted to cheating on exams." />
<meta property="og:title" content="Ukraine struggles with culture of pervasive cheating in universities"/>
<meta property="og:image" content="https://www.insidehighered.com/sites/all/themes/ihecustom/images/facebook_icon_large.jpg" />
<meta name="msapplication-config" content="/IEconfig.xml" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Ukraine struggles with culture of pervasive cheating in universities</title>
<link type="text/css" rel="stylesheet" href="//www.insidehighered.com/sites/default/server_files/advagg_css/css___gImAlJ8kqIFINv5C6kgPXR_xszA4fora3MzxLa9A7E__5kegWTcr4Hb_MFCdTjtvrX8Wft5BIRIbOVI_EiL5_CQ__1klSA1dSAHq7oxU-EA4FeRd4Klgl0yeiycFMR5qsHEQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.insidehighered.com/sites/default/server_files/advagg_css/css__m6OOkDhvljfkXvgIHxLAbd1f36cg6Ko1RD3lx4K_TNc__Edh_XvPFpApvRFvyu2c6i8Tv--pjVj7RpLoGsMHgOPA__1klSA1dSAHq7oxU-EA4FeRd4Klgl0yeiycFMR5qsHEQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.insidehighered.com/sites/default/server_files/advagg_css/css__XPhXfZRhLaCVM2qHoGYup7SAWcPV9LGfyTEg8uNfXH4__rfd8jh9rvdJGcsc7DkKyGmNokJSMgDrVjLPzlkpjLQw__1klSA1dSAHq7oxU-EA4FeRd4Klgl0yeiycFMR5qsHEQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.insidehighered.com/sites/default/server_files/advagg_css/css__VASn2VOqIpL2gbe3DQ27R9KhlenLyirsvQ_LA0eJnic__RgS2hi73eGdWV-bqxDRhrxSsH9kPePQ6UjF2aL-G4-0__1klSA1dSAHq7oxU-EA4FeRd4Klgl0yeiycFMR5qsHEQ.css" media="print" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//www.insidehighered.com/sites/default/server_files/advagg_js/js__trdDStSgbn3AyVjk8JSb_P7R_bJy_C-ypdVsHAgDua8__XIBGqMp-TspNksn-2fmxF9ZBdrLJBptPP0AX54CXJtY__1klSA1dSAHq7oxU-EA4FeRd4Klgl0yeiycFMR5qsHEQ.js"></script>
<script type="text/javascript" src="//www.insidehighered.com/sites/default/server_files/advagg_js/js__mpqfHi_-cQ7Er7rgHAQ66YhLhuHy8OdCfp3ZhP-jy7o__xRODANdhW5ZgM7MPN2LjiTqQj1JgYDqHU5jiEjLTpzQ__1klSA1dSAHq7oxU-EA4FeRd4Klgl0yeiycFMR5qsHEQ.js"></script>
<script type="text/javascript" src="//www.insidehighered.com/sites/default/server_files/advagg_js/js__kiLnnkFNSBU37W_0OHLMBMw6tdxN-IVLuUyCuq_-NOI__yLgWZ75wHhsBcAGeiXhwYdBAIHi9YPU8g8uu6vmtrAw__1klSA1dSAHq7oxU-EA4FeRd4Klgl0yeiycFMR5qsHEQ.js"></script>
<script type="text/javascript" src="//www.insidehighered.com/sites/default/server_files/advagg_js/js__os3W4BpaY1e616-XS35WEygn05mqpWabQ-5JJc0cvAU__MOfGGvwFgGl0Sz0yD3MrLJoDgwWMDQsx6TWFwwmsTIo__1klSA1dSAHq7oxU-EA4FeRd4Klgl0yeiycFMR5qsHEQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.slots=googletag.slots||{};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var mapping=googletag.sizeMapping().addSize([0,0],[300,250]).addSize([980,1],[160,600]).build();googletag.slots['story_level_pages']=googletag.defineSlot('/309842/site172.tmus/story_level_pages',[160,600],'dfp-ad-story_level_pages').addService(googletag.pubads()).setTargeting('tile','2').setTargeting('kw','international').defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;googletag.slots['clone_of_story_level_pages']=googletag.defineSlot('/309842/site172.tmus/story_level_pages',[300,250],'dfp-ad-clone_of_story_level_pages').addService(googletag.pubads()).setTargeting('tile','1').setTargeting('kw','international');
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;googletag.slots['all_other_pages']=googletag.defineSlot('/309842/site172.tmus/all_other_pages',[300,250],'dfp-ad-all_other_pages').addService(googletag.pubads()).setTargeting('kw','node/202866');
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var mapping=googletag.sizeMapping().addSize([0,0],[300,250]).addSize([768,1],[728,90]).build();googletag.slots['clone_of_clone_of_story_level_pages']=googletag.defineSlot('/309842/site172.tmus/story_level_pages',[728,90],'dfp-ad-clone_of_clone_of_story_level_pages').addService(googletag.pubads()).setTargeting('tile','3').setTargeting('kw','international').defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;googletag.cmd.push(function(){googletag.pubads().enableAsyncRendering();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(!0)});googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(n,i,o,s,e,t,a){n['GoogleAnalyticsObject']=e;n[e]=n[e]||function(){(n[e].q=n[e].q||[]).push(arguments)},n[e].l=1*new Date();t=i.createElement(o),a=i.getElementsByTagName(o)[0];t.async=1;t.src=s;a.parentNode.insertBefore(t,a)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2139597-1',{'cookieDomain':'auto'});ga('set','dimension1','Foreign countries, Times Higher Ed');ga('send','pageview');
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
  var isiPad = navigator.userAgent.match(/iPad/i) != null;
  if (isiPad) {getElementById("iPadPush").style.display="block";}
</script>
<script type="text/javascript">var getElementsByClassName=function(className,tag,elm){if(document.getElementsByClassName){getElementsByClassName=function(className,tag,elm){elm=elm||document;var elements=elm.getElementsByClassName(className),nodeName=(tag)?new RegExp("\\b"+tag+"\\b","i"):null,returnElements=[],current;for(var i=0,il=elements.length;i<il;i+=1){current=elements[i];if(!nodeName||nodeName.test(current.nodeName)){returnElements.push(current)}}return returnElements}}else if(document.evaluate){getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck="",xhtmlNamespace="http://www.w3.org/1999/xhtml",namespaceResolver=(document.documentElement.namespaceURI===xhtmlNamespace)?xhtmlNamespace:null,returnElements=[],elements,node;for(var j=0,jl=classes.length;j<jl;j+=1){classesToCheck+="[contains(concat(' ', @class, ' '), ' "+classes[j]+" ')]"}try{elements=document.evaluate(".//"+tag+classesToCheck,elm,namespaceResolver,0,null)}catch(e){elements=document.evaluate(".//"+tag+classesToCheck,elm,null,0,null)}while((node=elements.iterateNext())){returnElements.push(node)}return returnElements}}else{getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck=[],elements=(tag==="*"&&elm.all)?elm.all:elm.getElementsByTagName(tag),current,returnElements=[],match;for(var k=0,kl=classes.length;k<kl;k+=1){classesToCheck.push(new RegExp("(^|\\s)"+classes[k]+"(\\s|$)"))}for(var l=0,ll=elements.length;l<ll;l+=1){current=elements[l];match=false;for(var m=0,ml=classesToCheck.length;m<ml;m+=1){match=classesToCheck[m].test(current.className);if(!match){break}}if(match){returnElements.push(current)}}return returnElements}}return getElementsByClassName(className,tag,elm)};</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Inside Higher Ed",
  "url" : "https://www.insidehighered.com",
  "sameAs" : [
	"https://www.facebook.com/InsideHigherEdDC",
	"https://twitter.com/insidehighered",
	"https://www.linkedin.com/company/inside-higher-ed"
	],
  "logo" : "https://www.insidehighered.com/sites/all/themes/ihecustom/logo.jpg",
  "contactPoint" : [{
	"@type" : "ContactPoint",
	"telephone" : "+1-202-448-6101",
	"contactType" : "customer support"
  }]
}
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-202866 node-type-article section-news modern-article-width advice-landing" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P948F7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P948F7');</script>
<!-- End Google Tag Manager -->
<div id="skip-link">
  <a href="#main-menu">Jump to Navigation</a>
</div>
<div class="region region-page-top">
  </div> <!-- /.region -->

	  <div id="top-menu">
		 <div class="topmenulinks">
			<ul class="links"><li class="menu-21896 first"><a href="/user/login" title="">Login or Join</a></li>
<li class="menu-7630"><a href="/advertise" title=""> Advertise</a></li>
<li class="menu-7631"><a href="/content/about-us" title="">About</a></li>
<li class="menu-7632"><a href="/content/contact-us" title="">Contact</a></li>
<li class="menu-19793 last"><a href="/content/sign-inside-higher-eds-newsletters" title="Get our Daily News Update by email">Subscribe</a></li>
</ul>		 </div>
      </div>





<div id="page-wrapper"><div id="page">
  <div id="header"><div class="section clearfix">
    
    <div class="region region-header">
  <div id="block-block-34" class="block block-block first odd">

      
  <div class="content">
    <div class="searchmobile" onclick="if (document.getElementById('block-search-form').style.display=='block') { document.getElementById('block-search-form').style.display='none'; } else { document.getElementById('block-search-form').style.display='block';document.getElementById('block-search-form').style.display='block'; document.getElementById('edit-search-block-form--2').focus(); }">search</div>
  </div>

</div> <!-- /.block -->
<div id="block-search-form" class="block block-search even">

      
  <div class="content">
    <form onsubmit="document.getElementById(&#039;edit-search-block-form--2&#039;).value = document.getElementById(&#039;edit-search-block-form--2&#039;).value.replace(/&quot;/g,&#039;\&#039;&#039;); if(document.getElementById(&#039;edit-search-block-form--2&#039;).value.search(&quot;&#039;&quot;)&lt; 0) { document.getElementById(&#039;edit-search-block-form--2&#039;).value = document.getElementById(&#039;edit-search-block-form--2&#039;).value.replace(/ /gi,&#039; + &#039;);} else { newstring = document.getElementById(&#039;edit-search-block-form--2&#039;).value.split(&quot;&#039;&quot;); if (newstring[0] == &#039;&#039;) {aux = newstring[0] + &#039;&quot;&#039; + newstring[1]; } else {aux = newstring[0] + &#039; + &quot;&#039; + newstring[1];}

    if (newstring[2] == &#039;&#039;)
    	{ document.getElementById(&#039;edit-search-block-form--2&#039;).value = aux + &#039;&quot;&#039;; }
    else
    	{ if (newstring[3] == &#039;&#039;)
    		{ document.getElementById(&#039;edit-search-block-form--2&#039;).value = aux + &#039;&quot; +&#039; + newstring[2] }
    	  else { if ( newstring[2] == &#039; &#039; )
    	  			{ document.getElementById(&#039;edit-search-block-form--2&#039;).value = aux + &#039;&quot; + &quot;&#039; + newstring[3]+ &#039;&quot;&#039;}
    	  		 else { document.getElementById(&#039;edit-search-block-form--2&#039;).value = aux + &#039;&quot; + &#039; + newstring[2]}
    	  	   }
    	}
    }" action="/news/2017/06/29/ukraine-struggles-culture-pervasive-cheating-universities" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">search </label>
 <input title="Enter the terms you wish to search for." value="Enter your keywords" onblur="this.style.color = &#039;#cccccc&#039;; if (this.value == &#039;&#039;) {this.value = &#039;Enter your keywords&#039;;}" onfocus="this.style.color = &#039;#000000&#039;; if (this.value == &#039;Enter your keywords&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" size="28" maxlength="128" class="form-text" />
</div>
<div class="form-item form-type-select form-item-test">
  <label for="edit-test"> <span class="form-required" title="This field is required.">*</span></label>
 <select id="edit-test" name="test" class="form-select required"><option value="1" selected="selected">News &amp; Opinion</option><option value="2">Jobs</option></select>
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-VwM3gRjK21wmnLXCHRued964p2iMeIv1swBhorNhG_c" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>

</div> <!-- /.block -->
<div id="block-block-41" class="block block-block close-menu-button-container odd">

      
  <div class="content">
    <li class="close-menu-li"><a class="close-menu-button">Close Menu</a></li>  </div>

</div> <!-- /.block -->
<div id="block-block-42" class="block block-block even">

      
  <div class="content">
    <p class="aaup-homepage" style="position:absolute;top:-38px;margin:0;"><a href="https://www.insidehighered.com/aaup-compensation-survey/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=header-link&amp;utm_campaign=aaup" style="color:#fff;font-size:11px;">| View Exclusive AAUP Compensation Survey Data |</a></p>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function ($) {
$(document).ready(function() {
		if ($("body").hasClass("logged-in")) {    {
      $( ".aaup-homepage" ).css("top", "-56px");
    }

                                         }});
})(jQuery);

//--><!]]>
</script>  </div>

</div> <!-- /.block -->
<div id="block-block-40" class="block block-block responsive-menu-button-block odd">

      
  <div class="content">
    <a id="responsive-menu-button">Menu</a>
  </div>

</div> <!-- /.block -->
<div id="block-block-35" class="block block-block even">

      
  <div class="content">
    <script type="text/javascript">
var addthis_share = { url_transforms : { shorten: { twitter: 'bitly' } }, shorteners : { bitly : {}  } };
var addthis_config = { ui_open_windows: true, data_ga_property: "UA-2139597-1", data_ga_social : true };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=insidehighered" async="async"></script>
  </div>

</div> <!-- /.block -->
<div id="block-block-76" class="block block-block top-menu-logo odd">

      
  <div class="content">
    <p><a href="/" id="logo" rel="home" title="Home"><img alt="Home" src="/sites/all/themes/ihecustom/logo.jpg" /></a></p>
  </div>

</div> <!-- /.block -->
<div id="block-tb_megamenu-menu-tb-megamenu" class="block block-tb-megamenu last even">

      
  <div class="content">
    <div  data-duration="200" data-delay="0" id="tb-megamenu-menu-tb-megamenu" class="tb-megamenu tb-megamenu-menu-tb-megamenu animate fading">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-5">
  <li  data-id="20976" data-level="1" data-type="menu_item" data-class="mm-news-main" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mm-news-main dropdown">
  <a href="https://www.insidehighered.com/?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  class="dropdown-toggle" title="News">
        
    News          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-10">
  <li  data-id="20981" data-level="2" data-type="menu_item" data-class="mm-news-li" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mm-news-li">
  <a href="https://www.insidehighered.com/news?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  title="News">
        
    News          </a>
  </li>

<li  data-id="23826" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/admissions-insider"  title="Admissions Insider">
        
    Admissions Insider          </a>
  </li>

<li  data-id="22651" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/digital-learning?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  title="Digital Learning">
        
    Digital Learning          </a>
  </li>

<li  data-id="22646" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/news/focus/diversity?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  title="Diversity Matters">
        
    Diversity Matters          </a>
  </li>

<li  data-id="21471" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://www.insidehighered.com/quick-takes?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  title="Quick Takes">
        
    Quick Takes          </a>
  </li>

<li  data-id="21476" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://www.insidehighered.com/around-the-web?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  title="Around the Web">
        
    Around the Web          </a>
  </li>

<li  data-id="21016" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://www.insidehighered.com/events_people?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  title="Events &amp; People">
        
    Events & People          </a>
  </li>

<li  data-id="21011" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://www.insidehighered.com/Booklets?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  title="Booklets">
        
    Booklets          </a>
  </li>

<li  data-id="21006" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://www.insidehighered.com/Audio?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  title="Audio">
        
    Audio          </a>
  </li>

<li  data-id="21001" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://www.insidehighered.com/content/news-topics?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  title="Topics">
        
    Topics          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="21466" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="https://www.insidehighered.com/views?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  class="dropdown-toggle" title="OPINION">
        
    OPINION          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
  <li  data-id="20986" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://www.insidehighered.com/views?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  title="Views">
        
    Views          </a>
  </li>

<li  data-id="20996" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://www.insidehighered.com/Blogs?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  title="Blog U">
        
    Blog U          </a>
  </li>

<li  data-id="20991" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://www.insidehighered.com/Advice?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  title="Career Advice">
        
    Career Advice          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="21061" data-level="1" data-type="menu_item" data-class="mm-surveys-main" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mm-surveys-main dropdown">
  <a href="https://www.insidehighered.com/surveys?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  class="dropdown-toggle" title="Surveys">
        
    Surveys          </a>
  <div  data-class="wider-megamenu-item" data-width="268" style="width: 268px;" class="tb-megamenu-submenu wider-megamenu-item dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="21791" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/aaup-compensation-survey"  title="AAUP Faculty Compensation Survey">
        
    AAUP Faculty Compensation Survey          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="21066" data-level="1" data-type="menu_item" data-class="mm-webinars-main" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mm-webinars-main">
  <a href="https://www.insidehighered.com/webinars?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link"  title="Webinars">
        
    Webinars          </a>
  </li>

<li  data-id="21021" data-level="1" data-type="menu_item" data-class="mm-jobs-main" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mm-jobs-main dropdown">
  <a href="https://careers.insidehighered.com/?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs"  class="dropdown-toggle" title="Jobs">
        
    Jobs          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-6">
  <li  data-id="21026" data-level="2" data-type="menu_item" data-class="mm-jobsearch-li" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mm-jobsearch-li">
  <a href="https://careers.insidehighered.com/searchjobs/?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs"  title="Job Search">
        
    Job Search          </a>
  </li>

<li  data-id="21031" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://careers.insidehighered.com/dualsearch/?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs"  title="Dual Career Search">
        
    Dual Career Search          </a>
  </li>

<li  data-id="21036" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://www.insidehighered.com/Advice?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs"  title="Career Advice">
        
    Career Advice          </a>
  </li>

<li  data-id="21041" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://careers.insidehighered.com/newalert/?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs"  title="My Job Alerts">
        
    My Job Alerts          </a>
  </li>

<li  data-id="21046" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://careers.insidehighered.com/your-jobs/?ActiveSection=ShortList&utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs"  title="My Saved Jobs">
        
    My Saved Jobs          </a>
  </li>

<li  data-id="21056" data-level="2" data-type="menu_item" data-class="mm-employers-li" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mm-employers-li">
  <a href="https://recruiters.insidehighered.com/?utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs"  title="Post Jobs">
        
    Post Jobs          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
      </div>
  </div>
  </div>

</div> <!-- /.block -->
</div> <!-- /.region -->
  </div></div><!-- /.section, /#header -->
            <div id="navigation"><div class="section clearfix">
                <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-0"><li class="menu-198 menu-path-front first odd "><a href="/" title="">News</a></li>
<li class="menu-23836 menu-path-admissions-insider  even "><a href="/admissions-insider" title="">Admissions Insider</a></li>
<li class="menu-22641 menu-path-digital-learning  odd "><a href="/digital-learning?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=header-link" title="">Digital Learning</a></li>
<li class="menu-22636 menu-path-news-focus-diversity  even "><a href="/news/focus/diversity?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=header-link" title="">Diversity Matters</a></li>
<li class="menu-468 menu-path-views  odd "><a href="/views">Views</a></li>
<li class="menu-474 menu-path-advice  even "><a href="/advice">Career Advice</a></li>
<li class="menu-471 menu-path-blogs  odd "><a href="/blogs" title="">Blog U</a></li>
<li class="menu-2301 menu-path-news-survey  even "><a href="/surveys" title="">Surveys</a></li>
<li class="menu-7641 menu-path-taxonomy-term-833  odd "><a href="/webinars" title="">Webinars</a></li>
<li class="menu-7640 menu-path-events-people  even "><a href="/events_people" title="">Events &amp; People</a></li>
<li class="menu-466 menu-path-careersinsidehigheredcom-  odd last"><a href="http://careers.insidehighered.com/" title="">Jobs</a></li>
</ul>
              </div></div><!-- /.section, /#navigation -->
    				 <div id="secondmenu">
				<ul class="links"><li class="menu-7621 first"><a href="/news/focus/admissions" title="">Admissions</a></li>
<li class="menu-7622"><a href="/books" title="">Books</a></li>
<li class="menu-7623"><a href="/news/focus/technology" title="">Technology</a></li>
<li class="menu-7624"><a href="/news/focus/community_colleges" title="">Community Colleges</a></li>
<li class="menu-7625"><a href="/news/focus/diversity" title="">Diversity</a></li>
<li class="menu-7626"><a href="/news/focus/teaching-and-learning" title="">Teaching &amp; Learning</a></li>
<li class="menu-7627"><a href="/news/focus/global" title="">Global</a></li>
<li class="menu-7628"><a href="/audio" title="">Audio</a></li>
<li class="menu-8724"><a href="/booklets">Booklets</a></li>
<li class="menu-7629 last"><a href="http://www.insidehighered.com/content/news-sections" title="">More</a></li>
</ul>				<script type="text/javascript">
					menuelement = document.getElementsByClassName("menu-7629");
					box = document.getElementById("topics");
					if (document.all) {
					     menuelement[0].onclick = function () { document.getElementById('topics').style.display='block';return false; };
					} else {
					    menuelement[0].setAttribute("onclick","document.getElementById('topics').style.display='block'; document.getElementById('topics').style.borderTop='5px solid #EF7521'; document.getElementById('topics').style.margin='0 0 20px 0'; document.getElementById('topics').style.height= '230px';return false;"); }
				</script>
			 </div>
			 <div style="height: 1px; display: block; clear: both"></div>
	    <div id="main-wrapper">
    <div id="main" class="clearfix with-navigation">
	    <div id="content" class="column"><div class="section">
	      <div class="region region-highlight">
  <div id="block-dfp-dd223f4440a7487b39631d747d42e9b9" class="block block-dfp object-center first last odd">

      
  <div class="content">
    <div id="dfp-ad-clone_of_clone_of_story_level_pages-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-clone_of_clone_of_story_level_pages" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-clone_of_clone_of_story_level_pages");
    });
  </script>
</div>
</div>  </div>

</div> <!-- /.block -->
</div> <!-- /.region -->
	      	      <a id="main-content"></a>
	      	      	      	      	      	        <div class="tabs"></div>
	      	      	      	      <div class="region region-content">
  <div id="block-system-main" class="block block-system first last odd">

      
  <div class="content">
    <div class="panel-display panel-2col-bricks clearfix" >
  <div class="panel-panel panel-col-top">
    <div class="inside"><div class="panel-pane pane-custom pane-8"  >
  
      
  
  <div class="pane-content">
    <div id="breadcrumbs"><a href="/news" class="breadcrumb-link">&laquo; Back to News</a>&nbsp; <div class="new-print-this"><a title="Print" href="/print/news/2017/06/29/ukraine-struggles-culture-pervasive-cheating-universities?width=775&height=500&iframe=true" class="colorbox-load"><span>Print This</span><img src="https://www.insidehighered.com/sites/default/server_files/static/images/shareprints.jpg" border="0" height="10px"></a></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-topics"  >
  
        <h2 class="pane-title">Topics</h2>
    
  
  <div class="pane-content">
    <div class="view view-topics view-id-topics view-display-id-default view-dom-id-e7d43639eb9a300c0366d1b69f056934">
    
     
  
  
  
      <div class="view-content">
        <div>
      
  <span class="views-field views-field-field-art-cat">        <span class="field-content"><div class="topicstop topic63"><a href="/news/focus/global" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Global</a></div></span>  </span>  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-smarttitle"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-smarttitle field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><h1 style='border-bottom-width:0; color:#444444; font-size:22px; font-weight:bold; line-height:25px; text-transform: none; padding-bottom: 0px;'>‘Endemic’ Cheating in Ukraine</h1></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-summary sub-title-desc"  >
  
      
  
  <div class="pane-content">
    <p>Survey of undergraduates finds that nearly half have paid bribes and almost all admitted to cheating on exams.</p>
  </div>

  
  </div>
</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"><div class="panel-pane pane-node-author"  >
  
        <h2 class="pane-title">By </h2>
    
  
  <div class="pane-content">
    <a href="/users/david-matthews-times-higher-education" title="View user profile." class="username">David Matthews for Times Higher Education</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created views-field views-field-created"  >
  
      
  
  <div class="pane-content">
    June 29, 2017  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-news jump-to-comments"  >
  
      
  
  <div class="pane-content">
    <div class="view view-News view-id-News view-display-id-block_10 view-dom-id-b23811c86ebd2db8d8309378c0ced99c">
    
     
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-disqus-comment-count">        <span class="field-content"><a href="/news/2017/06/29/ukraine-struggles-culture-pervasive-cheating-universities#disqus_thread" data-disqus-identifier="node/202866">Comments</a></span>  </div>  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 smallpic-spacer"  >
  
      
  
  <div class="pane-content">
    <div class="smallpic-spacer"> </div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-story-level-pages pane-dfp object-center maringtop10"  >
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-story_level_pages-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-story_level_pages" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-story_level_pages");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The scale of student misconduct in Ukraine has been exposed by a survey of undergraduates that found nearly half have paid bribes and almost all admitted to plagiarism and cheating on exams.</p>

<p>Of 600 students surveyed at public universities in Lviv -- a city in the west of Ukraine seen as relatively uncorrupt -- 48&nbsp;percent had paid bribes.</p>

<p><a href="https://www.timeshighereducation.com/"><img alt="" class="media-image attr__typeof__foaf:Image img__fid__317561 img__view_mode__default attr__format__default attr__field_file_image_alt_text[und][0][value]__ attr__field_file_image_title_text[und][0][value]__ attr__field_image_tags[und]__ attr__field_folder[und]__1026" src="https://www.insidehighered.com/sites/default/server_files/media/THE%20Logo%20%282016%29_3.jpg" style="height: 177px; width: 210px; float: right;" typeof="foaf:Image" /></a>This might be to obtain a better mark from a faculty member or to falsely mark attendance, explained Elena Denisova-Schmidt, lecturer in Russian culture and society at the University of St.&nbsp;Gallen and co-author of the study.</p>

<p>Some academics deliberately make their courses particularly difficult as an &quot;informal signal&quot; that they need to be bribed, she added.</p>

<p>Meanwhile, 95&nbsp;percent of those surveyed admitted to cheating on exams or tests. Students are normally given exam questions in advance and take &quot;cheat sheets&quot; -- easily bought from bookshops -- into exams to tell them what to write, Denisova-Schmidt continued. Academics fail to discipline cheating students or take action, as that would take up &quot;additional time [and] additional resources for the faculty member.&quot;</p>

<p>&quot;They [faculty members] are not bad, they are just overloaded with work,&quot; she said.</p>

<p>In addition, 93&nbsp;percent of students said they plagiarized by copying and pasting others&#39; work into their own; nearly two-thirds handed in essays that they found on the internet; and 40&nbsp;percent submitted ghostwritten work, according to &ldquo;Ukraine: Endemic Higher Education Corruption,&rdquo; a paper recently published in <em>International Higher Education</em>.</p>

<p>Although efforts have been made to reform Ukraine&#39;s higher education system since the country&#39;s revolution in 2014, these results show how difficult it will be to clean up the system.</p>

<p>In part, corruption in universities is a reflection of broader problems in Ukraine, Denisova-Schmidt said. &quot;It&#39;s a system of endemic corruption in the whole society,&quot; she said. &quot;They probably don&#39;t recognize what they are doing.&quot;</p>

<p>But there are other factors at play that may be familiar to academics in other countries. The corruption and cheating problem had been worsened by the overexpansion of higher education in Ukraine, where around 80&nbsp;percent of youngsters now go to university, Denisova-Schmidt argued.</p>

<p>&quot;Not all of these 80&nbsp;percent are ready to study at this high level,&quot; she said, but, as it was &quot;almost impossible&quot; to get a job without a degree, students would make sure they completed university &quot;no matter what.&quot; A lack of alternative vocational education routes compounded the problem, she said. The survey found that students with a poor academic record were more likely to cheat.</p>

<p>Students also have little choice over their courses, she added, and are forced to take modules in areas like sports, making them more willing to cheat and bribe their way through modules they see as pointless.</p>

<p>This finding tallies with a 2015 investigation into corruption in Ukraine by U.S. AID following the revolution the previous year. It found that in the humanities and social sciences, &quot;few professors ask for bribes since most of these students are studying a subject for knowledge, not merely for career advancement.&quot;</p>

<p>Bribery was far more common for compulsory modules like physical education and workplace safety, and professional programs like business, law and medicine, it found.</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-author read-more-by clear"  >
  
        <h2 class="pane-title">Read more by</h2>
    
  
  <div class="pane-content">
    <a href="/users/david-matthews-times-higher-education" title="View user profile." class="username">David Matthews for Times Higher Education</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 jump-to-comments-lower"  >
  
      
  
  <div class="pane-content">
    <p><a href="#comment-target">jump to comments</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 article-foot-share-etc clear"  >
  
      
  
  <div class="pane-content">
    <div class="article-foot-printshare"><a class="colorbox-load" href="/print/news/2017/06/29/ukraine-struggles-culture-pervasive-cheating-universities?width=775&amp;height=500&amp;iframe=true" style="display: block; padding:0 3px 0 0;margin: 0; float: left;" title="Print"><img border="0" height="32px" src="/sites/default/server_files/static/images/shareprintl.jpg" /></a>

<div class="addthis_custom_sharing"></div>
</div>

<div class="article-foot-dnu"><a href="/newsletter/signup" style="color: #EF7521;">Get our Daily News Update</a></div>

<div class="article-foot-apps"><a href="https://play.google.com/store/apps/details?id=com.insidehighered"><img height="35" src="/sites/all/themes/ihecustom/images/app-download-google.gif" width="119" /></a><a href="https://itunes.apple.com/us/app/inside-higher-ed/id401721294?mt=8"><img height="35" src="/sites/all/themes/ihecustom/images/app-download-apple.gif" width="119" /></a></div>

<p style="clear: both; height: 5px;">&nbsp;</p>
  </div>

  
  </div>
</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"><div class="panel-pane pane-views pane-news-section"  id="topics" >
  
        <h2 class="pane-title">Topics</h2>
    
  
  <div class="pane-content">
    <div class="view view-news-section view-id-news_section view-display-id-default view-dom-id-3910170cf2d5ce0de13959c3ea3a0a81">
    
     
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/adjuncts">Adjuncts</a></span>  </h4></li>
          <li class="views-row views-row-2 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/admissions">Admissions</a></span>  </h4></li>
          <li class="views-row views-row-3 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/assessment_and_accountability">Assessment and Accountability</a></span>  </h4></li>
          <li class="views-row views-row-4 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/books">Books and Publishing</a></span>  </h4></li>
          <li class="views-row views-row-5 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/community_colleges">Community Colleges</a></span>  </h4></li>
          <li class="views-row views-row-6 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/diversity">Diversity</a></span>  </h4></li>
          <li class="views-row views-row-7 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/profit-higher-ed">For-Profit Higher Ed</a></span>  </h4></li>
          <li class="views-row views-row-8 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/global">Global</a></span>  </h4></li>
          <li class="views-row views-row-9 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/health-professions">Health Professions</a></span>  </h4></li>
          <li class="views-row views-row-10 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/news-sections/religious-colleges">Religious Colleges</a></span>  </h4></li>
          <li class="views-row views-row-11 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/retirement-issues">Retirement Issues</a></span>  </h4></li>
          <li class="views-row views-row-12 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/student-aid-and-loans">Student Aid and Loans</a></span>  </h4></li>
          <li class="views-row views-row-13 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/students-and-violence">Students and Violence</a></span>  </h4></li>
          <li class="views-row views-row-14 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/teaching-and-learning">Teaching and Learning</a></span>  </h4></li>
          <li class="views-row views-row-15 views-row-odd views-row-last infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/technology">Technology</a></span>  </h4></li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <center><a id="moreblogs" href="#" onclick="document.getElementById('topics').style.height= '0px'; setTimeout(function(){document.getElementById('topics').style.display='none'}, 2000); return false;" title="Close">
<img src="/sites/all/themes/ihecustom/images/up-arrow.png" border="0" style="padding-top:4px" /></a></center>    </div>
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-clone-of-story-level-pages pane-dfp object-center"  >
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-clone_of_story_level_pages-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-clone_of_story_level_pages" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-clone_of_story_level_pages");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="pane-content">
    <div style="text-align: center;width: 100%; padding-bottom: 10px;">
	<a href="https://www.insidehighered.com/advertise" style="color:#999999; font-size:9px; text-decoration:none; text-transform: uppercase;" target="_blank">Want to advertise? Click here</a></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7"  >
  
      
  
  <div class="pane-content">
    <div style="width:100%;height:auto;padding-top:8px;padding-bottom:6px;text-align:center;background:#333;clear:both;margin-bottom:30px;margin-top:10px;"><a href="https://careers.insidehighered.com/?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" style="width:100px;height:67px;" target="_blank"><img src="https://www.insidehighered.com./sites/all/themes/ihecustom/images/ihe-careers.png" /></a>

<p style="margin:0;text-align:center;padding:4px 0 0 0;color:#fff;"><a href="https://careers.insidehighered.com/jobs?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=sidebar-link&amp;utm_campaign=jobs" style="color:#fff;">Browse Jobs by Category</a></p>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-all-other-pages pane-dfp object-center"  >
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-all_other_pages-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-all_other_pages" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-all_other_pages");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-81 pane-block"  >
  
      
  
  <div class="pane-content">
    <div id="sidebar-subscribe-apps" style="display:none;margin-top:16px;"><a href="/newsletter/signup" style="&#10;    text-align: center;&#10;    padding-top: 10px;&#10;    background: url(https://www.insidehighered.com/sites/default/server_files/media/envelope.png) #ef7521 no-repeat 8px 7px;&#10;    background-size: 40px 26px;&#10;    font-family: 'Ubuntu','Open Sans',Arial,Sans-serif;&#10;    color: #fff;&#10;    font-size: 19px;&#10;    text-indent: 8px;&#10;    cursor: pointer;&#10;    border: 0;&#10;    box-sizing: border-box;&#10;    height: 40px;&#10;    display: block;&#10;    border-bottom: 2px solid #a75217;&#10;    margin:0 auto 16px auto;&#10;    ">Subscribe for free today</a></div>
  </div>

  
  </div>
</div>
    </div>
  </div>
  <div class="panel-panel panel-col-middle">
    <div class="inside"></div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"><div class="panel-pane pane-custom pane-4"  id="comments-here" >
  
      
  
  <div class="pane-content">
    <a name="comment-target" style="position:relative;display:block;height:1px;width:1px;top:-40px;" id="comment-target"> </a>

<div class="comment-expander"><a class="comment-plus">+</a> <a class="comment-minus">-</a>

<p><a class="show-the-comments">Expand </a><a class="show-the-comments">comments</a><a class="hide-the-comments">Hide</a><a class="hide-the-comments"> comments</a>  <span class="join-conversation">—   Join the conversation!</span></p>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-disqus-disqus-comments pane-disqus"  >
  
      
  
  <div class="pane-content">
    <div id="disqus_thread"><noscript><p><a href="http://insidehighered.disqus.com/?url=https%3A%2F%2Fwww.insidehighered.com%2Fnews%2F2017%2F06%2F29%2Fukraine-struggles-culture-pervasive-cheating-universities">View the discussion thread.</a></p></noscript></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 mobile-ad-test-topright"  >
  
      
  
  <div class="pane-content">
    <div class="mobile-ad-holder"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-apachesolr-search-mlt-001 pane-apachesolr-search"  >
  
        <h2 class="pane-title">You may also be interested in...</h2>
    
  
  <div class="pane-content">
    <div class="item-list"><ul><li class="first"><a href="/news/2014/03/04/study-abroad-programs-evacuate-ukraine">Study Abroad Programs Evacuate from Ukraine</a></li>
<li><a href="/news/2015/05/04/new-reports-consider-whether-australias-quest-international-student-tuition-revenue">New reports consider whether Australia&#039;s quest for international student tuition revenue is eroding standards</a></li>
<li class="last"><a href="/news/2012/03/16/arizona-survey-examines-student-cheating-faculty-responses">Arizona survey examines student cheating, faculty responses</a></li>
</ul></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-news recent-articles-below-story"  >
  
        <h2 class="pane-title">Today&rsquo;s News from Inside Higher Ed</h2>
    
  
  <div class="pane-content">
    <div class="view view-News view-id-News view-display-id-recent_articles_below_comments view-dom-id-a0f360e616055f40282163d172389849">
    
     
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-art">        <div class="field-content"><div class="[field_image_size] "><a href="/news/2017/06/29/lawsuit-highlights-jewish-students-frustrations-san-francisco-state"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/main_column_2/public/media/mayor.png?itok=GtbXnK9X" width="323" height="182" /></a></div></div>  </div>  
  <div class="views-field views-field-field-article-smarttitle">        <div class="field-content"><div class="[field_article_style]  [field_image_size]"><a href="/news/2017/06/29/lawsuit-highlights-jewish-students-frustrations-san-francisco-state">The Bias That a College Ignores?</a></div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-art">        <div class="field-content"><div class="[field_image_size] "><a href="/news/2017/06/29/american-u-scholar-says-provost-cherry-picked-negative-student-ratings-her-teaching"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/main_column_2/public/media/Screen%20Shot%202017-06-28%20at%206.08.00%20PM.png?itok=T9OaNv4W" width="323" height="324" /></a></div></div>  </div>  
  <div class="views-field views-field-field-article-smarttitle">        <div class="field-content"><div class="[field_article_style]  [field_image_size]"><a href="/news/2017/06/29/american-u-scholar-says-provost-cherry-picked-negative-student-ratings-her-teaching">Student-Evaluated Out of Tenure</a></div></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image-art">        <div class="field-content"><div class="[field_image_size] "><a href="/news/2017/06/29/fund-raisers-express-concerns-about-their-own-effectiveness"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/main_column_2/public/media/GettyImages-529730390.jpg?itok=JISMtJs6" width="323" height="215" /></a></div></div>  </div>  
  <div class="views-field views-field-field-article-smarttitle">        <div class="field-content"><div class="[field_article_style]  [field_image_size]"><a href="/news/2017/06/29/fund-raisers-express-concerns-about-their-own-effectiveness">Concerns About Fund-Raising Effectiveness</a></div></div>  </div>  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-quicktakes quicktakes-below-story"  >
  
        <h2 class="pane-title">Inside Higher Ed&rsquo;s Quick Takes</h2>
    
  
  <div class="pane-content">
    <div class="view view-quicktakes view-id-quicktakes view-display-id-quicktakes_below_comments view-dom-id-2113b0886134705dcca9ec4af636c8ac">
    
     
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/quicktakes/2017/06/29/extreme-poverty-los-angeles-cc-students">Extreme Poverty of Los Angeles CC Students</a></h3>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/quicktakes/2017/06/29/lincoln-university-missouri-cuts-all-salaries-05">Lincoln University Missouri Cuts All Salaries 0.5%</a></h3>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/quicktakes/2017/06/29/ted-mitchell-could-be-aces-next-president">Ted Mitchell Could Be ACE&#039;s Next President</a></h3>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/quicktakes/2017/06/29/year-round-pell-could-help-community-colleges">Year-Round Pell Could Help Community Colleges</a></h3>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/quicktakes/2017/06/29/judge-partially-blocks-enforcement-gainful-employment-rule">Judge Partially Blocks Enforcement of Gainful-Employment Rule</a></h3>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/quicktakes/2017/06/29/2-community-college-presidents-ousted">2 Community College Presidents Ousted </a></h3>  </div>  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"><div class="panel-pane pane-block pane-mostpopular-2 pane-mostpopular most-viewed-today"  >
  
        <h2 class="pane-title">What Others Are Reading</h2>
    
  
  <div class="pane-content">
    <div  data-bid="2" class="mostpopular-block">
    
  <div class="item-list"><ul class="mostpopular--services"><li data-sid="8" class="first last">Viewed</li>
</ul></div>  <div class="item-list"><ul class="mostpopular--intervals"><li class="mostpopular--label first">Past:</li>
<li data-iid="1">Day</li>
<li data-iid="2">Week</li>
<li data-iid="3">Month</li>
<li data-iid="4" class="last">Year</li>
</ul></div>  
  <div class="mostpopular--content"></div>
</div>  </div>

  
  </div>
</div>
    </div>
  </div>
  <div class="panel-panel panel-col-bottom">
    <div class="inside"></div>
  </div>
</div>
  </div>

</div> <!-- /.block -->
</div> <!-- /.region -->
	      	    </div></div><!-- /.section, /#content -->
	    	    	    </div>
    </div><!-- /#main, /#main-wrapper -->
	
	
</div></div><!-- /#page, /#page-wrapper -->
<div style="height: 15px; display: block; clear: both"></div>
<div id="backtotop">
    <a class="backtotopbtn" href="#" rel='nofollow'>Back to Top</a>
</div>
<div id="footer"><div class="section">
    <div class="sectionleft">
    	<a href="https://maps.google.com/maps?f=q&source=s_q&hl=en&geocode=&q=Inside+Higher+Ed,+18th+Street+Northwest,+Washington,+DC&aq=0&oq=insid&sll=38.893596,-77.014576&sspn=0.391198,0.874786&vpsrc=0&ie=UTF8&hq=Inside+Higher+Ed,+18th+Street+Northwest,+Washington,+DC&t=m&z=15&iwloc=A&cid=5113767913851023966" rel='nofollow'>
	    	<p>Inside Higher Ed</p>
	    	<p>1015 18th Street NW</p>
	    	<p>Suite 1100</p>
	    	<p>Washington, DC 20036</p>
    	</a>
    	<p>Ph: 1-202-659-9208</p>
    	<p>Fax: 1-202-659-9381</p>
	    <div id="site-social-footer">
		      	<!-- <a href="https://plus.google.com/u/0/102881013308661521446/posts" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/googleplus_grey.png" title="Google+" />
		      	</a> -->
		      	<a href="http://www.facebook.com/pages/Inside-Higher-Ed/22711416526" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/facebook_grey.png" title="Facebook" width="28" height="28" />
		      	</a>
		      	<a href="http://twitter.com/insidehighered" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/twitter_grey.png" style="padding-left: 3px;" title="Twitter" width="28" height="28" />
		      	</a>
		      	<a href="https://www.linkedin.com/company/inside-higher-ed" target="_blank" rel='nofollow'>
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/linkedin_grey.png" style="padding-left: 3px;" title="LinkedIn" width="28" height="28" />
		      	</a>
		</div>
	</div>
    <div class="sectionleftmobile">
    	<div id="site-social-footer"><center>		      	
		      	<a href="http://www.facebook.com/pages/Inside-Higher-Ed/22711416526" target="_blank">
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/facebook.png" title="Facebook" width="28" height="28" />
		      	</a>
		      	<a href="http://twitter.com/insidehighered" target="_blank">
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/twitter.png" style="padding-left: 3px;" title="Twitter" width="28" height="28" />
		      	</a>
		      	<a href="https://www.linkedin.com/company/inside-higher-ed" target="_blank">
		      		<img src="/sites/all/themes/ihecustom/images/socialicons/linkedin.png" style="padding-left: 3px;" title="LinkedIn" width="28" height="28" />
		      	</a>
		    </center></div>
    		<p><a href="https://maps.google.com/maps?f=q&source=s_q&hl=en&geocode=&q=Inside+Higher+Ed,+18th+Street+Northwest,+Washington,+DC&aq=0&oq=insid&sll=38.893596,-77.014576&sspn=0.391198,0.874786&vpsrc=0&ie=UTF8&hq=Inside+Higher+Ed,+18th+Street+Northwest,+Washington,+DC&t=m&z=15&iwloc=A&cid=5113767913851023966">
	    	1015 18th Street NW, Suite 1100</a> | PH: 1-202-659-9208</p>
	    	<p style="padding-top: 5px;">Copyright &copy; 2017</p>
	</div>
    <div class="sectionright">
		<h2 class="element-invisible">Secondary menu</h2><ul id="secondary-menu" class="links clearfix"><li class="menu-454 first"><a href="/content/contact-us">Contact Us</a></li>
<li class="menu-455"><a href="/content/about-us">About Us</a></li>
<li class="menu-2064"><a href="https://recruiters.insidehighered.com/" title="">For Employers</a></li>
<li class="menu-460"><a href="/advertise" title="">Advertise</a></li>
<li class="menu-456"><a href="/content/work-us">Work For Us</a></li>
<li class="menu-462"><a href="/content/testimonials">Testimonials</a></li>
<li class="menu-458"><a href="/content/rights-and-permissions">Rights and Permissions</a></li>
<li class="menu-459"><a href="/content/privacy">Privacy</a></li>
<li class="menu-5652 last"><a href="/content/add-inside-higher-ed-content-your-site">Share our content</a></li>
</ul>		 	<a class="footer-btn-orange" href="/newsletter/signup">Get our Daily News Update</a>
			<div class="mobile-app-download-footer">
				<a href="https://play.google.com/store/apps/details?id=com.insidehighered"><img src="/sites/all/themes/ihecustom/images/app-download-google.gif" width="119" height="35" /></a>&nbsp;
				<a href="https://itunes.apple.com/us/app/inside-higher-ed/id401721294?mt=8"><img src="/sites/all/themes/ihecustom/images/app-download-apple.gif" width="119" height="35" /></a>
			</div>
		<p style="padding: 65px 10px 0 0; float:right; color: white; font-size: 11px;">Copyright &copy; 2017</p>
    </div>
	</div>
</div>
<script>
jQuery(document).ready(function($) {
  $('.backtotopbtn').click(function(e) {
    e.preventDefault();
    $("html, body").animate({ scrollTop: 0 }, "slow");
  });
  $('#link1').click(function(e) {
    e.preventDefault();
      $( "#webinarscoming" ).slideDown( "slow", function() {
	  });
      $( "#webinars" ).slideDown( 2000, function() {
	  });
      $( "#pane-commerce-cart-block" ).slideDown( "slow", function() {
	  });
  });
  $('#link2').click(function(e) {
    e.preventDefault();
      $( "#surveycoming" ).slideDown( "slow", function() {
	  });
      $( "#surveypast" ).slideDown( 2000, function() {
	  });
  });
  $('#link3').click(function(e) {
    e.preventDefault();
      $( "#bookletcoming" ).slideDown( "slow", function() {
	  });
      $( "#bookletpast" ).slideDown( 2000, function() {
	  });
  });
  $('#link4').click(function(e) {
    e.preventDefault();
      $( "#exhibithallc" ).slideDown( "slow", function() {
	  });
      $( "#exhibithallp" ).slideDown( 2000, function() {
	  });
  });

  $('#link1b').click(function(e) {
    e.preventDefault();
      $( "#webinarscoming" ).slideDown( "slow", function() {
	  });
      $( "#webinars" ).slideDown( 2000, function() {
	  });
      $( "#pane-commerce-cart-block" ).slideDown( "slow", function() {
	  });
  });
  $('#link2b').click(function(e) {
    e.preventDefault();
      $( "#surveycoming" ).slideDown( "slow", function() {
	  });
      $( "#surveypast" ).slideDown( 2000, function() {
	  });
  });
  $('#link3b').click(function(e) {
    e.preventDefault();
      $( "#bookletcoming" ).slideDown( "slow", function() {
	  });
      $( "#bookletpast" ).slideDown( 2000, function() {
	  });
  });
  $('#link4b').click(function(e) {
    e.preventDefault();
      $( "#exhibithallc" ).slideDown( "slow", function() {
	  });
      $( "#exhibithallp" ).slideDown( 2000, function() {
	  });
  });
});
</script>
<div class="region region-page-bottom">
  </div> <!-- /.region -->
<script type="text/javascript">
  var _sf_async_config={};
  _sf_async_config.uid = 24021;
  _sf_async_config.domain = "www.insidehighered.com";
  _sf_async_config.useCanonical = true;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };

  })();
</script>
</body>
</html>
