<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" type="application/rss+xml" title="Inside Higher Ed" href="https://www.insidehighered.com/rss/feed/ihe" />
<link rel="apple-touch-icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/images/apple-touch-icon.png" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Scholar&#039;s article said his colleagues were publishing in &quot;predatory journals.&quot; Now he&#039;s banned from campus." />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://www.insidehighered.com/news/2018/11/26/canadian-scholar-says-hes-been-persecuted-his-research-colleagues-who-published" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.insidehighered.com/news/2018/11/26/canadian-scholar-says-hes-been-persecuted-his-research-colleagues-who-published" />
<meta property="og:title" content="Canadian scholar says he&#039;s been &#039;persecuted&#039; for his research on colleagues who published in predatory journals" />
<meta property="og:description" content="Scholar&#039;s article said his colleagues were publishing in &quot;predatory journals.&quot; Now he&#039;s banned from campus." />
<meta property="og:image" content="https://www.insidehighered.com/sites/default/server_files/media/gettyimages-511823669-170667a_1.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:url" content="https://www.insidehighered.com/news/2018/11/26/canadian-scholar-says-hes-been-persecuted-his-research-colleagues-who-published" />
<meta name="twitter:title" content="Canadian scholar says he&#039;s been &#039;persecuted&#039; for his research on colleagues who published in predatory journals" />
<meta name="twitter:description" content="Scholar&#039;s article said his colleagues were publishing in &quot;predatory journals.&quot; Now he&#039;s banned from campus." />
<meta name="twitter:image" content="https://www.insidehighered.com/sites/default/server_files/media/gettyimages-511823669-170667a_1.jpg" />
<meta property="og:title" content="Canadian scholar says he's been 'persecuted' for his research on colleagues who published in predatory journals" />
<meta property="og:image" content="https://www.insidehighered.com/sites/all/themes/ihecustom/images/facebook_icon_large.jpg" />
<meta name="msapplication-config" content="/IEconfig.xml" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Canadian scholar says he's been 'persecuted' for his research on colleagues who published in predatory journals</title>
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_f2HPF8cPPvFfXkP4-xUGmiIvl4KM1XDQPNbX3VvhKfQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_jaVgFb6mljRHgAN1nrHwOv1CzprroHU9ztusVbTX7pg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_BU4V7vuzCbh7BHqsYVC-kHQUBTHwkzedvGPlA5lhx54.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.insidehighered.com/sites/default/server_files/css/css_-oOawH6EDcwEij-sBi2mMyrMxNOlPpbh_tFuhLj_7FU.css" media="print" />
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_7RvFvqDuUPUPYSfoHKIEMMzuUeJ1aAxyMxNkJnjOTec.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([750, 1], [728, 90])
  .build();
googletag.slots["story_leaderboard_2"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [728, 90], "dfp-ad-story_leaderboard_2")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["clone_of_story_level_pages"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [[300, 250], [300, 600]], "dfp-ad-clone_of_story_level_pages")
  .addService(googletag.pubads())
  .setTargeting("tile", "1")
  .setTargeting("kw", ["diversity","faculty"]);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_45JniWrXrY8q8AEVIV6GFupI5scizolw-FrujytMgiY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([980, 1], [[970, 90], [970, 250]])
  .build();
googletag.slots["article_superleaderboard"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [[970, 90], [970, 250]], "dfp-ad-article_superleaderboard")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_NtUpWgrl3lcVwsOYICzWPz7VUwSqXt4253axNp5d5DM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs(true);
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_0rWNJFxV-VnMnQ11fnPih3BrV8De9wJfXKAiAXJkzC0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2139597-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["www.insidehighered.com","sendowl.com"]);ga("set", "dimension1", "Academic freedom, Publishing");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_9A8Mfkq074X-LJobnUfCz0yfK8IZIsZyZqefng9Tj5E.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_EZpVMgZClvdlVvxQObZAOmdhR49jmKzyAX2kPy9OaWw.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
  var isiPad = navigator.userAgent.match(/iPad/i) != null;
  if (isiPad) {getElementById("iPadPush").style.display="block";}
</script>
<script type="text/javascript">var getElementsByClassName=function(className,tag,elm){if(document.getElementsByClassName){getElementsByClassName=function(className,tag,elm){elm=elm||document;var elements=elm.getElementsByClassName(className),nodeName=(tag)?new RegExp("\\b"+tag+"\\b","i"):null,returnElements=[],current;for(var i=0,il=elements.length;i<il;i+=1){current=elements[i];if(!nodeName||nodeName.test(current.nodeName)){returnElements.push(current)}}return returnElements}}else if(document.evaluate){getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck="",xhtmlNamespace="http://www.w3.org/1999/xhtml",namespaceResolver=(document.documentElement.namespaceURI===xhtmlNamespace)?xhtmlNamespace:null,returnElements=[],elements,node;for(var j=0,jl=classes.length;j<jl;j+=1){classesToCheck+="[contains(concat(' ', @class, ' '), ' "+classes[j]+" ')]"}try{elements=document.evaluate(".//"+tag+classesToCheck,elm,namespaceResolver,0,null)}catch(e){elements=document.evaluate(".//"+tag+classesToCheck,elm,null,0,null)}while((node=elements.iterateNext())){returnElements.push(node)}return returnElements}}else{getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck=[],elements=(tag==="*"&&elm.all)?elm.all:elm.getElementsByTagName(tag),current,returnElements=[],match;for(var k=0,kl=classes.length;k<kl;k+=1){classesToCheck.push(new RegExp("(^|\\s)"+classes[k]+"(\\s|$)"))}for(var l=0,ll=elements.length;l<ll;l+=1){current=elements[l];match=false;for(var m=0,ml=classesToCheck.length;m<ml;m+=1){match=classesToCheck[m].test(current.className);if(!match){break}}if(match){returnElements.push(current)}}return returnElements}}return getElementsByClassName(className,tag,elm)};</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Inside Higher Ed",
  "url" : "https://www.insidehighered.com",
  "sameAs" : [
	"https://www.facebook.com/InsideHigherEdDC",
	"https://twitter.com/insidehighered",
	"https://www.linkedin.com/company/inside-higher-ed"
	],
  "logo" : "https://www.insidehighered.com/sites/all/themes/ihecustom/logo.jpg",
  "contactPoint" : [{
	"@type" : "ContactPoint",
	"telephone" : "+1-202-448-6101",
	"contactType" : "customer support"
  }]
}
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-268436 node-type-article section-news modern-article-width advice-landing">
<div id="skip-link">
<a href="#main-menu">Jump to Navigation</a>
</div>
<div class="region region-page-top">
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P948F7" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript></div> 
<div id="top-menu">
<div class="topmenulinks">
<ul class="links"><li class="menu-7630 first"><a href="/advertise" title=""> Advertise</a></li>
<li class="menu-7631"><a href="/content/about-us" title="">About</a></li>
<li class="menu-7632"><a href="/content/contact-us" title="">Contact</a></li>
<li class="menu-19793 last"><a href="/content/sign-inside-higher-eds-newsletters" title="Get our Daily News Update by email">Subscribe</a></li>
</ul> </div>
</div>
<div id="page-wrapper"><div id="page">
<div id="header"><div class="section clearfix">
<style>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</style>
<script type="text/javascript">
jQuery(document).ready(function() {
    jQuery('.toggle-nav, .nav-list-close').click(function(e) {
        jQuery(this).toggleClass('show-nav');
        jQuery('.nav-list-links').toggleClass('show-nav');
 
        e.preventDefault();
    });
	jQuery('.toggle-search, .search-close').click(function(e) {
        jQuery(this).toggleClass('show-search');
        jQuery('.new-nav-search').toggleClass('show-search');
 
        e.preventDefault();
    });		
	jQuery('#new-search-submit').click(function(e) {
		var dropsearch;
		var careersurl;
		var newsurl;
		var campaigntracker;
		if (jQuery('#search-option').val() > 1) {   
			e.preventDefault();
			campaigntracker = "&utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs";
			dropsearch = jQuery('#search-term').val();
			careersurl = 'https://careers.insidehighered.com/searchjobs/?Keywords=' + dropsearch + campaigntracker; 
			window.location.href = careersurl;        
		} else {
			e.preventDefault();			
			dropsearch = jQuery('#search-term').val();
			newsurl = 'https://www.insidehighered.com/search/results/' + dropsearch; 			
			window.location.href = newsurl; 
		}
	});
	jQuery("#search-term").focus( function() {
        if ( jQuery(this).val()=="keyword") {
            jQuery(this).val('');
        } 
    });
    jQuery("#search-term").blur( function() {
        if ( jQuery(this).val()=="") {
            jQuery(this).val('keyword');
        } 
    });		
	
	jQuery('.trending-item a').click(function(){
        label = jQuery(this).attr('href');
        ga('send', 'event', 'Trending Navigation', 'Click', label);
     });
	
	
});
</script>
<div class="menu-seventeen">
<div style="position:relative;">
<div class="nav-list-links">
<div class="nav-list-close"><a href="#">X</a></div>
<ul>
<li>
<a href="#" id="captureSignInLink" onclick="janrain.capture.ui.renderScreen('signIn')">Sign In</a> </li>
</ul>
<ul>
<li><a href="/news">News</a></li>
<li><a href="/quick-takes">Quick Takes</a></li>
<li><a href="/views">Views</a></li>
<li><a href="/blogs">Blog U</a></li>
<li><a href="/advice">Career Advice</a></li>
<li><a href="/admissions-insider">Admissions</a></li>
<li><a href="/digital-learning">Digital Learning</a></li>
<li><a href="/news/focus/diversity">Diversity</a></li>
<li><a href="/search/results/keyword">Search News &amp; Opinions</a></li>
<li><a href="https://careers.insidehighered.com">Find A Job</a></li>
</ul>
<ul>
<li><a href="/events">Events</a></li>
<li><a href="/special-reports">Reports &amp; Data</a></li>
<li><a href="/booklets">Booklets</a></li>
<li><a href="/audio">Audio</a></li>
<li><a href="/content/news-topics">Topics</a></li>
<li><a href="/sponsored">Sponsored Content</a></li>
</ul>
<ul>
<li><a href="/capital_campaigns">Fund-Raising</a></li>
<li><a href="/aaup-compensation-survey">AAUP Compensation Data</a></li>
<li><a href="/around-the-web">Around the Web</a></li>
<li><a href="/events_people">Events &amp; People</a></li>
</ul>
<ul>
<li>
<a id="captureEmailNewsLetterEnrollemntLink" href="/content/sign-inside-higher-eds-newsletters">Subscribe Free</a> </li>
<li><a href="https://recruiters.insidehighered.com">Hire Faculty &amp; Staff</a></li>
<li><a href="/content/contact-us">Contact</a></li>
<li><a href="/content/about-us">About</a></li>
<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>
</ul>
</div>
<div class="new-nav-search">
<form>
<input type="text" value="keyword" name="search-term" id="search-term">
<select name="search-option" id="search-option">
<option value="1">News &amp; Opinion</option>
<option value="2">Jobs</option>
</select>
<input type="submit" name="submit" value="search" id="new-search-submit">
</form>
</div>
<div class="nav-control-panel">
<ul>
<li><a href="#" class="toggle-nav"><img class="nav-positive" src="/sites/all/themes/ihecustom/nav/menu-lines.png" /><img class="nav-negative" src="/sites/all/themes/ihecustom/nav/menu-lines-w.png" /></a></li>
<li><a href="#" class="toggle-search"><img src="/sites/all/themes/ihecustom/nav/menu-glass.png" /></a></li>
<li class="login-panel">
<div>
<img src="/sites/all/themes/ihecustom/nav/menu-form.png" />
<a href="#" id="captureSignInLink" onclick="janrain.capture.ui.renderScreen('signIn')"><span>Sign In</span></a> </div>
</li>
</ul>
</div>
<div class="left-container">
<ul class="left-main">
<li><a href="/">News &amp; Views</a></li>
<li><a href="https://careers.insidehighered.com">Careers</a></li>
<li><a href="/events">Events</a></li>
<li><a href="/special-reports">Reports &amp; Data</a></li>
</ul>
<div class="view view-trending view-id-trending view-display-id-trending_nav view-dom-id-2e60961cef40ac0cd6578968970f24f9">
<div class="view-content">
<ul class="left-sub"> <li class="trending-item">
<a href="/news/2018/11/26/canadian-scholar-says-hes-been-persecuted-his-research-colleagues-who-published">Banned From Campus</a> </li>
<li class="trending-item">
<a href="/admissions/article/2018/11/26/trinity-connecticut-tells-low-income-students-they-dont-need-reapply">New Way to Help Low-Income Students</a> </li>
</ul> </div>
</div> 
</div>
<a href="/"><img id="new-nav-logo" src="/sites/all/themes/ihecustom/nav/ihe-logo-2018.png" /></a>
<div class="right-container">
<ul class="right-main">
<li><a href="/admissions-insider">Admissions</a></li>
<li><a href="/digital-learning">Digital Learning</a></li>
<li><a href="/capital_campaigns">Fund-Raising</a></li>
<li><a href="/news/focus/diversity">Diversity</a></li>
</ul>
<ul class="right-sub">
<li>
<a id="captureEmailNewsLetterEnrollemntLink" href="/content/sign-inside-higher-eds-newsletters">Subscribe Free</a> </li>
<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>
<li><a href="https://recruiters.insidehighered.com">Hire Faculty &amp; Staff</a></li>
<li><a href="https://careers.insidehighered.com">Find a Job</a></li>
</ul>
</div>
</div>
</div> <div class="region region-header">
<div id="block-block-35" class="block block-block first last odd">
<div class="content">
<script type="text/javascript">
var addthis_share = { url_transforms : { shorten: { twitter: 'bitly' } }, shorteners : { bitly : {}  } };
var addthis_config = { ui_open_windows: true, data_ga_property: "UA-2139597-1", data_ga_social : true };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=insidehighered" async="async"></script>
<style>#main .section {background:none;}</style>
</div>
</div> 
</div> 
</div></div>
<div id="navigation"><div class="section clearfix">
<ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-0"><li class="menu-198 menu-path-front first odd "><a href="/" title="">News</a></li>
<li class="menu-23836 menu-path-admissions-insider  even "><a href="/admissions-insider" title="">Admissions Insider</a></li>
<li class="menu-22641 menu-path-digital-learning  odd "><a href="/digital-learning?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=header-link" title="">Digital Learning</a></li>
<li class="menu-22636 menu-path-news-focus-diversity  even "><a href="/news/focus/diversity?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=header-link" title="">Diversity Matters</a></li>
<li class="menu-468 menu-path-views  odd "><a href="/views">Views</a></li>
<li class="menu-474 menu-path-advice  even "><a href="/advice">Career Advice</a></li>
<li class="menu-471 menu-path-blogs  odd "><a href="/blogs" title="">Blog U</a></li>
<li class="menu-2301 menu-path-news-survey  even "><a href="/surveys" title="">Surveys</a></li>
<li class="menu-7641 menu-path-taxonomy-term-833  odd "><a href="/events" title="">Webinars</a></li>
<li class="menu-7640 menu-path-events-people  even "><a href="/events_people" title="">Events &amp; People</a></li>
<li class="menu-466 menu-path-careersinsidehigheredcom-  odd "><a href="http://careers.insidehighered.com/" title="">Jobs</a></li>
<li class="menu-26766 menu-path-search-colleges  even "><a href="/search/colleges">Audio</a></li>
<li class="menu-25636 menu-path-capital-campaigns  odd last"><a href="/capital_campaigns">Capital Campaigns</a></li>
</ul>
</div></div>
<div id="secondmenu">
<ul class="links"><li class="menu-7621 first"><a href="/news/focus/admissions" title="">Admissions</a></li>
<li class="menu-7622"><a href="/books" title="">Books</a></li>
<li class="menu-7623"><a href="/news/focus/technology" title="">Technology</a></li>
<li class="menu-7624"><a href="/news/focus/community_colleges" title="">Community Colleges</a></li>
<li class="menu-7625"><a href="/news/focus/diversity" title="">Diversity</a></li>
<li class="menu-7626"><a href="/news/focus/teaching-and-learning" title="">Teaching &amp; Learning</a></li>
<li class="menu-7627"><a href="/news/focus/global" title="">Global</a></li>
<li class="menu-7628"><a href="/audio" title="">Audio</a></li>
<li class="menu-8724"><a href="/booklets">Booklets</a></li>
<li class="menu-7629 last"><a href="http://www.insidehighered.com/content/news-sections" title="">More</a></li>
</ul> <script type="text/javascript">
					menuelement = document.getElementsByClassName("menu-7629");
					box = document.getElementById("topics");
					if (document.all) {
					     menuelement[0].onclick = function () { document.getElementById('topics').style.display='block';return false; };
					} else {
					    menuelement[0].setAttribute("onclick","document.getElementById('topics').style.display='block'; document.getElementById('topics').style.borderTop='5px solid #EF7521'; document.getElementById('topics').style.margin='0 0 20px 0'; document.getElementById('topics').style.height= '230px';return false;"); }
				</script>
</div>
<div style="height: 1px; display: block; clear: both"></div>
<div id="main-wrapper">
<div id="main" class="clearfix with-navigation">
<div id="content" class="column"><div class="section">
<div class="region region-highlight">
<div id="block-dfp-article_superleaderboard" class="block block-dfp object-center marginbottom10 first last odd">
<div class="content">
<div id="dfp-ad-article_superleaderboard-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-article_superleaderboard" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-article_superleaderboard");
    });
  </script>
</div>
</div> </div>
</div> 
</div> 
<a id="main-content"></a>
<div class="tabs"></div>
<div class="region region-content">
<div id="block-system-main" class="block block-system first odd">
<div class="content">
<div class="panel-display panel-2col-bricks clearfix">
<div class="panel-panel panel-col-top">
<div class="inside"><div class="panel-pane pane-custom pane-7">
<div class="pane-content">
<div id="breadcrumbs"><a href="/news" class="breadcrumb-link">News</a></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-topics">
<h2 class="pane-title">
Topics </h2>
<div class="pane-content">
<div class="view view-topics view-id-topics view-display-id-default view-dom-id-3eb2d69410c5ba976e2fd1f5f45cdc9a">
<div class="view-content">
<div>
<span class="views-field views-field-field-art-cat"> <span class="field-content"><div class="topicstop topic58"><a href="/books" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Books and Publishing</a></div></span> </span> </div>
</div>
</div> 
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8">
<div class="pane-content">
<div class="new-print-this"><a title="Print" href="/print/news/2018/11/26/canadian-scholar-says-hes-been-persecuted-his-research-colleagues-who-published?width=775&height=500&iframe=true" class="colorbox-load"><span>Print This</span><img src="https://www.insidehighered.com/sites/default/server_files/static/images/shareprints.jpg" border="0" height="10px"></a></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-smarttitle">
<div class="pane-content">
<div class="field field-name-field-article-smarttitle field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><h1 style='border-bottom-width:0; color:#444444; font-size:22px; font-weight:bold; line-height:25px; text-transform: none; padding-bottom: 0px;'>Pointing the Finger at Colleagues</h1></div></div></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9">
<div class="pane-content">
<style>
.modern-article-width .field-name-body img {max-width:100%;height:auto !important;}
.sub-title-desc{margin:0 0 20px 10px;}
</style> </div>
</div>
</div>
</div>
<div class="center-wrapper">
<div class="panel-panel panel-col-first">
<div class="inside"><div class="panel-pane pane-token pane-node-summary sub-title-desc">
<div class="pane-content">
<p>Scholar's article said his colleagues were publishing in "predatory journals." Now he's banned from campus.</p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-author">
<h2 class="pane-title">
By </h2>
<div class="pane-content">
<a href="/users/colleen-flaherty" title="View user profile." class="username">Colleen Flaherty</a> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created views-field views-field-created">
<div class="pane-content">
November 26, 2018 </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-news jump-to-comments">
<div class="pane-content">
<div class="view view-News view-id-News view-display-id-block_10 view-dom-id-dc433527129eda8ad61abab85fdf3bff">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-disqus-comment-count"> <span class="field-content"><a href="/news/2018/11/26/canadian-scholar-says-hes-been-persecuted-his-research-colleagues-who-published#disqus_thread" data-disqus-identifier="node/268436">Comments</a></span> </div> </div>
</div>
</div> 
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 smallpic-spacer">
<div class="pane-content">
<div class="smallpic-spacer"> </div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-image-art smallpic">
<div class="pane-content">
<div class="field field-name-field-image-art field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.insidehighered.com/sites/default/server_files/styles/large/public/media/gettyimages-511823669-170667a_1.jpg?itok=w_n8lYLC" title="Canadian scholar says he&#039;s been &#039;persecuted&#039; for his research on colleagues who published in predatory journals" class="colorbox" data-colorbox-gallery="gallery-node-268436-gqKCSY8Jw48" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/medium/public/media/gettyimages-511823669-170667a_1.jpg?itok=VAHyTVn9" width="165" height="138" alt="" title="" /></a></div></div></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-image-source width165">
<div class="pane-content">
<div class="field field-name-field-image-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Getty Images</div></div></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body">
<div class="pane-content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Derek Pyne, an associate professor of economics at Thompson Rivers University in British Columbia, Canada, says he wasn’t trying to make his colleagues look bad when he used them as his data set for research on predatory publications. Nevertheless, he found that the majority of the School of Business and Economics faculty had published in these open-access journals, which have low to nonexistent quality standards and charge authors fees.</p>
<p>As a result of that<a href="https://www.utpjournals.press/doi/abs/10.3138/jsp.48.3.137" target="_blank"> 2017 paper</a> and the media attention that followed, Pyne says, he’s been effectively banned from campus since May. He may visit only for a short list of reasons, such as health care. Teaching is out and so, too, is the library. It’s unclear when, or if, Pyne will be allowed to resume his normal duties.</p>
<p>Canada's Society for Academic Freedom and Scholarship has <a href="https://www.safs.ca/issuescases/thompson-rivers/SAFS%20letter%20to%20TRU%20re%20Derek%20Pyne.pdf" target="_blank">appealed</a> to Thompson Rivers on Pyne's behalf. The Canadian Association of University Teachers, similar to American Association of University Professors, is also looking into the case.</p>
<p>Thompson Rivers has refused to participate in that investigation so far, David Robinson, CAUT’s executive director, said recently.</p>
<p>“This is a very peculiar case,” Robinson said. “But certainly criticizing colleagues’ research or his administration is intramural speech protected by academic freedom. These are matters of educational quality. He may be correct, or he may not be correct. But he certainly has a right to express his views on educational quality.”</p>
<p>A university spokesperson declined to answer specific questions about the circumstances of Pyne’s suspension but forwarded several general comments on the matter, including one from Christine Bovis-Cnossen, interim president. That statement says that Thompson Rivers is “unequivocally committed to the principle of academic freedom for all of our faculty members. This is fundamental to who we are as a university. We routinely work in concert with our faculty unions to ensure that the principle of academic freedom is protected and preserved in the research and teaching of every member of our faculty, as well as in the right of any faculty member to criticize the university.”</p>
<p>Pyne says his faculty union, TRU Faculty Association, did file a grievance that restored his pay after he was suspended. But it's unclear why the union hasn't filed grievances about academic freedom aimed at getting him back on campus. The association president did not immediately respond to a request for comment and has publicly declined to answer other questions about the case.</p>
<p>Pyne, who has been at Thompson Rivers since 2010, was always a squeaky wheel in the department, once getting into a shouting match with a former chair about academic programs, for example. He’d also had earlier email skirmishes with his dean and a colleague about his interest in predatory publications. Yet he says his motivation to study his colleagues’ research records for involvement with bogus journals was fundamentally economic.</p>
<p>Predatory journals, which have proliferated over the last decade, are typically portrayed as, well, predators, preying on unsuspecting or desperate-to-publish academic victims. After learning that some scholars with otherwise strong research records had published in predatory journals, Pyne wanted to know if there was more to the story. Were colleagues who published in these journals actually rewarded for doing so? His hunch, based on economic theory, specifically incentives, was yes. Otherwise, why would they do it?</p>
<p>Here’s what he found: most of his business school colleagues had, in fact, published in at least one predatory journal. More than that, they were being rewarded for it, perhaps more so than from publishing in quality journals. His analysis showed that publications in predatory journals, at least in his tiny corner of the academic universe, were correlated with higher compensation and internal research rewards.</p>
<p>Pyne didn’t name names of individuals in his paper, but it marked a shift in the predatory journal discussion -- namely that institutions may be much more complicit in the system than merely clinging to easy research output metrics.</p>
<p><em>The Journal of Scholarly Publishing </em>printed Pyne’s paper, “The Rewards of Predatory Publications at a Small Business School,” in the spring of 2017, when he was on sabbatical in Europe. There was little initial fanfare. But that summer and into the fall, when he returned to campus, Pyne fielded numerous media requests about the paper.</p>
<p>Around the same time, Pyne began to criticize new graduate programs within the business school. Internally, he told colleagues that they were more like undergraduate programs in quality. He said as much externally, including in comments posted to a local news website, where he also mentioned his findings on predatory publications.</p>
<p>According to department minutes, Pyne’s colleagues soon passed motions of “serious concern” about his comments on the news site. A colleague also launched research claims against him, which were later dropped.</p>
<p><strong>‘Pathologizing Dissent’</strong></p>
<p>In the meantime, in January, Pyne was summoned to a meeting with administrators and informed that faculty members, staff and students were afraid of him. Pyne says it’s unclear why, since he was never provided even redacted copies of specific complaints of that nature. Later that month, Pyne says, he was asked to undergo a psychological evaluation or risk an immediate forced medical leave.</p>
<p>In May, Pyne was banned from campus, his keys confiscated. People claimed they’d seen him on campus talking to himself and waving his hands, he was told. Two weeks later, in hopes that he could lift the suspension, he followed through on the evaluation order with a psychologist provided by the university.</p>
<p>A copy of the psychologist’s evaluation said that Pyne felt persecuted by the university, which he says is understandable in his situation. But there was no indication that he posed a security threat or anything that would justify an administrative leave based on medical or safety grounds, he says.</p>
<p>Even on leave, Pyne submitted to the university feedback on an associate dean candidate, questioning his research record. Several news outlets contacted Pyne around the same time for another interview, in which he continued to criticize the university and some of his colleagues, still not by name.</p>
<p>Later in the summer, Pyne's union informed him that he was back on the university payroll. But he also received a new administrative directive, which he took as the university’s latest in a series of shifting rationales for his suspension: that he “cease communicating inappropriate, defamatory and insubordinate statements” about the university.</p>
<p>Most recently, earlier this month, the university’s human resources office emailed Pyne to ask him why he’d commented on Facebook that a university statement about his case was “misleading (if not dishonest).”</p>
<p>“Please explain what in the president’s message was ‘misleading’ and the facts that you rely on in making that statement,” an email from the office reads. “For clarification, your response should be sent directly to me, and will not be treated as new and independent defamation.”</p>
<p>Ivan Oransky, Distinguished Writer in Residence at New York University's Arthur Carter Journalism Institute and co-founder of <em>Retraction Watch</em>, has followed Pyne’s case for over a year. He said recently that he was “puzzled” about “what's actually going on. It's not very helpful when a university takes action like this but doesn't say why.”</p>
<p>That's why <em>Retraction Watch</em> has argued for the release of university investigations, he said, citing <a href="https://retractionwatch.com/2018/11/06/its-time-to-end-the-code-of-silence-at-universities/" target="_blank">an article</a> on why Cornell University hasn’t released its findings in the Brian Wansink research <a href="https://www.insidehighered.com/quicktakes/2018/09/21/cornell-professor-found-have-engaged-academic-misconduct-resigns" target="_blank">misconduct case</a>, among other similar incidents elsewhere.</p>
<p>Robinson, of the CAUT, said the Thompson Rivers investigation is ongoing. But based on Pyne’s claims and the available documents, he said, the university appears to be “pathologizing dissent.”</p>
<p>If that’s the case, the university has a lot of material: Pyne dissents much. But if putting him on leave was an attempt to quiet him, it hasn’t worked. Instead, speaking out against the university is a method of defense for him.</p>
<p>However personal things have gotten, Pyne said his concerns continue to center on research integrity. Some colleagues have thanked him for his work and even moved to delete publications in predatory journals from their CVs.</p>
<p>“I can see making the mistake once,” he said of publishing in a predatory publication. “But when you start getting multiple mistakes, people doing this six, seven, eight, nine times, you have to wonder if they’re really qualified to do research to begin with.”</p>
</div></div></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-author read-more-by clear">
<h2 class="pane-title">
Read more by </h2>
<div class="pane-content">
<a href="/users/colleen-flaherty" title="View user profile." class="username">Colleen Flaherty</a> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 jump-to-comments-lower">
<div class="pane-content">
<p><a href="#comment-target">jump to comments</a></p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 article-foot-share-etc clear">
<div class="pane-content">
<div class="article-foot-printshare" style="margin:15px auto 20px auto;width:225px;display:block;float:none;">
<a class="colorbox-load" href="/print/news/2018/11/26/canadian-scholar-says-hes-been-persecuted-his-research-colleagues-who-published?width=775&height=500&iframe=true" style="display: block; padding:0 3px 0 0;margin: 0; float: left;" title="Print">
<img border="0" height="32px" src="/sites/default/server_files/static/images/shareprintl.jpg" /></a>
<div class="addthis_custom_sharing"></div>
</div>
<p style="padding: 15px 10px 0 10px;
    text-align: center;
    background: #f1f1f1;
    max-width: 500px;
    margin: 0 auto;
    font-size:14px;"><strong style="font-size:16px;"><a href="https://www.insidehighered.com/content/sign-inside-higher-eds-newsletters">Be the first to know.</a></strong><br /><a href="https://www.insidehighered.com/content/sign-inside-higher-eds-newsletters">Get our <strong>free</strong> daily newsletter.</a></p>
<div style="background:#f1f1f1;padding:10px;max-width:500px;margin:0 auto;">
<span data-sumome-listbuilder-embed-id="c374b9b38765c2755a1976ae71a0a74b82bcd32351c2987b2ceb60b60763689e"></span>
</div>
<p style="clear: both; height: 5px;">&nbsp;</p>
<style>
.sumome-popup-embed-overlay{z-index:-999 !important;}
.listbuilder-popup label { font-size: 8px !important;}
</style> </div>
</div>
</div>
</div>
<div class="panel-panel panel-col-last">
<div class="inside"><div class="panel-pane pane-views pane-news-section" id="topics">
<h2 class="pane-title">
Topics </h2>
<div class="pane-content">
<div class="view view-news-section view-id-news_section view-display-id-default view-dom-id-f341015147a6132842fb366fcc8987cd">
<div class="view-content">
<div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first infocus-news">
<h4 class="views-field views-field-name"> <span class="field-content"><a href="/news/focus/adjuncts">Adjuncts</a></span> </h4></li>
<li class="views-row views-row-2 views-row-even infocus-news">
<h4 class="views-field views-field-name"> <span class="field-content"><a href="/news/focus/admissions">Admissions</a></span> </h4></li>
<li class="views-row views-row-3 views-row-odd infocus-news">
<h4 class="views-field views-field-name"> <span class="field-content"><a href="/news/focus/assessment_and_accountability">Assessment and Accountability</a></span> </h4></li>
<li class="views-row views-row-4 views-row-even infocus-news">
<h4 class="views-field views-field-name"> <span class="field-content"><a href="/books">Books and Publishing</a></span> </h4></li>
<li class="views-row views-row-5 views-row-odd infocus-news">
<h4 class="views-field views-field-name"> <span class="field-content"><a href="/news/focus/community_colleges">Community Colleges</a></span> </h4></li>
<li class="views-row views-row-6 views-row-even infocus-news">
<h4 class="views-field views-field-name"> <span class="field-content"><a href="/news/focus/diversity">Diversity</a></span> </h4></li>
<li class="views-row views-row-7 views-row-odd infocus-news">
<h4 class="views-field views-field-name"> <span class="field-content"><a href="/news/focus/profit-higher-ed">For-Profit Higher Ed</a></span> </h4></li>
<li class="views-row views-row-8 views-row-even infocus-news">
<h4 class="views-field views-field-name"> <span class="field-content"><a href="/news/focus/global">Global</a></span> </h4></li>
<li class="views-row views-row-9 views-row-odd infocus-news">
<h4 class="views-field views-field-name"> <span class="field-content"><a href="/news/focus/health-professions">Health Professions</a></span> </h4></li>
<li class="views-row views-row-10 views-row-even infocus-news">
<h4 class="views-field views-field-name"> <span class="field-content"><a href="/news/news-sections/religious-colleges">Religious Colleges</a></span> </h4></li>
<li class="views-row views-row-11 views-row-odd infocus-news">
<h4 class="views-field views-field-name"> <span class="field-content"><a href="/news/focus/retirement-issues">Retirement Issues</a></span> </h4></li>
<li class="views-row views-row-12 views-row-even infocus-news">
<h4 class="views-field views-field-name"> <span class="field-content"><a href="/news/focus/student-aid-and-loans">Student Aid and Loans</a></span> </h4></li>
<li class="views-row views-row-13 views-row-odd infocus-news">
<h4 class="views-field views-field-name"> <span class="field-content"><a href="/news/focus/students-and-violence">Students and Violence</a></span> </h4></li>
<li class="views-row views-row-14 views-row-even infocus-news">
<h4 class="views-field views-field-name"> <span class="field-content"><a href="/news/focus/teaching-and-learning">Teaching and Learning</a></span> </h4></li>
<li class="views-row views-row-15 views-row-odd views-row-last infocus-news">
<h4 class="views-field views-field-name"> <span class="field-content"><a href="/news/focus/technology">Technology</a></span> </h4></li>
</ul></div> </div>
<div class="view-footer">
<center><a id="moreblogs" href="#" onclick="document.getElementById('topics').style.height= '0px'; setTimeout(function(){document.getElementById('topics').style.display='none'}, 2000); return false;" title="Close">
<img src="/sites/all/themes/ihecustom/images/up-arrow.png" border="0" style="padding-top:4px" /></a></center> </div>
</div> 
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-clone-of-story-level-pages pane-dfp object-center">
<div class="pane-content">
<div id="dfp-ad-clone_of_story_level_pages-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-clone_of_story_level_pages" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-clone_of_story_level_pages");
    });
  </script>
</div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6">
<div class="pane-content">
<div style="text-align: center;width: 100%; padding-bottom: 25px;"><a href="https://www.insidehighered.com/advertise" style="color:#999999; font-size:9px; text-decoration:none; text-transform: uppercase;" target="_blank">Want to advertise? Click here</a></div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-81 pane-block">
<div class="pane-content">
<div id="sidebar-subscribe-apps" style="display:none;margin-top:16px;"><a href="/newsletter/signup" style="&#10;    text-align: center;&#10;    padding-top: 10px;&#10;    background: url(https://www.insidehighered.com/sites/default/server_files/media/envelope.png) #ef7521 no-repeat 8px 7px;&#10;    background-size: 40px 26px;&#10;    font-family: 'Ubuntu','Open Sans',Arial,Sans-serif;&#10;    color: #fff;&#10;    font-size: 19px;&#10;    text-indent: 8px;&#10;    cursor: pointer;&#10;    border: 0;&#10;    box-sizing: border-box;&#10;    height: 40px;&#10;    display: block;&#10;    border-bottom: 2px solid #a75217;&#10;    margin:0 auto 16px auto;&#10;    ">Subscribe for free today</a></div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-madgex-custom-tables-school-links pane-madgex-custom-tables maringtop10">
<h2 class="pane-title">
College Pages </h2>
<div class="pane-content">
<div class="view view-schools view-id-schools view-display-id-page_5 search view-dom-id-4fdb6ba7cf582958e64c9d1128fd57ce">
<div class="view-filters">
<form action="/college-search" method="get" id="views-exposed-form-schools-page-5" accept-charset="UTF-8"><div><div class="views-exposed-form">
<div class="views-exposed-widgets clearfix">
<div id="edit-title-wrapper" class="views-exposed-widget views-widget-filter-title">
<div class="views-widget">
<div class="form-item form-type-textfield form-item-title">
<input type="text" id="edit-title" name="title" value="" size="30" maxlength="128" class="form-text" />
</div>
</div>
</div>
<div class="views-exposed-widget views-submit-button">
<input type="submit" id="edit-submit-schools" name="" value="SEARCH" class="form-submit" /> </div>
</div>
</div>
</div></form> </div>
</div> 
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-schools featured-logo">
<h2 class="pane-title">
Featured college pages </h2>
<div class="pane-content">
<div class="view view-schools view-id-schools view-display-id-recent_featured featured-stripe view-dom-id-8207711f0f525a0d3c84a4ec257ef92f">
<div class="view-content">
<div class="item-list"> <ul> <li class="">
<div class="views-field views-field-field-logo-url"> <div class="field-content maringtop10"><a href="/college/218520/piedmont-technical-college"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/medium-copy/public/media/Schools%20page/web1_Piedmont-Tech.jpg?itok=nBXjjeMA" width="140" height="61" /></a></div> </div></li>
<li class="">
<div class="views-field views-field-field-logo-url"> <div class="field-content maringtop10"><a href="/college/127060/university-denver"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/medium-copy/public/media/Schools%20page/University%20of%20Denver.jpg?itok=fvw3mHNE" width="140" height="46" /></a></div> </div></li>
<li class="">
<div class="views-field views-field-field-logo-url"> <div class="field-content maringtop10"><a href="/college/243744/stanford-university"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/medium-copy/public/media/Schools%20page/Stanford%20University.jpg?itok=O74D9vuR" width="140" height="46" /></a></div> </div></li>
</ul></div> </div>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="panel-panel panel-col-middle">
<div class="inside"></div>
</div>
<div class="center-wrapper">
<div class="panel-panel panel-col-first">
<div class="inside"><div class="panel-pane pane-block pane-dfp-story-leaderboard-2 pane-dfp object-center marginbottom10">
<div class="pane-content">
<div id="dfp-ad-story_leaderboard_2-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-story_leaderboard_2" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-story_leaderboard_2");
    });
  </script>
</div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-madgex-custom-tables-madgex-job pane-madgex-custom-tables">
<div class="pane-content">
<div class="grid-item two-thirds lap-one-whole palm-one-whole new-related-jobs">
<h3><em>Inside Higher Ed Careers</em></h3>
<section class="browse brick browse-tabbed">
<div class="brick__inner cf">
<ul class="tabs cf">
<li class="tabs__tab tabs__tab--active"><a href="#tab-facultyjobs" class="js-browse-tabbed-trigger">Faculty Jobs</a></li>
<li class="tabs__tab"><a href="#tab-administrativejobs" class="js-browse-tabbed-trigger">Administrative Jobs</a></li>
<li class="tabs__tab"><a href="#tab-executiveadministrationjobs" class="js-browse-tabbed-trigger">Executive Administration Jobs</a></li>
<li class="tabs__tab"><a href="#tab-jobsoutsidehighereducation" class="js-browse-tabbed-trigger">Jobs Outside Higher Education</a></li>
</ul>
<p>&nbsp;</p>
<div id="tab-facultyjobs" class="browse-tabbed__category browse-tabbed__category--facultyjobs browse-tabbed__category--active cf" style="display: block;">
<h2 class="brick__header"><span>Browse Faculty Jobs</span></h2>
<div class="browse-tabbed__content cf">
<ul class="facet-links lap-larger column column-two   palm-column-two js-palm-hide js-tinynav l_tinynav1" data-tinynav-header="Choose a Faculty Jobs">
<li class="facet-links__link facet-links__link--arts-and-humanities lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/arts-and-humanities/">Arts &amp; Humanities</a>
</li>
<li class="facet-links__link facet-links__link--education lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/education/">Education</a>
</li>
<li class="facet-links__link facet-links__link--engineering-and-mathematics lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/engineering-and-mathematics/">Engineering &amp; Mathematics</a>
</li>
<li class="facet-links__link facet-links__link--health-and-medical lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/health-and-medical/">Health &amp; Medical</a>
</li>
<li class="facet-links__link facet-links__link--professional-fields lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/professional-fields/">Professional Fields</a>
</li>
<li class="facet-links__link facet-links__link--science-and-technology lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/science-and-technology/">Science &amp; Technology</a>
</li>
<li class="facet-links__link facet-links__link--social-sciences lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/social-sciences/">Social Sciences</a>
</li>
<li class="facet-links__link facet-links__link--technical-and-vocational-fields lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/technical-and-vocational-fields/">Technical &amp; Vocational Fields</a>
</li>
</ul>
<select id="tinynav1" class="tinynav tinynav1 hide"><option>Choose a Faculty Jobs</option><option value="https://careers.insidehighered.com/jobs/arts-and-humanities/">Arts &amp; Humanities</option><option value="https://careers.insidehighered.com/jobs/education/">Education</option><option value="https://careers.insidehighered.com/jobs/engineering-and-mathematics/">Engineering &amp; Mathematics</option><option value="https://careers.insidehighered.com/jobs/health-and-medical/">Health &amp; Medical</option><option value="https://careers.insidehighered.com/jobs/professional-fields/">Professional Fields</option><option value="https://careers.insidehighered.com/jobs/science-and-technology/">Science &amp; Technology</option><option value="https://careers.insidehighered.com/jobs/social-sciences/">Social Sciences</option><option value="https://careers.insidehighered.com/jobs/technical-and-vocational-fields/">Technical &amp; Vocational Fields</option></select>
</div>
</div>
<div id="tab-administrativejobs" class="browse-tabbed__category browse-tabbed__category--administrativejobs cf" style="display: none;">
<h2 class="brick__header"><span>Browse Administrative Jobs</span></h2>
<div class="browse-tabbed__content cf">
<ul class="facet-links lap-larger column column-two   palm-column-two js-palm-hide js-tinynav l_tinynav2" data-tinynav-header="Choose a Administrative Jobs">
<li class="facet-links__link facet-links__link--academic-affairs lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/academic-affairs/">Academic Affairs</a>
</li>
<li class="facet-links__link facet-links__link--institutional-and-business-affairs lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/institutional-and-business-affairs/">Institutional &amp; Business Affairs</a>
</li>
<li class="facet-links__link facet-links__link--technology lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/technology/">Technology</a>
</li>
<li class="facet-links__link facet-links__link--student-affairs lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/student-affairs/">Student Affairs</a>
</li>
</ul>
<select id="tinynav2" class="tinynav tinynav2 hide"><option>Choose a Administrative Jobs</option><option value="https://careers.insidehighered.com/jobs/academic-affairs/">Academic Affairs</option><option value="https://careers.insidehighered.com/jobs/institutional-and-business-affairs/">Institutional &amp; Business Affairs</option><option value="https://careers.insidehighered.com/jobs/technology/">Technology</option><option value="https://careers.insidehighered.com/jobs/student-affairs/">Student Affairs</option></select>
</div>
</div>
<div id="tab-executiveadministrationjobs" class="browse-tabbed__category browse-tabbed__category--executiveadministrationjobs cf" style="display: none;">
<h2 class="brick__header"><span>Browse Executive Administration Jobs</span></h2>
<div class="browse-tabbed__content cf">
<ul class="facet-links lap-larger column column-two   palm-column-two js-palm-hide js-tinynav l_tinynav3" data-tinynav-header="Choose a Executive Administration Jobs">
<li class="facet-links__link facet-links__link--c-level-and-executive-directors lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/c-level-and-executive-directors/">C-Level &amp; Executive Directors</a>
</li>
<li class="facet-links__link facet-links__link--deans lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/deans/">Deans</a>
</li>
<li class="facet-links__link facet-links__link--other-executive-administration lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/other-executive-administration/">Other Executive Administration</a>
</li>
<li class="facet-links__link facet-links__link--presidents-and-chancellors lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/presidents-and-chancellors/">Presidents &amp; Chancellors</a>
</li>
<li class="facet-links__link facet-links__link--provosts lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/provosts/">Provosts</a>
</li>
<li class="facet-links__link facet-links__link--vice-presidents lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/vice-presidents/">Vice Presidents</a>
</li>
</ul>
<select id="tinynav3" class="tinynav tinynav3 hide"><option>Choose a Executive Administration Jobs</option><option value="https://careers.insidehighered.com/jobs/c-level-and-executive-directors/">C-Level &amp; Executive Directors</option><option value="https://careers.insidehighered.com/jobs/deans/">Deans</option><option value="https://careers.insidehighered.com/jobs/other-executive-administration/">Other Executive Administration</option><option value="https://careers.insidehighered.com/jobs/presidents-and-chancellors/">Presidents &amp; Chancellors</option><option value="https://careers.insidehighered.com/jobs/provosts/">Provosts</option><option value="https://careers.insidehighered.com/jobs/vice-presidents/">Vice Presidents</option></select>
</div>
</div>
<div id="tab-jobsoutsidehighereducation" class="browse-tabbed__category browse-tabbed__category--jobsoutsidehighereducation cf" style="display: none;">
<h2 class="brick__header"><span>Browse Jobs Outside Higher Education</span></h2>
<div class="browse-tabbed__content cf">
<ul class="facet-links lap-larger column column-two   palm-column-two js-palm-hide js-tinynav l_tinynav4" data-tinynav-header="Choose a Jobs Outside Higher Education">
<li class="facet-links__link facet-links__link--businesses-and-consultants lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/businesses-and-consultants/">Businesses &amp; Consultants</a>
</li>
<li class="facet-links__link facet-links__link--government-agencies lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/government-agencies/">Government Agencies</a>
</li>
<li class="facet-links__link facet-links__link--museums-and-cultural-organizations lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/museums-and-cultural-organizations/">Museums &amp; Cultural Organizations</a>
</li>
<li class="facet-links__link facet-links__link--non-profit-organizations-and-associations lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/non-profit-organizations-and-associations/">Non-Profit Organizations &amp; Associations</a>
</li>
<li class="facet-links__link facet-links__link--public-policy lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/public-policy/">Public Policy</a>
</li>
<li class="facet-links__link facet-links__link--publishers-and-presses lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/publishers-and-presses/">Publishers &amp; Presses</a>
</li>
<li class="facet-links__link facet-links__link--other-jobs-outside-higher-education lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/other-jobs-outside-higher-education/">Other Jobs Outside Higher Education</a>
</li>
<li class="facet-links__link facet-links__link--research-and-development lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/research-and-development/">Research &amp; Development</a>
</li>
<li class="facet-links__link facet-links__link--software-and-technology lap-larger__item column__item">
<a href="https://careers.insidehighered.com/jobs/software-and-technology/">Software &amp; Technology</a>
</li>
</ul>
<select id="tinynav4" class="tinynav tinynav4 hide"><option>Choose a Jobs Outside Higher Education</option><option value="https://careers.insidehighered.com/jobs/businesses-and-consultants/">Businesses &amp; Consultants</option><option value="https://careers.insidehighered.com/jobs/government-agencies/">Government Agencies</option><option value="https://careers.insidehighered.com/jobs/museums-and-cultural-organizations/">Museums &amp; Cultural Organizations</option><option value="https://careers.insidehighered.com/jobs/non-profit-organizations-and-associations/">Non-Profit Organizations &amp; Associations</option><option value="https://careers.insidehighered.com/jobs/public-policy/">Public Policy</option><option value="https://careers.insidehighered.com/jobs/publishers-and-presses/">Publishers &amp; Presses</option><option value="https://careers.insidehighered.com/jobs/other-jobs-outside-higher-education/">Other Jobs Outside Higher Education</option><option value="https://careers.insidehighered.com/jobs/research-and-development/">Research &amp; Development</option><option value="https://careers.insidehighered.com/jobs/software-and-technology/">Software &amp; Technology</option></select>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4" id="comments-here">
<div class="pane-content">
<a name="comment-target" style="position:relative;display:block;height:1px;width:1px;top:-40px;" id="comment-target"> </a>
<div class="comment-expander"><a class="comment-plus">+</a> <a class="comment-minus">-</a>
<p><a class="show-the-comments">Expand </a><a class="show-the-comments">comments</a><a class="hide-the-comments">Hide</a><a class="hide-the-comments"> comments</a>  <span class="join-conversation">—   Join the conversation!</span></p>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-disqus-disqus-comments pane-disqus">
<div class="pane-content">
<div id="disqus_thread"><noscript><p><a href="http://insidehighered.disqus.com/?url=https%3A%2F%2Fwww.insidehighered.com%2Fnews%2F2018%2F11%2F26%2Fcanadian-scholar-says-hes-been-persecuted-his-research-colleagues-who-published">View the discussion thread.</a></p></noscript></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 mobile-ad-test-topright">
<div class="pane-content">
<div class="mobile-ad-holder"></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-apachesolr-search-mlt-001 pane-apachesolr-search">
<h2 class="pane-title">
You may also be interested in... </h2>
<div class="pane-content">
<div class="item-list"><ul><li class="first"><a href="/views/2012/03/08/essay-problems-state-journal-publishing">Essay on problems with state of journal publishing</a></li>
<li><a href="/news/2015/10/01/study-finds-huge-increase-articles-published-predatory-journals">Study finds huge increase in articles published by &#039;predatory&#039; journals</a></li>
<li class="last"><a href="/news/2013/02/15/another-publisher-accuses-librarian-libel">Another publisher accuses a librarian of libel</a></li>
</ul></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-news recent-articles-below-story">
<h2 class="pane-title">
Today&rsquo;s News from Inside Higher Ed </h2>
<div class="pane-content">
<div class="view view-News view-id-News view-display-id-recent_articles_below_comments view-dom-id-84df41e392e4f90a3030a09df867ef92">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-image-art"> <div class="field-content"><div class="[field_image_size] "><a href="/news/2018/11/26/devos-restores-authority-profit-accreditor"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/main_column_2/public/media/ACICS_Logo.jpg?itok=8BFHrf3s" width="323" height="159" /></a></div></div> </div>
<div class="views-field views-field-field-article-smarttitle"> <div class="field-content"><div class="[field_article_style]  [field_image_size]"><a href="/news/2018/11/26/devos-restores-authority-profit-accreditor">DeVos Restores Recognition for Troubled For-Profit Accreditor​</a></div></div> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-image-art"> <div class="field-content"><div class="[field_image_size] "><a href="/news/2018/11/26/academics-outraged-over-life-sentence-british-graduate-student-uae"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/main_column_2/public/media/matt_0.jpg?itok=nREJGCyd" width="323" height="323" /></a></div></div> </div>
<div class="views-field views-field-field-article-smarttitle"> <div class="field-content"><div class="[field_article_style]  [field_image_size]"><a href="/news/2018/11/26/academics-outraged-over-life-sentence-british-graduate-student-uae">Life Sentence -- and Then a Pardon -- for a Graduate Student</a></div></div> </div> </div>
<div class="views-row views-row-3 views-row-odd views-row-last">
<div class="views-field views-field-field-image-art"> <div class="field-content"><div class="[field_image_size] "><a href="/news/2018/11/26/brazilian-academics-vow-resist-threats-freedom"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/main_column_2/public/media/THE%20Logo%20%282016%29_3.jpg?itok=QeqYTWdC" width="323" height="272" /></a></div></div> </div>
<div class="views-field views-field-field-article-smarttitle"> <div class="field-content"><div class="[field_article_style]  [field_image_size]"><a href="/news/2018/11/26/brazilian-academics-vow-resist-threats-freedom">Brazilian Academics Vow <br>to Resist Threats to Freedom</a></div></div> </div> </div>
</div>
</div> 
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-quicktakes quicktakes-below-story">
<h2 class="pane-title">
Inside Higher Ed&rsquo;s Quick Takes </h2>
<div class="pane-content">
<div class="view view-quicktakes view-id-quicktakes view-display-id-quicktakes_below_comments view-dom-id-e3675b2cb3ab24663f2af6a495314613">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <h3 class="field-content"><a href="/quicktakes/2018/11/26/controversial-catholic-u-dean-resigns-position">Controversial Catholic U Dean Resigns Position</a></h3> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <h3 class="field-content"><a href="/quicktakes/2018/11/26/racist-robocalls-hit-montana-state-billings">Racist Robocalls Hit Montana State Billings</a></h3> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <h3 class="field-content"><a href="/quicktakes/2018/11/26/why-democrats-arent-pushing-free-college">Why Democrats Aren&#039;t Pushing Free College</a></h3> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <h3 class="field-content"><a href="/quicktakes/2018/11/26/gw-athletics-director-left-after-lewd-behavior-reported">GW Athletics Director Left After Lewd Behavior Reported</a></h3> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <h3 class="field-content"><a href="/quicktakes/2018/11/26/judge-professor-had-right-question-her-accusers">Judge: Professor Had Right to Question Her Accusers</a></h3> </div> </div>
<div class="views-row views-row-6 views-row-even views-row-last">
<div class="views-field views-field-title"> <h3 class="field-content"><a href="/quicktakes/2018/11/26/false-claim-about-student-voting-rights">False Claim About Student Voting Rights</a></h3> </div> </div>
</div>
</div> 
</div>
</div>
</div>
</div>
<div class="panel-panel panel-col-last">
<div class="inside"><div class="panel-pane pane-block pane-mostpopular-2 pane-mostpopular most-viewed-today">
<h2 class="pane-title">
What Others Are Reading </h2>
<div class="pane-content">
<div data-bid="2" class="mostpopular-block">
<div class="item-list"><ul class="mostpopular--services"><li data-sid="8" class="first last">Viewed</li>
</ul></div> <div class="item-list"><ul class="mostpopular--intervals"><li class="mostpopular--label first">Past:</li>
<li data-iid="1">Day</li>
<li data-iid="2">Week</li>
<li data-iid="3">Month</li>
<li data-iid="4" class="last">Year</li>
</ul></div>
<div class="mostpopular--content"></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="panel-panel panel-col-bottom">
<div class="inside"></div>
</div>
</div>
</div>
</div> 
<div id="block-janrain_widgets-signIn_516531" class="block block-janrain-widgets last even">
<div class="content">


<div style="display:none;" id="signIn">
<div class="capture_header">
<h1>Sign Up / Sign In</h1>
</div>
<div class="capture_signin">
<h2>With your existing account from...</h2>
{* loginWidget *} <br />
</div>
<div class="capture_backgroundColor">
<div class="capture_signin">
<h2>With a traditional account...</h2>
{* #signInForm *}
{* signInEmailAddress *}
{* currentPassword *}
<div class="capture_form_item">
<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
</div>
<div class="capture_rightText">
<button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
<a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Create Account</a>
<div class="serviceMarks">
{* poweredByJanrain *}
<div id="adfdcb81-3fcc-4e89-807b-a54a89fab74d">
<script type="text/javascript" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/asc?rid=adfdcb81-3fcc-4e89-807b-a54a89fab74d"></script>
<a href="//privacy.truste.com/privacy-seal/Janrain,-Inc-/validation?rid=1b233149-fc3b-4e69-957a-ca7677ee4787" title="TRUSTe Privacy, Trusted Cloud, European Safe Harbor certification" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/seal?rid=7bc0f34d-9cf2-427d-af9e-15e2fc354825" alt="TRUSTe European Safe Harbor certification" /></a>
</div>
</div>
</div>
{* /signInForm *}
</div>
</div>
</div>

<div style="display:none;" id="newsletterEnrollment">
<div class="capture_header">
<h1>Newsletter enrollment</h1>
</div>
<div class="capture_backgroundColor">
<div class="capture_signin">
{* #emailNewsletterEnrollmentForm *}
{* signInEmailAddress *}
{* optInDailyNewsUpdate *}
{* optInInsiderUpdate *}
{* optInWeeklyNewsUpdate *}
{* optInDiversityMatters *}
{* optInInsideDigitalLearning *}
<div class="capture_rightText">
<button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span>Enroll</button>
<div class="serviceMarks">
{* poweredByJanrain *}
<div id="adfdcb81-3fcc-4e89-807b-a54a89fab74d">
<script type="text/javascript" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/asc?rid=adfdcb81-3fcc-4e89-807b-a54a89fab74d"></script>
<a href="//privacy.truste.com/privacy-seal/Janrain,-Inc-/validation?rid=1b233149-fc3b-4e69-957a-ca7677ee4787" title="TRUSTe Privacy, Trusted Cloud, European Safe Harbor certification" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/seal?rid=7bc0f34d-9cf2-427d-af9e-15e2fc354825" alt="TRUSTe European Safe Harbor certification" /></a>
</div>
</div>
</div>
{* /emailNewsletterEnrollmentForm *}
</div>
</div>
</div>
<div style="display:none;" id="newsletterEmailExists">
<div class="capture_header">
<h1>Existing account found</h1>
</div>
<div class="content_wrapper">
<p>We have found an existing account for the email address.</p>
<p>Please <a href="#" id="captureSignInLink" onclick="janrain.capture.ui.renderScreen('signIn')">sign in</a> to update your newsletter preferences.</p>
<div class="capture_form_item">
<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
</div>
<div class="capture_rightText">
<button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
<a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Create Account</a>
<div class="serviceMarks">
{* poweredByJanrain *}
<div id="adfdcb81-3fcc-4e89-807b-a54a89fab74d">
<script type="text/javascript" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/asc?rid=adfdcb81-3fcc-4e89-807b-a54a89fab74d"></script>
<a href="//privacy.truste.com/privacy-seal/Janrain,-Inc-/validation?rid=1b233149-fc3b-4e69-957a-ca7677ee4787" title="TRUSTe Privacy, Trusted Cloud, European Safe Harbor certification" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/seal?rid=7bc0f34d-9cf2-427d-af9e-15e2fc354825" alt="TRUSTe European Safe Harbor certification" /></a>
</div>
</div>
</div>
{* /signInForm *}
</div>
</div>
<div style="display:none;" id="newsletterOptOut">
<div class="capture_header">
<h1>Newsletter opt-out</h1>
</div>
<div class="capture_backgroundColor">
<div class="capture_signin">
{* #emailNewsletterOptOutForm *}
{* signInEmailAddress *}
{* optInDailyNewsUpdate *}
{* optInInsiderUpdate *}
{* optInWeeklyNewsUpdate *}
{* optInDiversityMatters *}
{* optInInsideDigitalLearning *}
<div class="capture_rightText">
<button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span>Submit</button>
<div class="serviceMarks">
{* poweredByJanrain *}
<div id="adfdcb81-3fcc-4e89-807b-a54a89fab74d">
<script type="text/javascript" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/asc?rid=adfdcb81-3fcc-4e89-807b-a54a89fab74d"></script>
<a href="//privacy.truste.com/privacy-seal/Janrain,-Inc-/validation?rid=1b233149-fc3b-4e69-957a-ca7677ee4787" title="TRUSTe Privacy, Trusted Cloud, European Safe Harbor certification" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/seal?rid=7bc0f34d-9cf2-427d-af9e-15e2fc354825" alt="TRUSTe European Safe Harbor certification" /></a>
</div>
</div>
</div>
{* /emailNewsletterOptOutForm *}
</div>
</div>
</div>
<div style="display:none;" id="emailNewsletterEnrollmentForm">
<h1>Edit your newsletter preferences</h1>
<div class="capture_grid_block">
<div class="capture_col_8">
<h3>Account Info</h3>
<div class="contentBoxWhiteShadow">
<div class="capture_grid_block">
<div class="capture_center_col capture_col_8">
<div class="capture_editCol">
{* optInDailyNewsUpdate *}
{* optInInsiderUpdate *}
{* optInWeeklyNewsUpdate *}
{* optInDiversityMatters *}
{* optInInsideDigitalLearning *}
<div class="capture_form_item">
<input value="Save" type="submit" class="capture_btn capture_primary">
Your email preferences have been saved.
</div>
{* /emailNewsletterEnrollmentForm *}
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div style="display:none;" id="returnSocial">
<div class="capture_header">
<h1>Sign In</h1>
</div>
<div class="capture_signin">
<h2>Welcome back, {* welcomeName *}!</h2>
{* loginWidget *}
<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
</div>
</div>

<div style="display:none;" id="returnTraditional">
<div class="capture_header">
<h1>Sign In</h1>
</div>
<h2 class="capture_centerText"><span id="traditionalWelcomeName">Welcome Back</span></h2>
<div class="capture_backgroundColor">
{* #signInForm *}
{* signInEmailAddress *}
{* currentPassword *}
<div class="capture_form_item capture_rightText">
<button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
</div>
{* /signInForm *}
<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
</div>
</div>

<div style="display:none;" id="accountDeactivated">
<div class="capture_header">
<h1>Account Deactivated</h1>
</div>
<div class="content_wrapper">
<p>Your account has been deactivated.</p>
</div>
</div>
<div style="display:none;" id="reactivateAccount">
<h2>Account Reactivation Failed</h2>
<p>Sorry, we could not verify that email address.</p>
</div>
<div style="display: none;" id="reactivateAccountSuccess">
<h2>Account Activated</h2>
<p>Your account has been reactivated.</p>
<div class="capture_footer">
<a href="#" class="capture_btn capture_primary" onclick="janrain.capture.ui.renderScreen('signIn')">Sign in</a>
</div>
</div>

<div style="display:none;" id="emailVerificationRequired">
<div class="capture_header">
<h1>Email Verification Required</h1>
</div>
<p>You must verify your email address before signing in. Check your email for your verification email, or enter your email address in the form below to resend the email.</p>
{* #resendVerificationForm *}
{* signInEmailAddress *}
<div class="capture_footer">
<input value="Submit" type="submit" class="capture_btn capture_primary">
</div>
{* /resendVerificationForm *}
</div>


<div style="display:none;" id="socialRegistration">
<div class="capture_header">
<h1>Almost Done</h1>
</div>
<h2>Please confirm the information below before signing in.</h2>
{* #socialRegistrationForm *}

{* firstName *}
{* lastName *}
{* displayName *}
{* emailAddress *}
{* optInIHE *}
{* optIn3rdParty *}

{* agreeToTerms *}
<div class="capture_footer">

<div class="capture_right">
<input value="Create Account" type="submit" class="capture_btn capture_primary">
</div>
</div>
{* /socialRegistrationForm *}
</div>

<div style="display:none;" id="traditionalRegistration">
<div class="capture_header">
<h1>Almost Done</h1>
</div>
<p>Please confirm the information below before signing in. Already have an account? <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Sign In.</a></p>
{* #registrationForm *}

{* firstName *}
{* lastName *}
{* displayName *}
{* emailAddress *}
{* newPassword *}
{* newPasswordConfirm *}
{* optInIHE *}
{* optIn3rdParty *}

{* agreeToTerms *}
<div class="capture_footer">

<div class="capture_right">
<input value="Create Account" type="submit" class="capture_btn capture_primary">
</div>
</div>
{* /registrationForm *}
</div>

<div style="display:none;" id="emailVerificationNotification">
<div class="capture_header">
<h1>Thank You for Registering</h1>
</div>
<p>We have sent a confirmation email to {* emailAddressData *}. Please check your email and click on the link to verify your email address.</p>
<div class="capture_footer">
<a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
</div>
</div>


<div style="display:none;" id="forgotPassword">
<div class="capture_header">
<h1>Create New Password</h1>
</div>
<h2>We'll send you a link to create a new password.</h2>
{* #forgotPasswordForm *}
{* signInEmailAddress *}
<div class="capture_footer">
<div class="capture_left">
{* backButton *}
</div>
<div class="capture_right">
 <input value="Send" type="submit" class="capture_btn capture_primary">
</div>
</div>
{* /forgotPasswordForm *}
</div>

<div style="display:none;" id="forgotPasswordSuccess">
<div class="capture_header">
<h1>Create New Password</h1>
</div>
<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
<div class="capture_footer">
<a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
</div>
</div>

<div style="display:none;" id="forgotPasswordSocialSuccess">
<div class="capture_header">
<h1>Create New Password</h1>
</div>
<p>This email address was registered with a social account. We've sent an email with instructions to create a new password, which can be used in addition to your linked social providers.</p>
<div class="capture_footer">
<a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
</div>
</div>


<div style="display:none;" id="mergeAccounts">
{* mergeAccounts {"custom": true} *}
<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer">
<div class="capture_header">
<div class="capture_icon_col">
{| rendered_current_photo |}
</div>
<div class="capture_displayName_col">
{| current_displayName |}<br />
{| current_emailAddress |}
</div>
<span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span>
</div>
<div class="capture_dashed">
<div class="capture_mergeCol capture_centerText capture_left">
<p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p>
<div class="capture_hover">
<div class="capture_popup_container">
<span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br />
{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}
</div>
{| moreInfoText |}
</div>
</div>
<div class="capture_mergeCol capture_mergeExisting_col capture_right">
<div class="capture_shadow capture_backgroundColor capture_border">
{| rendered_existing_provider_photo |}
<div class="capture_displayName_col">
{| existing_displayName |}<br />
{| existing_provider_emailAddress |}
</div>
<span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |} "></span>
<div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div>
</div>
</div>
</div>
<div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined">
<div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined">
<label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
<input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio">
{| connectLegacyRadioText |}
</label>
</div>
<div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined">
<label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
<input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio">
{| createRadioText |} {| current_provider |}
</label>
</div>
<div class="capture_tip" style="display:none;">
</div>
<div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
<div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>
</div>
<div class="capture_footer">
{| connect_button |}
{| create_button |}
</div>
</div>
</div>

<div style="display:none;" id="traditionalAuthenticateMerge">
<div class="capture_header">
<h1>Sign In to Complete Account Merge</h1>
</div>
<div class="capture_signin">
{* #signInForm *}
{* signInEmailAddress *}
{* currentPassword *}
<div class="capture_footer">
<div class="capture_left">
{* backButton *}
</div>
<div class="capture_right">
<button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
</div>
</div>
{* /signInForm *}
</div>
</div>


<div style="display:none;" id="verifyEmail">
<div class="capture_header">
<h1>Resend Verification Email</h1>
</div>
<p>Sorry, we could not verify that email address. Enter your email below, and we'll send you another email.</p>
{* #resendVerificationForm *}
{* signInEmailAddress *}
<div class="capture_footer">
<input value="Submit" type="submit" class="capture_btn capture_primary">
</div>
{* /resendVerificationForm *}
</div>

<div style="display:none;" id="resendVerificationSuccess">
<div class="capture_header">
<h1>Verification Email Sent</h1>
</div>
<div class="hr"></div>
<p>Check your email for a link to verify your email address.</p>
<div class="capture_footer">
<a href="#" class="capture_btn capture_primary" onclick="janrain.capture.ui.renderScreen('signIn')">Sign in</a>
</div>
</div>

<div style="display:none;" id="verifyEmailSuccess">
<div class="capture_header">
<h1>Email Verified</h1>
</div>
<h2>Success</h2>
<p>Thank you for verifiying your email address. <br /><br /><br />
<div class="capture_footer">
<a href="#" class="capture_btn capture_primary" onclick="janrain.capture.ui.renderScreen('signIn')">Sign in</a>
</div>
</div>


<div style="display:none;" id="resetPassword">
<div class="capture_header">
<h1>Change Password</h1>
</div>
{* #changePasswordFormNoAuth *}
{* newPassword *}
{* newPasswordConfirm *}
<div class="capture_footer">
<input value="Submit" type="submit" class="capture_btn capture_primary">
</div>
{* /changePasswordFormNoAuth *}
</div>

<div style="display:none;" id="resetPasswordSuccess">
<div class="capture_header">
<h1>Password Changed</h1>
</div>
<p>Your password has been successfully updated.</p>
<div class="capture_footer">
<a href="#" class="capture_btn capture_primary" onclick="janrain.capture.ui.renderScreen('signIn')">Sign in</a>
</div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
<div class="capture_header">
<h1>Create New Password</h1>
</div>
<p>We didn't recognize that password reset code. Enter your email below, and we'll send you another email.</p>
{* #resetPasswordForm *}
{* signInEmailAddress *}
<div class="capture_footer">
<input value="Send" type="submit" class="capture_btn capture_primary">
</div>
{* /resetPasswordForm *}
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
<div class="capture_header">
<h1>Create New Password</h1>
</div>
<p>We've sent you an email with instructions to create a new password. Your existing password has not been changed.</p>
<div class="capture_footer">
<a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
</div>
</div>


<div style="display:none;" id="editProfile">
<h1>Edit Your Account</h1>
<div class="capture_grid_block">
<div class="capture_col_4">
<h3>Profile Photo</h3>
<div class="contentBoxWhiteShadow">
{* photoManager *}
</div>
<h3>Linked Accounts</h3>
<div class="contentBoxWhiteShadow">
{* linkedAccounts *}
{* #linkAccountContainer *}
 <div class="capture_header">
<h1>Link Your Accounts</h1>
</div>
<h2>This allows you to sign in to your account using that provider in the future.</h2>
<div class="capture_signin">
{* loginWidget *}
</div>
{* /linkAccountContainer *}
</div>

<h3 class="janrain_traditional_account_only">Password</h3>
<div class="janrain_traditional_account_only contentBoxWhiteShadow">
<a href="#" data-capturescreen="changePassword">Change Password</a>
</div>
<h3>Deactivate Account</h3>
<div class="capture_deactivate_section contentBoxWhiteShadow clearfix">
<a href="#" data-capturescreen="confirmAccountDeactivation">Deactivate Account</a>
</div>
</div>
<div class="capture_col_8">
<div class="contentBoxWhiteShadow">
<div class="capture_grid_block">
<div class="capture_center_col capture_col_8">
<div class="capture_editCol">
{* #editProfileForm *}

{* firstName *}
{* lastName *}
{* displayName *}
{* emailAddress *}

{* resendLink *}
{* middleName *}
{* gender *}
{* birthdate *}
{* phone *}
{* mobile *}
{* addressStreetAddress1 *}
{* addressStreetAddress2 *}
{* addressCity *}
{* addressPostalCode *}
{* addressState *}
{* addressCountry *}
{* optIn *}
{* optInHidden *}
{* optInDailyNewsUpdate *}
{* optInInsiderUpdate *}
{* optInWeeklyNewsUpdate *}
{* optInDiversityMatters *}
{* optInInsideDigitalLearning *}
<div class="capture_form_item">
<input value="Save" type="submit" class="capture_btn capture_primary">
{* savedProfileMessage *}
</div>
{* /editProfileForm *}
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div style="display:none;" id="changePassword">
<div class="capture_header">
<h1>Change Password</h1>
</div>
{* #changePasswordForm *}
 {* currentPassword *}
{* newPassword *}
{* newPasswordConfirm *}
<div class="capture_footer">
<input value="Save" type="submit" class="capture_btn capture_primary">
</div>
{* /changePasswordForm *}
</div>

<div style="display:none;" id="confirmAccountDeactivation">
<div class="capture_header">
<h1>Deactivate Your Account</h1>
</div>
<div class="content_wrapper">
<p>Are you sure you want to deactivate your account? You will no longer have access to your profile.</p>
{* deactivateAccountForm *}
<div class="capture_footer">
<input value="Yes" type="submit" class="capture_btn capture_primary">
<a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">No</a>
</div>
{* /deactivateAccountForm *}
</div>
</div>

<div id="flow-version"></div><form action="https://www.insidehighered.com/user/login" style="display:none;" method="post" id="user_login"><input name="form_id" value="user_login" /></form> </div>
</div> 
</div> 
</div></div>
</div>
</div>
</div></div>
<div style="height: 15px; display: block; clear: both"></div>
<div id="backtotop">
<a class="backtotopbtn" href="#" rel='nofollow'>Back to Top</a>
</div>
<style>
#backtotop{
    margin-bottom: -17px;
	width: 998px;
}

#footer-deep {
	width:100%;
	background:#333;	
	clear:both;
	border-bottom:2px solid #ef7521;
}

#foot-container {
	width:1120px;
	margin:0 auto;
	padding-top:30px;
	padding-bottom:30px;
}

.foot-column-one ul li a, .foot-column-two ul li a,
.foot-column-one ul li h2, .foot-column-two ul li h2,
.footer-link-string li a,
.address, .address a,
#foot-search {
	color:#fff;
	font-family:"Roboto", Arial, san-serif;
}

.foot-column-one ul li a,
.foot-column-two ul li a,
.footer-link-string ul li a {
	font-weight:100;
}

.foot-column-one ul li h2, .foot-column-two ul li h2,
.foot-column-one ul li h2 a, .foot-column-two ul li h2 a {
	margin-bottom:0;
	font-family:"Roboto Slab", Georgia, serif;	
	font-weight:500;
}

.foot-column-one, .foot-column-two {
	display:inline-block;	
	float:left;
	margin-bottom:30px;
}

.foot-column-one ul, .foot-column-two ul {
	display:inline-block;	
	float:left;
	list-style:none;
	margin-right:80px;
	width:215px;
}

.foot-column-two ul:last-of-type {
	margin-right:0;
}

.foot-column-one ul li, .foot-column-two ul li {
	padding-bottom:12px;
}

.foot-column-one ul li:first-of-type,
.foot-column-two ul li:first-of-type {
	border-bottom:2px solid #ef7521;
	margin-bottom:18px;
}

#foot-search {
	clear:both;	
	margin:0 0 30px 0;
	padding:30px;
	background:#555;
	text-align:center;
	width:100%;
	box-sizing:border-box;
}

#foot-search input, #foot-search select {
	height:40px;
	border:0;
	text-indent:10px;	
	border-radius:0;
	margin-right:10px;
	font-family:"Roboto", Arial, san-serif;
	font-size:16px;
	width:30%;
}

#foot-search select { 
	width:15%;
}

#foot-search input[type=submit] {
	text-indent:0;
	background:#ef7521;
	border-bottom:2px solid #a75217;
	color:#fff;
	cursor:pointer;
}

.footer-link-string {	
	clear:both;
	list-style:none;
	display:block;
	text-align:center;
	margin-bottom:30px;
}

.footer-link-string li {
	display:inline-block;
	font-size:14px;
	padding-left:12px;
	border-left:1px solid #555;
	padding-right:6px;
}

.footer-link-string li:first-of-type { border:0; padding-left:0; }
.footer-link-string li:first-of-type { padding-right:0;}

.address {
	font-size:14px;
	text-align:center;
	margin-bottom:30px;
	font-weight:100;
	line-height:26px;
}

.address span {display:inline-block;}

#site-social-footer {
	text-align:center;
	border-bottom:10px;
}

@media (max-width: 979px) { 

	#backtotop {		
		width: 100%;;
	}

	#foot-container {
		width:100%;
	}

	.foot-column-one, .foot-column-two {
		float:none;
		display:block;
		margin:0 auto 30px auto;
		width:600px;
	}

	.foot-column-two {
		clear:left;
	}

	.foot-column-one:after,
	.foot-column-two:after {
	  content: "";
	  display: table;
	  clear: both;
	}

	#foot-search input, #foot-search select {
		display: block;
		margin: 8px auto;
		width: 300px !important;
	}



}

@media (max-width: 650px) { 
	.foot-column-one, .foot-column-two {width:300px;}
}

</style>
<script>

jQuery(document).ready(function() {
    
	jQuery('#foot-submit').click(function(e) {
		var footsearch;
		var footcareersurl;
		var footnewsurl;
		var footcampaigntracker;
		if (jQuery('#foot-option').val() > 1) {   
			e.preventDefault();
			footcampaigntracker = "&utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs";
			footsearch = jQuery('#foot-term').val();
			footcareersurl = 'https://careers.insidehighered.com/searchjobs/?Keywords=' + footsearch + footcampaigntracker; 
			window.location.href = footcareersurl;        
		} else {
			e.preventDefault();			
			dropsearch = jQuery('#foot-term').val();
			newsurl = 'https://www.insidehighered.com/search/results/' + dropsearch; 			
			window.location.href = newsurl; 
		}
	});
	jQuery("#foot-term").focus( function() {
        if ( jQuery(this).val()=="keyword") {
            jQuery(this).val('');
        } 
    });
    jQuery("#foot-term").blur( function() {
        if ( jQuery(this).val()=="") {
            jQuery(this).val('keyword');
        } 
    });		
	
	
});

</script>
<footer id="footer-deep">
<div id="foot-container">
<div class="foot-column-one">
<ul>
<li><h2><a href="/">News &amp Views</a></h2></li>
<li><a href="/admissions-insider">Admissions</a></li>
<li><a href="/digital-learning">Digital Learning</a></li>
<li><a href="/capital_campaigns">Fund-Raising</a></li>
<li><a href="/news/focus/diversity">Diversity</a></li>
</ul>
<ul>
<li><h2><a href="https://careers.insidehighered.com">Careers</a></h2></li>
<li><a href="https://careers.insidehighered.com/">Find a Job</a></li>
<li><a href="/search/colleges">College Pages</a></li>
<li><a href="/advice">Career Advice</a></li>
<li><a href="https://careers.insidehighered.com/newalert/">Job Alerts</a></li>
</ul>
</div>
<div class="foot-column-two">
<ul>
<li><h2><a href="/events">Events</a></h2></li>
<li><a href="/events">In-Person Events</a></li>
<li><a href="/events#editorial_webcasts">Editorial Webcasts</a></li>
<li><a href="/events#advertiser_webcasts">Vendor Webcasts</a></li>
</ul>
<ul>
<li><h2><a href="/special-reports">Reports &amp; Data</a></h2></li>
<li><a href="/special-reports">Special Reports</a></li>
<li><a href="/surveys">Surveys</a></li>
<li><a href="/booklets">Booklets</a></li>
<li><a href="/aaup-compensation-survey">AAUP Compensation Data</a></li>
</ul>
</div>
<form id="foot-search">
<input type="text" value="keyword" name="foot-term" id="foot-term">
<select name="foot-option" id="foot-option">
<option value="1">News &amp; Opinion</option>
<option value="2">Jobs</option>
</select>
<input type="submit" name="submit" value="search" id="foot-submit">
</form>
<ul class="footer-link-string">
<li>
<a id="captureEmailNewsLetterEnrollemntLink" href="/content/sign-inside-higher-eds-newsletters">Subscribe Free</a> </li>
<li><a href="/content/contact-us">Contact Us</a></li>
<li><a href="/content/about-us">About Us</a></li>
<li><a href="https://recruiters.insidehighered.com">Hire Faculty &amp; Staff</a></li>
<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>
<li><a href="/content/work-us">Work For Us</a></li>
<li><a href="/content/testimonials">Testimonials</a></li>
<li><a href="/content/rights-and-permissions">Rights and Permissions</a></li>
<li><a href="/content/privacy">Privacy</a></li>
<li><a href="/content/add-inside-higher-ed-content-your-site">Share our content</a></li>
</ul>
<div class="address">
<span>Copyright &copy; 2018</span>&nbsp; &bull; &nbsp;<span><a href="https://goo.gl/maps/d9sSjngMKK22" target="_blank">Inside Higher Ed</span>&nbsp; &bull; &nbsp;<span>1150 Connecticut Avenue NW Suite 400</span>&nbsp; &bull; &nbsp;<span>Washington, DC 20036</a></span>&nbsp; &bull; &nbsp;<span>Ph: 1-202-659-9208</span>&nbsp; &bull; &nbsp;<span>Fax: 1-202-659-9381</span>
</div>
<div id="site-social-footer">
<a href="https://www.facebook.com/InsideHigherEdDC/" target="_blank" rel="nofollow">
<img src="/sites/all/themes/ihecustom/images/socialicons/facebook_grey.png" title="Facebook" width="28" height="28">
</a>
<a href="http://twitter.com/insidehighered" target="_blank" rel="nofollow">
<img src="/sites/all/themes/ihecustom/images/socialicons/twitter_grey.png" style="padding-left: 3px;" title="Twitter" width="28" height="28">
</a>
<a href="https://www.linkedin.com/company/inside-higher-ed" target="_blank" rel="nofollow">
<img src="/sites/all/themes/ihecustom/images/socialicons/linkedin_grey.png" style="padding-left: 3px;" title="LinkedIn" width="28" height="28">
</a>
</div>
</div>
</footer>
<script>
jQuery(document).ready(function($) {
  $('.backtotopbtn').click(function(e) {
    e.preventDefault();
    $("html, body").animate({ scrollTop: 0 }, "slow");
  });  
});
</script>
<div class="region region-page-bottom">
</div> 
<script type="text/javascript">
  var _sf_async_config={};
  _sf_async_config.uid = 24021;
  _sf_async_config.domain = "www.insidehighered.com";
  _sf_async_config.useCanonical = true;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };

  })();
</script>
</body>
</html>
