<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link rel="alternate" type="application/rss+xml" title="Inside Higher Ed" href="https://www.insidehighered.com/rss/feed/ihe" />
<link rel="apple-touch-icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/images/apple-touch-icon.png" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.insidehighered.com/sites/all/themes/ihecustom/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="The University of Cambridge, in Britain, is being criticized for hiring Aron Wall, currently a postdoc at Stanford University&#039;s Institute for Theoretical Physics, for a position teaching mathematics, starting in January, The Cambridge News reported. Critics say that gay students could not feel comfortable that they would be treated fairly by Wall." />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://www.insidehighered.com/quicktakes/2018/07/09/cambridge-criticized-hiring-anti-gay-scholar" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.insidehighered.com/quicktakes/2018/07/09/cambridge-criticized-hiring-anti-gay-scholar" />
<meta property="og:title" content="Cambridge Criticized for Hiring Anti-Gay Scholar | Inside Higher Ed" />
<meta property="og:description" content="The University of Cambridge, in Britain, is being criticized for hiring Aron Wall, currently a postdoc at Stanford University&#039;s Institute for Theoretical Physics, for a position teaching mathematics, starting in January, The Cambridge News reported. Critics say that gay students could not feel comfortable that they would be treated fairly by Wall. The students point to a blog post by Wall, denouncing the idea of allowing nonstraight couples to marry. In the post, he commented on the &quot;notoriously promiscuous, reckless, and obscene lifestyle characteristic of the cultural venues of the gay community.&quot; Wall referred questions on the matter to Cambridge, which released this statement on his behalf: “As a lecturer I take my responsibility to share knowledge, encourage innovation and challenge, and foster new learning very seriously. I know well that this can only happen in an environment where people show one another mutual respect and can work and study without fear of discrimination. I am privileged to join such a community and have never, nor will I ever in future, allow my personal views to adversely affect my working or teaching interactions. I am committed to upholding a culture where all members are valued and views respected.” The university also released its own statement, which said, “While we do not comment on individual employment issues, all employees are subject to University policies and procedures from their first day in post, and are expected to uphold our values. These include showing mutual respect and consideration to all other members of our community.”" />
<meta name="twitter:url" content="https://www.insidehighered.com/quicktakes/2018/07/09/cambridge-criticized-hiring-anti-gay-scholar" />
<meta property="og:title" content="Cambridge Criticized for Hiring Anti-Gay Scholar"/>
<meta property="og:image" content="https://www.insidehighered.com/sites/all/themes/ihecustom/images/facebook_icon_large.jpg" />
<meta name="msapplication-config" content="/IEconfig.xml" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Cambridge Criticized for Hiring Anti-Gay Scholar</title>
<style type="text/css" media="all">
@import url("https://www.insidehighered.com/modules/system/system.base.css?pblik1");
@import url("https://www.insidehighered.com/modules/system/system.menus.css?pblik1");
@import url("https://www.insidehighered.com/modules/system/system.messages.css?pblik1");
@import url("https://www.insidehighered.com/modules/system/system.theme.css?pblik1");
</style>
<style type="text/css" media="all">
@import url("https://www.insidehighered.com/modules/aggregator/aggregator.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/modules/date/date_api/date.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/modules/date/date_repeat_field/date_repeat_field.css?pblik1");
@import url("https://www.insidehighered.com/modules/field/theme/field.css?pblik1");
@import url("https://www.insidehighered.com/modules/node/node.css?pblik1");
@import url("https://www.insidehighered.com/modules/search/search.css?pblik1");
@import url("https://www.insidehighered.com/modules/user/user.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/modules/views/css/views.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/modules/ckeditor/css/ckeditor.css?pblik1");
</style>
<style type="text/css" media="all">
@import url("https://www.insidehighered.com/sites/all/modules/colorbox/styles/default/colorbox_style.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/modules/ctools/css/ctools.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/modules/panels/css/panels.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/modules/panels/plugins/layouts/twocol_bricks/twocol_bricks.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/modules/nice_menus/css/nice_menus.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/modules/nice_menus/css/nice_menus_default.css?pblik1");
</style>
<style type="text/css" media="all">
@import url("https://www.insidehighered.com/sites/all/themes/ihecustom/css/html-reset.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/themes/ihecustom/css/wireframes.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/themes/ihecustom/css/layout-fixed.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/themes/ihecustom/css/page-backgrounds.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/themes/ihecustom/css/tabs.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/themes/ihecustom/css/messages.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/themes/ihecustom/css/pages.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/themes/ihecustom/css/blocks.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/themes/ihecustom/css/navigation.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/themes/ihecustom/css/views-styles.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/themes/ihecustom/css/nodes.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/themes/ihecustom/css/comments.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/themes/ihecustom/css/forms.css?pblik1");
@import url("https://www.insidehighered.com/sites/all/themes/ihecustom/css/fields.css?pblik1");
</style>
<style type="text/css" media="print">
@import url("https://www.insidehighered.com/sites/all/themes/ihecustom/css/print.css?pblik1");
</style>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_7RvFvqDuUPUPYSfoHKIEMMzuUeJ1aAxyMxNkJnjOTec.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_-jenMcWHoY-_YofME9QdfIdN78Hvtfo2npip2cxdObU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([750, 1], [728, 90])
  .build();
googletag.slots["story_leaderboard_2"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [728, 90], "dfp-ad-story_leaderboard_2")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["clone_of_story_level_pages"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [[300, 250], [300, 600]], "dfp-ad-clone_of_story_level_pages")
  .addService(googletag.pubads())
  .setTargeting("tile", "1");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_45JniWrXrY8q8AEVIV6GFupI5scizolw-FrujytMgiY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([980, 1], [[970, 90], [970, 250]])
  .build();
googletag.slots["article_superleaderboard"] = googletag.defineSlot("/309842/site172.tmus/story_level_pages", [[970, 90], [970, 250]], "dfp-ad-article_superleaderboard")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_NtUpWgrl3lcVwsOYICzWPz7VUwSqXt4253axNp5d5DM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs(true);
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_r_rfsKWIZLPAjpbj69D5ge_7b8h8Oe7JMhULxbcwUCs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2139597-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["www.insidehighered.com","sendowl.com"]);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_qr45bODctolRdyX7nOWnoTFdolcvjca9ufKzrW2vERg.js"></script>
<script type="text/javascript" src="https://www.insidehighered.com/sites/default/server_files/js/js_3JEQ9s-cS10Mz6Y5wVHm9odWgr0J-Ys4ibrVlG1o-r0.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
  var isiPad = navigator.userAgent.match(/iPad/i) != null;
  if (isiPad) {getElementById("iPadPush").style.display="block";}
</script>
<script type="text/javascript">var getElementsByClassName=function(className,tag,elm){if(document.getElementsByClassName){getElementsByClassName=function(className,tag,elm){elm=elm||document;var elements=elm.getElementsByClassName(className),nodeName=(tag)?new RegExp("\\b"+tag+"\\b","i"):null,returnElements=[],current;for(var i=0,il=elements.length;i<il;i+=1){current=elements[i];if(!nodeName||nodeName.test(current.nodeName)){returnElements.push(current)}}return returnElements}}else if(document.evaluate){getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck="",xhtmlNamespace="http://www.w3.org/1999/xhtml",namespaceResolver=(document.documentElement.namespaceURI===xhtmlNamespace)?xhtmlNamespace:null,returnElements=[],elements,node;for(var j=0,jl=classes.length;j<jl;j+=1){classesToCheck+="[contains(concat(' ', @class, ' '), ' "+classes[j]+" ')]"}try{elements=document.evaluate(".//"+tag+classesToCheck,elm,namespaceResolver,0,null)}catch(e){elements=document.evaluate(".//"+tag+classesToCheck,elm,null,0,null)}while((node=elements.iterateNext())){returnElements.push(node)}return returnElements}}else{getElementsByClassName=function(className,tag,elm){tag=tag||"*";elm=elm||document;var classes=className.split(" "),classesToCheck=[],elements=(tag==="*"&&elm.all)?elm.all:elm.getElementsByTagName(tag),current,returnElements=[],match;for(var k=0,kl=classes.length;k<kl;k+=1){classesToCheck.push(new RegExp("(^|\\s)"+classes[k]+"(\\s|$)"))}for(var l=0,ll=elements.length;l<ll;l+=1){current=elements[l];match=false;for(var m=0,ml=classesToCheck.length;m<ml;m+=1){match=classesToCheck[m].test(current.className);if(!match){break}}if(match){returnElements.push(current)}}return returnElements}}return getElementsByClassName(className,tag,elm)};</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Inside Higher Ed",
  "url" : "https://www.insidehighered.com",
  "sameAs" : [
	"https://www.facebook.com/InsideHigherEdDC",
	"https://twitter.com/insidehighered",
	"https://www.linkedin.com/company/inside-higher-ed"
	],
  "logo" : "https://www.insidehighered.com/sites/all/themes/ihecustom/logo.jpg",
  "contactPoint" : [{
	"@type" : "ContactPoint",
	"telephone" : "+1-202-448-6101",
	"contactType" : "customer support"
  }]
}
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-252196 node-type-quicktakes section-quicktakes modern-article-width advice-landing" >
<div id="skip-link">
  <a href="#main-menu">Jump to Navigation</a>
</div>
<div class="region region-page-top">
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P948F7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div> <!-- /.region -->

	  <div id="top-menu">
		 <div class="topmenulinks">
			<ul class="links"><li class="menu-7630 first"><a href="/advertise" title=""> Advertise</a></li>
<li class="menu-7631"><a href="/content/about-us" title="">About</a></li>
<li class="menu-7632"><a href="/content/contact-us" title="">Contact</a></li>
<li class="menu-19793 last"><a href="/content/sign-inside-higher-eds-newsletters" title="Get our Daily News Update by email">Subscribe</a></li>
</ul>		 </div>
      </div>





<div id="page-wrapper"><div id="page">
  <div id="header"><div class="section clearfix">
    	<style>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</style>

<script type="text/javascript">
jQuery(document).ready(function() {
    jQuery('.toggle-nav, .nav-list-close').click(function(e) {
        jQuery(this).toggleClass('show-nav');
        jQuery('.nav-list-links').toggleClass('show-nav');
 
        e.preventDefault();
    });
	jQuery('.toggle-search, .search-close').click(function(e) {
        jQuery(this).toggleClass('show-search');
        jQuery('.new-nav-search').toggleClass('show-search');
 
        e.preventDefault();
    });		
	jQuery('#new-search-submit').click(function(e) {
		var dropsearch;
		var careersurl;
		var newsurl;
		var campaigntracker;
		if (jQuery('#search-option').val() > 1) {   
			e.preventDefault();
			campaigntracker = "&utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs";
			dropsearch = jQuery('#search-term').val();
			careersurl = 'https://careers.insidehighered.com/searchjobs/?Keywords=' + dropsearch + campaigntracker; 
			window.location.href = careersurl;        
		} else {
			e.preventDefault();			
			dropsearch = jQuery('#search-term').val();
			newsurl = 'https://www.insidehighered.com/search/results/' + dropsearch; 			
			window.location.href = newsurl; 
		}
	});
	jQuery("#search-term").focus( function() {
        if ( jQuery(this).val()=="keyword") {
            jQuery(this).val('');
        } 
    });
    jQuery("#search-term").blur( function() {
        if ( jQuery(this).val()=="") {
            jQuery(this).val('keyword');
        } 
    });		
	
	jQuery('.trending-item a').click(function(){
        label = jQuery(this).attr('href');
        ga('send', 'event', 'Trending Navigation', 'Click', label);
     });
	
	
});
</script>
<div class="menu-seventeen">
<div style="position:relative;">

<div class="nav-list-links">
	<div class="nav-list-close"><a href="#">X</a></div>
	<ul>
		<li><a href="/news">News</a></li>
		<li><a href="/quick-takes">Quick Takes</a></li>
		<li><a href="/views">Views</a></li>
		<li><a href="/blogs">Blog U</a></li>
		<li><a href="/advice">Career Advice</a></li>
		<li><a href="/admissions-insider">Admissions</a></li>
		<li><a href="/digital-learning">Digital Learning</a></li>
		<li><a href="/news/focus/diversity">Diversity</a></li>
		<li><a href="/search/results/keyword">Search News &amp; Opinions</a></li>
		<li><a href="https://careers.insidehighered.com">Find A Job</a></li>
	</ul>
	<ul>
		<li><a href="/events">Events</a></li>	
		<li><a href="/special-reports">Reports &amp; Data</a></li>
		<li><a href="/booklets">Booklets</a></li>
		<li><a href="/audio">Audio</a></li>
		<li><a href="/content/news-topics">Topics</a></li>
        <li><a href="/sponsored">Sponsored Content</a></li>
	</ul>
	<ul>	
		<li><a href="/aaup-compensation-survey">AAUP Compensation Data</a></li>
		<li><a href="/around-the-web">Around the Web</a></li>
		<li><a href="/events_people">Events & People</a></li>
	</ul>
	<ul>	
		<li><a href="/content/sign-inside-higher-eds-newsletters">Subscribe Free</a></li>
		<li><a href="https://recruiters.insidehighered.com">Hire Faculty &amp; Staff</a></li>
		<li><a href="/content/contact-us">Contact</a></li>
		<li><a href="/content/about-us">About</a></li>		
		<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>		
	</ul>
</div>

<div class="new-nav-search">
	<form>
		<input type="text" value="keyword" name="search-term" id="search-term">
		<select name="search-option" id="search-option">
			<option value="1">News & Opinion</option>
			<option value="2">Jobs</option>
		</select>
		<input type="submit" name="submit" value="search" id="new-search-submit">
	</form>
</div>
	
<div class="nav-control-panel">
	<ul>
	<li><a href="#" class="toggle-nav"><img class="nav-positive"  src="/sites/all/themes/ihecustom/nav/menu-lines.png" /><img class="nav-negative" src="/sites/all/themes/ihecustom/nav/menu-lines-w.png" /></a></li>
	<li><a href="#" class="toggle-search"><img src="/sites/all/themes/ihecustom/nav/menu-glass.png" /></a></li>
	<li><a href="/content/sign-inside-higher-eds-newsletters"><img src="/sites/all/themes/ihecustom/nav/menu-form.png" /></a></li>
	</ul>
</div>
<div class="left-container">
	<ul class="left-main">
		<li><a href="/">News &amp; Views</a></li>		
		<li><a href="https://careers.insidehighered.com">Careers</a></li>
		<li><a href="/events">Events</a></li>
		<li><a href="/special-reports">Reports &amp; Data</a></li>		
	</ul>
	<div class="view view-trending view-id-trending view-display-id-trending_nav view-dom-id-b139d00f58594b7281194526cca8d8e2">
    
     
  
  
  
      <div class="view-content">
          <ul class="left-sub">          <li class="trending-item">  
          <a href="/news/2018/07/09/wisconsin-supreme-court-says-marquette-must-reinstate-professor-it-wanted-fire">Key Academic Freedom Case</a>  </li>
          <li class="trending-item">  
          <a href="/news/2018/07/09/when-digital-humanities-meets-activism">Digital Humanities</a>  </li>
      </ul>    </div>
  
  
  
  
  
</div> <!-- /.view -->
</div>
<a href="/"><img id="new-nav-logo" src="/sites/all/themes/ihecustom/nav/ihe-logo-2018.png"  /></a>
<div class="right-container">
	<ul class="right-main">
		<li><a href="/admissions-insider">Admissions</a></li>
		<li><a href="/digital-learning">Digital Learning</a></li>
		<li><a href="/capital_campaigns">Fund-Raising</a></li>
		<li><a href="/news/focus/diversity">Diversity</a></li>		
	</ul>
	<ul class="right-sub">		
		<li><a href="/content/sign-inside-higher-eds-newsletters">Subscribe Free</a></li>
		<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>
		<li><a href="https://recruiters.insidehighered.com">Hire Faculty &amp; Staff</a></li>
		<li><a href="https://careers.insidehighered.com">Find a Job</a></li>
	</ul>
</div>

</div>
</div>    <div class="region region-header">
  <div id="block-block-35" class="block block-block first last odd">

      
  <div class="content">
    <script type="text/javascript">
var addthis_share = { url_transforms : { shorten: { twitter: 'bitly' } }, shorteners : { bitly : {}  } };
var addthis_config = { ui_open_windows: true, data_ga_property: "UA-2139597-1", data_ga_social : true };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=insidehighered" async="async"></script>

<style>#main .section {background:none;}</style>
  </div>

</div> <!-- /.block -->
</div> <!-- /.region -->
  </div></div><!-- /.section, /#header -->
            <div id="navigation"><div class="section clearfix">
                <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-0"><li class="menu-198 menu-path-front first odd "><a href="/" title="">News</a></li>
<li class="menu-23836 menu-path-admissions-insider  even "><a href="/admissions-insider" title="">Admissions Insider</a></li>
<li class="menu-22641 menu-path-digital-learning  odd "><a href="/digital-learning?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=header-link" title="">Digital Learning</a></li>
<li class="menu-22636 menu-path-news-focus-diversity  even "><a href="/news/focus/diversity?utm_source=ihe&amp;utm_medium=editorial-site&amp;utm_content=header-link" title="">Diversity Matters</a></li>
<li class="menu-468 menu-path-views  odd "><a href="/views">Views</a></li>
<li class="menu-474 menu-path-advice  even "><a href="/advice">Career Advice</a></li>
<li class="menu-471 menu-path-blogs  odd "><a href="/blogs" title="">Blog U</a></li>
<li class="menu-2301 menu-path-news-survey  even "><a href="/surveys" title="">Surveys</a></li>
<li class="menu-7641 menu-path-taxonomy-term-833  odd "><a href="/events" title="">Webinars</a></li>
<li class="menu-7640 menu-path-events-people  even "><a href="/events_people" title="">Events &amp; People</a></li>
<li class="menu-466 menu-path-careersinsidehigheredcom-  odd "><a href="http://careers.insidehighered.com/" title="">Jobs</a></li>
<li class="menu-26766 menu-path-search-colleges  even "><a href="/search/colleges">Audio</a></li>
<li class="menu-25636 menu-path-capital-campaigns  odd last"><a href="/capital_campaigns">Capital Campaigns</a></li>
</ul>
              </div></div><!-- /.section, /#navigation -->
    				 <div id="secondmenu">
				<ul class="links"><li class="menu-7621 first"><a href="/news/focus/admissions" title="">Admissions</a></li>
<li class="menu-7622"><a href="/books" title="">Books</a></li>
<li class="menu-7623"><a href="/news/focus/technology" title="">Technology</a></li>
<li class="menu-7624"><a href="/news/focus/community_colleges" title="">Community Colleges</a></li>
<li class="menu-7625"><a href="/news/focus/diversity" title="">Diversity</a></li>
<li class="menu-7626"><a href="/news/focus/teaching-and-learning" title="">Teaching &amp; Learning</a></li>
<li class="menu-7627"><a href="/news/focus/global" title="">Global</a></li>
<li class="menu-7628"><a href="/audio" title="">Audio</a></li>
<li class="menu-8724"><a href="/booklets">Booklets</a></li>
<li class="menu-7629 last"><a href="http://www.insidehighered.com/content/news-sections" title="">More</a></li>
</ul>				<script type="text/javascript">
					menuelement = document.getElementsByClassName("menu-7629");
					box = document.getElementById("topics");
					if (document.all) {
					     menuelement[0].onclick = function () { document.getElementById('topics').style.display='block';return false; };
					} else {
					    menuelement[0].setAttribute("onclick","document.getElementById('topics').style.display='block'; document.getElementById('topics').style.borderTop='5px solid #EF7521'; document.getElementById('topics').style.margin='0 0 20px 0'; document.getElementById('topics').style.height= '230px';return false;"); }
				</script>
			 </div>
			 <div style="height: 1px; display: block; clear: both"></div>
	    <div id="main-wrapper">
    <div id="main" class="clearfix with-navigation">
	    <div id="content" class="column"><div class="section">
	      <div class="region region-highlight">
  <div id="block-dfp-article_superleaderboard" class="block block-dfp object-center marginbottom10 first last odd">

      
  <div class="content">
    <div id="dfp-ad-article_superleaderboard-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-article_superleaderboard" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-article_superleaderboard");
    });
  </script>
</div>
</div>  </div>

</div> <!-- /.block -->
</div> <!-- /.region -->
	      	      <a id="main-content"></a>
	      	      	      	      	      	        <div class="tabs"></div>
	      	      	      	      <div class="region region-content">
  <div id="block-system-main" class="block block-system first odd">

      
  <div class="content">
    <div class="panel-display panel-2col-bricks clearfix" >
  <div class="panel-panel panel-col-top">
    <div class="inside"><div class="panel-pane pane-custom pane-8"  >
  
      
  
  <div class="pane-content">
    <div id="breadcrumbs"><a href="/quick-takes" class="breadcrumb-link">Quick Takes</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9"  >
  
      
  
  <div class="pane-content">
    <div class="new-print-this"><a title="Print" href="/print/quicktakes/2018/07/09/cambridge-criticized-hiring-anti-gay-scholar?width=775&height=500&iframe=true" class="colorbox-load"><span>Print This</span><img src="https://www.insidehighered.com/sites/default/server_files/static/images/shareprints.jpg" border="0" height="10px"></a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
        <h2 class="pane-title">
      Title    </h2>
    
  
  <div class="pane-content">
    <h1>Cambridge Criticized for Hiring Anti-Gay Scholar</h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10"  >
  
      
  
  <div class="pane-content">
    <style>
.modern-article-width .field-name-body img {max-width:750px;height:auto;}
</style>  </div>

  
  </div>
</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"><div class="panel-pane pane-node-author"  >
  
        <h2 class="pane-title">
      By     </h2>
    
  
  <div class="pane-content">
    <a href="/users/scott-jaschik" title="View user profile." class="username">Scott Jaschik</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created views-field views-field-created"  >
  
      
  
  <div class="pane-content">
    July 9, 2018  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-quicktakes jump-to-comments"  >
  
      
  
  <div class="pane-content">
    <div class="view view-quicktakes view-id-quicktakes view-display-id-block_5 view-dom-id-7ee8d44a0af344410f791603ff23c17f">
    
     
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-disqus-comment-count">        <span class="field-content"><a href="/quicktakes/2018/07/09/cambridge-criticized-hiring-anti-gay-scholar#disqus_thread" data-disqus-identifier="node/252196">Comments</a></span>  </div>  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 smallpic-spacer"  >
  
      
  
  <div class="pane-content">
    <div class="smallpic-spacer"> </div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 blog-spacer"  >
  
      
  
  <div class="pane-content">
    <style>
.blog-spacer {
    display: none;    
  }
@media (max-width: 420px) {
  .blog-spacer {
    display: block;
    height:1px;
    clear:both;
  }
}
</style>
<div>&nbsp;</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The University of Cambridge, in Britain, is being criticized for hiring Aron Wall, currently a postdoc at <a href="https://www.insidehighered.com/college/243744/stanford-university" target="_blank">Stanford University</a>&#39;s Institute for Theoretical Physics, for a position teaching mathematics, starting in January, <em><a href="https://www.cambridge-news.co.uk/news/cambridge-news/aron-wall-cambridge-university-gay-14869261" target="_blank">The Cambridge News</a></em> reported. Critics say that gay students could not feel comfortable that they would be treated fairly by Wall. The students point to <a href="http://www.wall.org/~aron/blog/reflections-on-gay-marriage/" target="_blank">a blog post</a> by Wall, denouncing the idea of allowing nonstraight couples to marry. In the post, he commented on the &quot;notoriously promiscuous, reckless, and obscene lifestyle characteristic of the cultural venues of the gay community.&quot;</p>

<p>Wall referred questions on the matter to Cambridge, which released this statement on his behalf: &ldquo;As a lecturer I take my responsibility to share knowledge, encourage innovation and challenge, and foster new learning very seriously. I know well that this can only happen in an environment where people show one another mutual respect and can work and study without fear of discrimination. I am privileged to join such a community and have never, nor will I ever in future, allow my personal views to adversely affect my working or teaching interactions. I am committed to upholding a culture where all members are valued and views respected.&rdquo;</p>

<p>The university also released its own statement, which said, &ldquo;While we do not comment on individual employment issues, all employees are subject to University policies and procedures from their first day in post, and are expected to uphold our values. These include showing mutual respect and consideration to all other members of our community.&rdquo;</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 jump-to-comments-lower"  >
  
      
  
  <div class="pane-content">
    <p><a href="#comment-target">jump to comments</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4 article-foot-share-etc clear"  >
  
      
  
  <div class="pane-content">
    <div class="article-foot-printshare" style="margin:15px auto 20px auto;width:225px;display:block;float:none;">
<a class="colorbox-load" href="/print/quicktakes/2018/07/09/cambridge-criticized-hiring-anti-gay-scholar?width=775&height=500&iframe=true" style="display: block; padding:0 3px 0 0;margin: 0; float: left;" title="Print">

<img border="0" height="32px" src="/sites/default/server_files/static/images/shareprintl.jpg" /></a>

<div class="addthis_custom_sharing"></div>
</div>
<p style="padding: 15px 10px 0 10px;
    text-align: center;
    background: #f1f1f1;
    max-width: 500px;
    margin: 0 auto;
    font-size:14px;"><strong style="font-size:16px;"><a href="https://www.insidehighered.com/content/sign-inside-higher-eds-newsletters">Be the first to know.</a></strong><br /><a href="https://www.insidehighered.com/content/sign-inside-higher-eds-newsletters">Get our <strong>free</strong> daily newsletter.</a></p>
<div style="background:#f1f1f1;padding:10px;max-width:500px;margin:0 auto;">
<span data-sumome-listbuilder-embed-id="c374b9b38765c2755a1976ae71a0a74b82bcd32351c2987b2ceb60b60763689e"></span>
</div>
<p style="clear: both; height: 5px;">&nbsp;</p>

<style>
.sumome-popup-embed-overlay{z-index:-999 !important;}
.listbuilder-popup label { font-size: 8px !important;}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-story-leaderboard-2 pane-dfp object-center marginbottom10"  >
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-story_leaderboard_2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-story_leaderboard_2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-story_leaderboard_2");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  id="comments-here" >
  
      
  
  <div class="pane-content">
    <a name="comment-target" style="position:relative;display:block;height:1px;width:1px;top:-40px;" id="comment-target"> </a>

<div class="comment-expander"><a class="comment-plus">+</a> <a class="comment-minus">-</a>

<p><a class="show-the-comments">Expand </a><a class="show-the-comments">comments</a><a class="hide-the-comments">Hide</a><a class="hide-the-comments"> comments</a>  <span class="join-conversation">—   Join the conversation!</span></p>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-disqus-disqus-comments pane-disqus"  id="comments-here" >
  
      
  
  <div class="pane-content">
    <div id="disqus_thread"><noscript><p><a href="http://insidehighered.disqus.com/?url=https%3A%2F%2Fwww.insidehighered.com%2Fquicktakes%2F2018%2F07%2F09%2Fcambridge-criticized-hiring-anti-gay-scholar">View the discussion thread.</a></p></noscript></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views recent-articles-below-story"  >
  
        <h2 class="pane-title">
      Opinions on Inside Higher Ed    </h2>
    
  
  <div class="pane-content">
    <div class="view view-views view-id-views view-display-id-recent_views_below_comments news-archive view-dom-id-171e99753032ce725696598360729e08">
    
     
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-views Thumbnail">        <div class="field-content"><div class="[field_image_size]"><a href="/views/2018/07/09/essay-extreme-steps-some-universities-take-protect-identities-presidential"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/secondary_column/public/media/iStock-478901552.jpg?itok=W15t3rri" width="290" height="232" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-article-smarttitle">        <div class="field-content"><a href="/views/2018/07/09/essay-extreme-steps-some-universities-take-protect-identities-presidential">The Increasingly High Price of Confidentiality</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-views Thumbnail">        <div class="field-content"><div class="[field_image_size]"><a href="/views/2018/07/06/poem-laurence-musgrove-opinion"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/secondary_column/public/media/iStock-457048155.jpg?itok=8I5WeqMh" width="290" height="435" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-article-smarttitle">        <div class="field-content"><a href="/views/2018/07/06/poem-laurence-musgrove-opinion">‘Weeping Sutra’</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image-views Thumbnail">        <div class="field-content"><div class="[field_image_size]"><a href="/views/2018/07/05/why-more-hbcus-need-consider-merging-opinion"><img typeof="foaf:Image" src="https://www.insidehighered.com/sites/default/server_files/styles/secondary_column/public/media/GettyImages-451422405_0.jpg?itok=f48BO92K" width="290" height="193" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-article-smarttitle">        <div class="field-content"><a href="/views/2018/07/05/why-more-hbcus-need-consider-merging-opinion">It's Time to Talk Sustainability</a></div>  </div>  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-blogs recent-blogs-below-story"  >
  
        <h2 class="pane-title">
      Inside Higher Ed&rsquo;s Blog U    </h2>
    
  
  <div class="pane-content">
    <div class="view view-blogs view-id-blogs view-display-id-recent_blogs_below_comments view-dom-id-a525297d80794d970a3595b78d3b73ce">
    
     
  
  
  
      <div class="view-content">
      <div class="views-limit-grouping-group">
        <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/just-visiting" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Just Visiting</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/just-visiting/solution-paul-ryans-problem">A Solution to Paul Ryan&#039;s Problem</a></span>  </div>    </div>
      <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/confessions-community-college-dean" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Confessions of a Community College Dean</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/confessions-community-college-dean/things-seem-obvious">Things That Seem Obvious</a></span>  </div>    </div>
      <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/technology-and-learning" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Technology and Learning</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/technology-and-learning/lance-eatons-audiobook-library-instructional-designer-doctoral-student">Lance Eaton&#039;s Audiobook Library: Instructional Designer / Doctoral Student  </a></span>  </div>    </div>
      <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/just-visiting" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Just Visiting</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/just-visiting/vive-la-nap">Vive la Nap!</a></span>  </div>    </div>
      <div class="views-row views-row-odd views-limit-grouping">
        
  <div class="blog-name">        <div><a href="/blogs/technology-and-learning" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Technology and Learning</a></div>  </div>  
  <div class="blog-entry-title">        <span><a href="/blogs/technology-and-learning/video-my-audiobooks">A Video of My Audiobooks</a></span>  </div>    </div>
  </div>
    </div>
  
  
  
  
  
</div> <!-- /.view -->
  </div>

  
  </div>
</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"><div class="panel-pane pane-views pane-news-section"  id="topics" >
  
        <h2 class="pane-title">
      Topics    </h2>
    
  
  <div class="pane-content">
    <div class="view view-news-section view-id-news_section view-display-id-default view-dom-id-1df2adb337c7fac91a2e18957fee0068">
    
     
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/adjuncts">Adjuncts</a></span>  </h4></li>
          <li class="views-row views-row-2 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/admissions">Admissions</a></span>  </h4></li>
          <li class="views-row views-row-3 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/assessment_and_accountability">Assessment and Accountability</a></span>  </h4></li>
          <li class="views-row views-row-4 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/books">Books and Publishing</a></span>  </h4></li>
          <li class="views-row views-row-5 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/community_colleges">Community Colleges</a></span>  </h4></li>
          <li class="views-row views-row-6 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/diversity">Diversity</a></span>  </h4></li>
          <li class="views-row views-row-7 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/profit-higher-ed">For-Profit Higher Ed</a></span>  </h4></li>
          <li class="views-row views-row-8 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/global">Global</a></span>  </h4></li>
          <li class="views-row views-row-9 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/health-professions">Health Professions</a></span>  </h4></li>
          <li class="views-row views-row-10 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/news-sections/religious-colleges">Religious Colleges</a></span>  </h4></li>
          <li class="views-row views-row-11 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/retirement-issues">Retirement Issues</a></span>  </h4></li>
          <li class="views-row views-row-12 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/student-aid-and-loans">Student Aid and Loans</a></span>  </h4></li>
          <li class="views-row views-row-13 views-row-odd infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/students-and-violence">Students and Violence</a></span>  </h4></li>
          <li class="views-row views-row-14 views-row-even infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/teaching-and-learning">Teaching and Learning</a></span>  </h4></li>
          <li class="views-row views-row-15 views-row-odd views-row-last infocus-news">  
  <h4 class="views-field views-field-name">        <span class="field-content"><a href="/news/focus/technology">Technology</a></span>  </h4></li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <center><a id="moreblogs" href="#" onclick="document.getElementById('topics').style.height= '0px'; setTimeout(function(){document.getElementById('topics').style.display='none'}, 2000); return false;" title="Close">
<img src="/sites/all/themes/ihecustom/images/up-arrow.png" border="0" style="padding-top:4px" /></a></center>    </div>
  
</div> <!-- /.view -->
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-dfp-clone-of-story-level-pages pane-dfp object-center"  >
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-clone_of_story_level_pages-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-clone_of_story_level_pages" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-clone_of_story_level_pages");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7"  >
  
      
  
  <div class="pane-content">
    <div style="text-align: center;width: 100%; padding-bottom: 10px;">
	<a href="https://www.insidehighered.com/advertise" style="color:#999999; font-size:9px; text-decoration:none; text-transform: uppercase;" target="_blank">Want to advertise? Click here</a></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-madgex-custom-tables-school-links pane-madgex-custom-tables"  >
  
        <h2 class="pane-title">
      College Pages    </h2>
    
  
  <div class="pane-content">
    <li><a href = "/college/243744/stanford-university">Stanford University</a></li>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-mostpopular-2 pane-mostpopular most-viewed-today"  >
  
        <h2 class="pane-title">
      What Others Are Reading    </h2>
    
  
  <div class="pane-content">
    <div  data-bid="2" class="mostpopular-block">
    
  <div class="item-list"><ul class="mostpopular--services"><li data-sid="8" class="first last">Viewed</li>
</ul></div>  <div class="item-list"><ul class="mostpopular--intervals"><li class="mostpopular--label first">Past:</li>
<li data-iid="1">Day</li>
<li data-iid="2">Week</li>
<li data-iid="3">Month</li>
<li data-iid="4" class="last">Year</li>
</ul></div>  
  <div class="mostpopular--content"></div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-81 pane-block"  >
  
      
  
  <div class="pane-content">
    <div id="sidebar-subscribe-apps" style="display:none;margin-top:16px;"><a href="/newsletter/signup" style="&#10;    text-align: center;&#10;    padding-top: 10px;&#10;    background: url(https://www.insidehighered.com/sites/default/server_files/media/envelope.png) #ef7521 no-repeat 8px 7px;&#10;    background-size: 40px 26px;&#10;    font-family: 'Ubuntu','Open Sans',Arial,Sans-serif;&#10;    color: #fff;&#10;    font-size: 19px;&#10;    text-indent: 8px;&#10;    cursor: pointer;&#10;    border: 0;&#10;    box-sizing: border-box;&#10;    height: 40px;&#10;    display: block;&#10;    border-bottom: 2px solid #a75217;&#10;    margin:0 auto 16px auto;&#10;    ">Subscribe for free today</a></div>
  </div>

  
  </div>
</div>
    </div>
  </div>
  <div class="panel-panel panel-col-middle">
    <div class="inside"></div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"><div class="panel-pane pane-custom pane-6 mobile-ad-test-topright"  >
  
      
  
  <div class="pane-content">
    <div class="mobile-ad-holder"></div>  </div>

  
  </div>
</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"></div>
    </div>
  </div>
  <div class="panel-panel panel-col-bottom">
    <div class="inside"></div>
  </div>
</div>
  </div>

</div> <!-- /.block -->
<div id="block-janrain_widgets-signIn_514306" class="block block-janrain-widgets last even">

      
  <div class="content">
    <!--
    ============================================================================
        SIGNIN SCREENS:
        The following screens are part of the sign in user workflow. For a
        complete out-of-the-box sign in experience, these screens must be
        included on the page where you are implementing sign in and registration.
    ============================================================================
    -->

    <!-- signIn:
    This is the starting point for sign in and registration. This screen is
    rendered by default. In order to change this behavior, the Flow must be
    edited.
    -->
    <div style="display:none;" id="signIn">
        <div class="capture_header">
            <h1>Sign Up / Sign In</h1>
        </div>
        <div class="capture_signin">
            <h2>With your existing account from...</h2>
            {* loginWidget *} <br />
        </div>
        <div class="capture_backgroundColor">
            <div class="capture_signin">
                <h2>With a traditional account...</h2>
                {* #signInForm *}
                    {* signInEmailAddress *}
                    {* currentPassword *}
                    <div class="capture_form_item">
                        <a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
                    </div>
                    <div class="capture_rightText">
                        <button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
                        <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Create Account</a>
                        <div class="serviceMarks">
                            {* poweredByJanrain *}
                            <div id="adfdcb81-3fcc-4e89-807b-a54a89fab74d">
                                <script type="text/javascript" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/asc?rid=adfdcb81-3fcc-4e89-807b-a54a89fab74d"></script>
                                <a href="//privacy.truste.com/privacy-seal/Janrain,-Inc-/validation?rid=1b233149-fc3b-4e69-957a-ca7677ee4787" title="TRUSTe Privacy, Trusted Cloud, European Safe Harbor certification" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/seal?rid=7bc0f34d-9cf2-427d-af9e-15e2fc354825" alt="TRUSTe European Safe Harbor certification"/></a>
                            </div>
                        </div>
                    </div>
                {* /signInForm *}
            </div>
        </div>
    </div>

    <!-- :
This is the starting point for sign in and registration. This screen is
rendered by default. In order to change this behavior, the Flow must be
edited.
-->
    <div style="display:none;" id="newsletterEnrollment">
        <div class="capture_header">
            <h1>Newsletter enrollment</h1>
        </div>
        <div class="capture_backgroundColor">
            <div class="capture_signin">
                {* #emailNewsletterEnrollmentForm *}
                {* signInEmailAddress *}
                {* optInDailyNewsUpdate *}
                {* optInInsiderUpdate *}
                {* optInWeeklyNewsUpdate *}
                {* optInDiversityMatters *}
                {* optInInsideDigitalLearning *}
                <div class="capture_rightText">
                    <button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span>Enroll</button>
                    <div class="serviceMarks">
                        {* poweredByJanrain *}
                        <div id="adfdcb81-3fcc-4e89-807b-a54a89fab74d">
                            <script type="text/javascript" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/asc?rid=adfdcb81-3fcc-4e89-807b-a54a89fab74d"></script>
                            <a href="//privacy.truste.com/privacy-seal/Janrain,-Inc-/validation?rid=1b233149-fc3b-4e69-957a-ca7677ee4787" title="TRUSTe Privacy, Trusted Cloud, European Safe Harbor certification" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/seal?rid=7bc0f34d-9cf2-427d-af9e-15e2fc354825" alt="TRUSTe European Safe Harbor certification"/></a>
                        </div>
                    </div>
                </div>
                {* /emailNewsletterEnrollmentForm *}
            </div>
        </div>
    </div>

    <div style="display:none;" id="newsletterEmailExists">
        <div class="capture_header">
            <h1>Existing account found</h1>
        </div>
        <div class="content_wrapper">
            <p>We have found an existing account for the email address.</p>
            <p>Please <a href="#" id="captureSignInLink" onclick="janrain.capture.ui.renderScreen('signIn')">sign in</a> to update your newsletter preferences.</p>
            <div class="capture_form_item">
                <a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
            </div>
            <div class="capture_rightText">
                <button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
                <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Create Account</a>
                <div class="serviceMarks">
                    {* poweredByJanrain *}
                    <div id="adfdcb81-3fcc-4e89-807b-a54a89fab74d">
                        <script type="text/javascript" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/asc?rid=adfdcb81-3fcc-4e89-807b-a54a89fab74d"></script>
                        <a href="//privacy.truste.com/privacy-seal/Janrain,-Inc-/validation?rid=1b233149-fc3b-4e69-957a-ca7677ee4787" title="TRUSTe Privacy, Trusted Cloud, European Safe Harbor certification" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/seal?rid=7bc0f34d-9cf2-427d-af9e-15e2fc354825" alt="TRUSTe European Safe Harbor certification"/></a>
                    </div>
                </div>
            </div>
            {* /signInForm *}
        </div>
    </div>

    <div style="display:none;" id="newsletterOptOut">
        <div class="capture_header">
            <h1>Newsletter opt-out</h1>
        </div>
        <div class="capture_backgroundColor">
            <div class="capture_signin">
                {* #emailNewsletterOptOutForm *}
                {* signInEmailAddress *}
                {* optInDailyNewsUpdate *}
                {* optInInsiderUpdate *}
                {* optInWeeklyNewsUpdate *}
                {* optInDiversityMatters *}
                {* optInInsideDigitalLearning *}
                <div class="capture_rightText">
                    <button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span>Submit</button>
                    <div class="serviceMarks">
                        {* poweredByJanrain *}
                        <div id="adfdcb81-3fcc-4e89-807b-a54a89fab74d">
                            <script type="text/javascript" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/asc?rid=adfdcb81-3fcc-4e89-807b-a54a89fab74d"></script>
                            <a href="//privacy.truste.com/privacy-seal/Janrain,-Inc-/validation?rid=1b233149-fc3b-4e69-957a-ca7677ee4787" title="TRUSTe Privacy, Trusted Cloud, European Safe Harbor certification" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/Janrain,-Inc-/seal?rid=7bc0f34d-9cf2-427d-af9e-15e2fc354825" alt="TRUSTe European Safe Harbor certification"/></a>
                        </div>
                    </div>
                </div>
                {* /emailNewsletterOptOutForm *}
            </div>
        </div>
    </div>

    <div style="display:none;" id="emailNewsletterEnrollmentForm">
        <h1>Edit your newsletter preferences</h1>
        <div class="capture_grid_block">
            <div class="capture_col_8">
                <h3>Account Info</h3>
                <div class="contentBoxWhiteShadow">
                    <div class="capture_grid_block">
                        <div class="capture_center_col capture_col_8">
                            <div class="capture_editCol">
                                {* optInDailyNewsUpdate *}
                                {* optInInsiderUpdate *}
                                {* optInWeeklyNewsUpdate *}
                                {* optInDiversityMatters *}
                                {* optInInsideDigitalLearning *}
                                <div class="capture_form_item">
                                    <input value="Save" type="submit" class="capture_btn capture_primary">
                                    Your email preferences have been saved.
                                </div>
                                {* /emailNewsletterEnrollmentForm *}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- returnSocial:
    This is the screen the user sees in place of the signIn screen if they've
    already signed in with a social account on this site. Rendering of this
    screen is defined in the Flow only when the 'janrainLastAuthMethod' cookie
    is set to'socialSignin'.
    -->
    <div style="display:none;" id="returnSocial">
        <div class="capture_header">
            <h1>Sign In</h1>
        </div>
        <div class="capture_signin">
            <h2>Welcome back, {* welcomeName *}!</h2>
            {* loginWidget *}
            <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
        </div>
    </div>

    <!-- returnTraditional:
    This is the screen the user sees in place of the signIn screen if they've
    already signed in with a traditional account on this site. Rendering of this
    screen is defined in the Flow only when the 'janrainLastAuthMethod' cookie
    is set to'traditionalSignin'.
    -->
    <div style="display:none;" id="returnTraditional">
        <div class="capture_header">
            <h1>Sign In</h1>
        </div>
        <h2 class="capture_centerText"><span id="traditionalWelcomeName">Welcome Back</span></h2>
        <div class="capture_backgroundColor">
            {* #signInForm *}
                {* signInEmailAddress *}
                {* currentPassword *}
                <div class="capture_form_item capture_rightText">
                    <button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
                </div>
            {* /signInForm *}
            <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
        </div>
    </div>

    <!-- accountDeactivated:
        This screen is rendered if the user's account is deactivated. Screen
        rendering is handled in janrain-init.js.
    -->
    <div style="display:none;" id="accountDeactivated">
        <div class="capture_header">
            <h1>Account Deactivated</h1>
        </div>
        <div class="content_wrapper">
            <p>Your account has been deactivated.</p>
        </div>
    </div>

    <div style="display:none;" id="reactivateAccount">    
        <h2>Account Reactivation Failed</h2> 
        <p>Sorry, we could not verify that email address.</p>   
    </div>

    <div style="display: none;" id="reactivateAccountSuccess">    
        <h2>Account Activated</h2>    
        <p>Your account has been reactivated.</p>
        <div class="capture_footer">
             <a href="#" class="capture_btn capture_primary" onclick="janrain.capture.ui.renderScreen('signIn')">Sign in</a>
        </div>       
    </div>


    <!-- emailVerificationRequired:
        This screen is rendered if you have enabled the requirement for verified emails and the user's email has not yet been verified. This screen may appear immediately after registration and also on subsequent logins until the email is verified. Screen rendering is handled in the postLoginScreens Capture settings per API client. A value of "emailVerificationRequired" will enable the requirement of having a verified email. A value of "false" will disable the requirement of having a verified email.
    -->
    <div style="display:none;" id="emailVerificationRequired">
        <div class="capture_header">
            <h1>Email Verification Required</h1>
        </div>
        <p>You must verify your email address before signing in. Check your email for your verification email, or enter your email address in the form below to resend the email.</p>

        {* #resendVerificationForm *}
            {* signInEmailAddress *}
            <div class="capture_footer">
                <input value="Submit" type="submit" class="capture_btn capture_primary">
            </div>
        {* /resendVerificationForm *}
    </div>


    <!--
    ============================================================================
        REGISTRATION SCREENS:
        The following screens are part of the registration user workflow. For a
        complete out-of-the-box registration experience, these screens must be
        included on the page where you are implementing sign in and
        registration.
    ============================================================================
    -->

    <!-- socialRegistration:
        When a user clicks an IDP and does not already have an account in your
        capture application, this screen is rendered. This behavior is defined
        in the Flow.
    -->
    <div style="display:none;" id="socialRegistration">
        <div class="capture_header">
            <h1>Almost Done</h1>
        </div>
        <h2>Please confirm the information below before signing in.</h2>
        {* #socialRegistrationForm *}
            <!-- The following fields are required by default and must be included in the socialRegistrationForm. In order to change any of these fields to optional, the Flow must be edited. -->
            {* firstName *}
            {* lastName *}
            {* displayName *}
            {* emailAddress *}
            {* optInIHE *}
            {* optIn3rdParty *}
            <!-- The following fields are optional and may be uncommented if you wish to collect any of these fields via the socialRegistrationForm. In order to change any of these fields to required, the Flow must be edited. 
            {* middleName *}
            {* gender *}
            {* birthdate *}
            {* phone *}
            {* mobile *}
            {* addressStreetAddress1 *}
            {* addressStreetAddress2 *}
            {* addressCity *}
            {* addressPostalCode *}
            {* addressState *}
            {* addressCountry *}
            {* optInRegistration *}
            -->
            {* agreeToTerms *}
            <div class="capture_footer">
<!--                 <div class="capture_left">
                    {* backButton *}
                </div> -->
                <div class="capture_right">
                    <input value="Create Account" type="submit" class="capture_btn capture_primary">
                </div>
            </div>
        {* /socialRegistrationForm *}
    </div>

    <!-- traditionalRegistration:
        When a user clicks the 'Create Account' button this screen is rendered.
    -->
    <div style="display:none;" id="traditionalRegistration">
        <div class="capture_header">
            <h1>Almost Done</h1>
        </div>
        <p>Please confirm the information below before signing in. Already have an account? <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Sign In.</a></p>
        {* #registrationForm *}
            <!-- The following fields are required by default and must be included in the registrationForm. In order to change any of these fields to optional, the Flow must be edited. -->
            {* firstName *}
            {* lastName *}
            {* displayName *}
            {* emailAddress *}
            {* newPassword *}
            {* newPasswordConfirm *}
            {* optInIHE *}
            {* optIn3rdParty *}
            <!-- The following fields are optional and may be uncommented if you wish to collect any of these fields via the registrationForm. In order to change any of these fields to required, the Flow must be edited. 
            {* middleName *}
            {* gender *}
            {* birthdate *}
            {* phone *}
            {* mobile *}
            {* addressStreetAddress1 *}
            {* addressStreetAddress2 *}
            {* addressCity *}
            {* addressPostalCode *}
            {* addressState *}
            {* addressCountry *}
            {* optInRegistration *}
            -->
            {* agreeToTerms *}
            <div class="capture_footer">
<!--                 <div class="capture_left">
                    {* backButton *}
                </div> -->
                <div class="capture_right">
                    <input value="Create Account" type="submit" class="capture_btn capture_primary">
                </div>
            </div>
        {* /registrationForm *}
    </div>

    <!-- emailVerificationNotification:
        This screen is rendered after a user has registered. In the case of
        traditional registration, this screen is always rendered after the user
        completes registration on the traditionalRegistration screen. In the
        case of social registration, this screen is only rendered if the data
        returned from the IDP does not contain a verified email address.
        Twitter is an example of an IDP that does not return a verified email.
    -->
    <div style="display:none;" id="emailVerificationNotification">
        <div class="capture_header">
            <h1>Thank You for Registering</h1>
        </div>
        <p>We have sent a confirmation email to {* emailAddressData *}. Please check your email and click on the link to verify your email address.</p>
        <div class="capture_footer">
            <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
        </div>
    </div>




    <!--
    ============================================================================
        FORGOT PASSWORD SCREENS:
        The following screens are part of the forgot password user workflow. For
        a complete out-of-the-box registration experience, these screens must be
        included on the page where you are implementing forgot password
        functionality.
    ============================================================================
    -->

    <!-- forgotPassword:
        Entry point into the forgot password user workflow. This screen is
        rendered when the user clicks on the 'Forgot your password?' link on the
        signIn screen.
    -->
    <div style="display:none;" id="forgotPassword">
        <div class="capture_header">
            <h1>Create New Password</h1>
        </div>
        <h2>We'll send you a link to create a new password.</h2>
        {* #forgotPasswordForm *}
            {* signInEmailAddress *}
            <div class="capture_footer">
                <div class="capture_left">
                    {* backButton *}
                </div>
                <div class="capture_right">
                    <input value="Send" type="submit" class="capture_btn capture_primary">
                </div>
            </div>
        {* /forgotPasswordForm *}
    </div>

    <!-- forgotPasswordSuccess:
        When the user submits an email address on the forgotPassword screen,
        this screen is rendered.
    -->
    <div style="display:none;" id="forgotPasswordSuccess">
        <div class="capture_header">
            <h1>Create New Password</h1>
        </div>
            <p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
        <div class="capture_footer">
            <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
        </div>
    </div>

    <!-- forgotPasswordSocialSuccess:
        When the user submits an email address on the forgotPassword screen when they are social only,
        this screen is rendered.
    -->
    <div style="display:none;" id="forgotPasswordSocialSuccess">
        <div class="capture_header">
            <h1>Create New Password</h1>
        </div>
            <p>This email address was registered with a social account. We've sent an email with instructions to create a new password, which can be used in addition to your linked social providers.</p>
        <div class="capture_footer">
            <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
        </div>
    </div>




    <!--
    ============================================================================
        MERGE ACCOUNT SCREENS:
        The following screens are part of the account merging user workflow. For
        a complete out-of-the-box account merging experience, these screens must
        be included on the page where you are implementing account merging
        functionality.
    ============================================================================
    -->

    <!-- mergeAccounts:
        This screen is rendered if the user created their account through
        traditional registration and then tries to sign in with an IDP that
        shares the same email address that exists in their user record.

        NOTE! You will notice special tags you see on this screen. These tags,
        such as '{| current_displayName |}' are rendered by the Janrain Capture
        Widget in a way similar to JTL tags, but are more limited. We currently
        only support modifying the text in this screen through the Flow. You
        can, however, add your own markup and text throughout this screen as you
        see fit.
    -->
    <div style="display:none;" id="mergeAccounts">
        {* mergeAccounts {"custom": true} *}
        <div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer">
            <div class="capture_header">
                <div class="capture_icon_col">
                    {| rendered_current_photo |}
                </div>
                <div class="capture_displayName_col">
                    {| current_displayName |}<br />
                    {| current_emailAddress |}
                </div>
                <span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span>
            </div>
            <div class="capture_dashed">
                <div class="capture_mergeCol capture_centerText capture_left">
                    <p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p>
                    <div class="capture_hover">
                        <div class="capture_popup_container">
                            <span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br />
                            {| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}
                        </div>
                        {| moreInfoText |}
                    </div>
                </div>
                <div class="capture_mergeCol capture_mergeExisting_col capture_right">
                    <div class="capture_shadow capture_backgroundColor capture_border">
                        {| rendered_existing_provider_photo |}
                        <div class="capture_displayName_col">
                            {| existing_displayName |}<br />
                            {| existing_provider_emailAddress |}
                        </div>
                        <span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |} "></span>
                        <div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div>
                    </div>
                </div>
            </div>
            <div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined">
                <div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined">
                    <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                        <input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio">
                            {| connectLegacyRadioText |}
                    </label>
                </div>
                <div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined">
                    <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                        <input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio">
                            {| createRadioText |} {| current_provider |}
                    </label>
                </div>
                <div class="capture_tip" style="display:none;">
                </div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>
            </div>
            <div class="capture_footer">
                {| connect_button |}
                {| create_button |}
            </div>
        </div>
    </div>

    <!-- traditionalAuthenticateMerge:
        When the user elects to merge their traditional and social account, the
        user will see this screen. They will then enter their current sign in
        credentials and, upon successful authorization, the accounts will be
        merged.
    -->
    <div style="display:none;" id="traditionalAuthenticateMerge">
        <div class="capture_header">
            <h1>Sign In to Complete Account Merge</h1>
        </div>
        <div class="capture_signin">
            {* #signInForm *}
                {* signInEmailAddress *}
                {* currentPassword *}
                <div class="capture_footer">
                    <div class="capture_left">
                        {* backButton *}
                    </div>
                    <div class="capture_right">
                        <button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
                    </div>
                </div>
             {* /signInForm *}
        </div>
    </div>




    <!--
    ============================================================================
        EMAIL VERIFICATION SCREENS:
        The following screens are part of the email verification user workflow.
        For a complete out-of-the-box email verification experience, these
        screens must be included on page where you are implementing email
        verification.
    ============================================================================
    -->

    <!-- verifyEmail:
        This is the landing screen after a user clicks on the link in the
        verification email sent to the user when they've registered with a
        non-verified email address.

        HOW IT WORKS: The code that is generated by Capture and included in the
        link sent in the verification email is sent to the server and, if valid,
        the user's email will be marked as valid and the verifyEmailSuccess
        screen will be rendered. If the code is not accepted for any reason,
        the verifyEmail screen is shown and the user has another opportunity
        to have the verification email sent to them.

        NOTE: The links generated in the emails sent to users are based on
        Capture settings found in Janrain's Capture Dashboard. In addition to
        entering the URL of your email verification page, you will need to add
        'screenToRender' as a parameter in the URL with a value of 'verifyEmail'
        which is this screen.
    -->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Verification Email</h1>
        </div>
        <p>Sorry, we could not verify that email address. Enter your email below, and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* signInEmailAddress *}
            <div class="capture_footer">
                <input value="Submit" type="submit" class="capture_btn capture_primary">
            </div>
         {* /resendVerificationForm *}
    </div>

    <!-- resendVerificationSuccess:
        This screen is rendered when a user enters an email address from the
        verifyEmail screen.
    -->
    <div style="display:none;" id="resendVerificationSuccess">
        <div class="capture_header">
            <h1>Verification Email Sent</h1>
        </div>
        <div class="hr"></div>
        <p>Check your email for a link to verify your email address.</p>
        <div class="capture_footer">
             <a href="#" class="capture_btn capture_primary" onclick="janrain.capture.ui.renderScreen('signIn')">Sign in</a>
        </div>
    </div>

    <!-- verifyEmailSuccess:
        This screen is rendered if the verification code provided in the link
        sent to the user in the verification email is accepted and the user's
        email address has been verified.
    -->
    <div style="display:none;" id="verifyEmailSuccess">
        <div class="capture_header">
            <h1>Email Verified</h1>
        </div>
        <p>Thank you for verifiying your email address.
        <div class="capture_footer">
             <a href="#" class="capture_btn capture_primary" onclick="janrain.capture.ui.renderScreen('signIn')">Sign in</a>
        </div>
    </div>




    <!--
    ============================================================================
        RESET PASSWORD SCREENS:
        The following screens are part of the password reset user workflow.
        For a complete out-of-the-box password reset experience, these screens
        must be included on the page where you are implementing password reset
        functionality.

        NOTE: The order in which these screens are rendered is as follows:
        resetPasswordRequestCode
        resetPasswordRequestCodeSuccess
        resetPassword
        resetPasswordSuccess
    ============================================================================
    -->

    <!-- resetPassword:
        This screen is rendered when the user clicks the link in provided in the
        password reset email and the code in the link is valid.
    -->
    <div style="display:none;" id="resetPassword">
        <div class="capture_header">
            <h1>Change Password</h1>
        </div>
        {* #changePasswordFormNoAuth *}
            {* newPassword *}
            {* newPasswordConfirm *}
            <div class="capture_footer">
                <input value="Submit" type="submit" class="capture_btn capture_primary">
            </div>
        {* /changePasswordFormNoAuth *}
    </div>
    <!-- resetPasswordSuccess:
        This screen is rendered when the user successfully changes their
        password from the resetPassword screen.
    -->
    <div style="display:none;" id="resetPasswordSuccess">
        <div class="capture_header">
            <h1>Password Changed</h1>
        </div>
        <p>Your password has been successfully updated.</p>
        <div class="capture_footer">
           <a href="#" class="capture_btn capture_primary" onclick="janrain.capture.ui.renderScreen('signIn')">Sign in</a>
        </div>
    </div>
    <!-- resetPasswordRequestCode:
        This is the landing screen for the password reset workflow. When the
        user clicks the link provided in the reset password email, a code is
        supplied and is passed to Capture for verification. If the code is valid
        the resetPassword screen is rendered immediately and the content of
        this screen is not presented. If the code is not accepted for any reason
        this screen is then presented, allowing the user to re-enter their
        email address.
    -->
    <div style="display:none;" id="resetPasswordRequestCode">
        <div class="capture_header">
            <h1>Create New Password</h1>
        </div>
        <p>We didn't recognize that password reset code. Enter your email below, and we'll send you another email.</p>
        {* #resetPasswordForm *}
            {* signInEmailAddress *}
            <div class="capture_footer">
                <input value="Send" type="submit" class="capture_btn capture_primary">
            </div>
        {* /resetPasswordForm *}
    </div>

    <!-- resetPasswordRequestCodeSuccess:
        This screen is rendered if the user submitted an email address on the
        resetPasswordRequestCode screen.
    -->
    <div style="display:none;" id="resetPasswordRequestCodeSuccess">
        <div class="capture_header">
            <h1>Create New Password</h1>
        </div>
            <p>We've sent you an email with instructions to create a new password. Your existing password has not been changed.</p>
        <div class="capture_footer">
            <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
        </div>
    </div>

    <!--
    ============================================================================
        EDIT PROFILE SCREENS:
        The following screens are part of the profile editing user workflow.
        For a complete out-of-the-box profile editing experience, these screens
        must be included on the page where you are implementing profile editing
        functionality.
    ============================================================================
    -->

    <!-- editProfile
        This screen is where the user can edit their profile data. It can be
        rendered in whatever way works best for your implementation, be it
        using the data-capturescreen attribute, janrain.capture.ui.renderScreen
        or passing in 'screenToRender' in the URL linking to the page where
        you have implemented edit profile.
    -->
    <div style="display:none;" id="editProfile">
        <h1>Edit Your Account</h1>
        <div class="capture_grid_block">
            <div class="capture_col_4">
                <h3>Profile Photo</h3>
                <div class="contentBoxWhiteShadow">
                    {* photoManager *}
                </div>
                <h3>Linked Accounts</h3>
                <div class="contentBoxWhiteShadow">
                    {* linkedAccounts *}
                    {* #linkAccountContainer *}
                        <div class="capture_header">
                            <h1>Link Your Accounts</h1>
                        </div>
                        <h2>This allows you to sign in to your account using that provider in the future.</h2>
                        <div class="capture_signin">
                            {* loginWidget *}
                        </div>
                    {* /linkAccountContainer *}
                </div>
                <!-- Only show this if it was from a traditional login !-->
                <h3 class="janrain_traditional_account_only">Password</h3>
                <div class="janrain_traditional_account_only contentBoxWhiteShadow">
                    <a href="#" data-capturescreen="changePassword">Change Password</a>
                </div>
                <h3>Deactivate Account</h3>
                <div class="capture_deactivate_section contentBoxWhiteShadow clearfix">
                    <a href="#" data-capturescreen="confirmAccountDeactivation">Deactivate Account</a>
                </div>
            </div>
            <div class="capture_col_8">
                <h3>Account Info</h3>
                <div class="contentBoxWhiteShadow">
                    <div class="capture_grid_block">
                        <div class="capture_center_col capture_col_8">
                            <div class="capture_editCol">
                                {* #editProfileForm *}
                                    <!-- The following fields are required by default and must be included in the editProfileForm. In order to change any of these fields to optional, the Flow must be edited. -->
                                    {* firstName *}
                                    {* lastName *}
                                    {* displayName *}
                                    {* emailAddress *}
                                    <!-- The following fields are optional and may be removed from the editProfileForm if you do not wish to collect this information. In order to change any of these fields to required, the Flow must be edited. -->
                                    {* resendLink *}
                                    {* middleName *}
                                    {* gender *}
                                    {* birthdate *}
                                    {* phone *}
                                    {* mobile *}
                                    {* addressStreetAddress1 *}
                                    {* addressStreetAddress2 *}
                                    {* addressCity *}
                                    {* addressPostalCode *}
                                    {* addressState *}
                                    {* addressCountry *}
                                    {* optIn *}
                                    {* optInHidden *}
                                    {* optInDailyNewsUpdate *}
                                    {* optInInsiderUpdate *}
                                    {* optInWeeklyNewsUpdate *}
                                    {* optInDiversityMatters *}
                                    {* optInInsideDigitalLearning *}
                                    <div class="capture_form_item">
                                        <input value="Save" type="submit" class="capture_btn capture_primary">
                                        {* savedProfileMessage *}
                                    </div>
                                {* /editProfileForm *}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- changePassword:
        This screen is rendered when the user clicks the 'Change Password' link
        on the edit profile page. After the user enters their new password,
        the edit profile screen is refreshed and displayed.
    -->
    <div style="display:none;" id="changePassword">
        <div class="capture_header">
            <h1>Change Password</h1>
        </div>
        {* #changePasswordForm *}
            {* currentPassword *}
            {* newPassword *}
            {* newPasswordConfirm *}
            <div class="capture_footer">
                <input value="Save" type="submit" class="capture_btn capture_primary">
            </div>
        {* /changePasswordForm *}
    </div>

    <!-- confirmAccountDeactivation:
        If the user clicks the 'Deactivate Account' link on the edit profile
        page, this screen is rendered. From here, the user can deactivate their
        account.
    -->
    <div style="display:none;" id="confirmAccountDeactivation">
        <div class="capture_header">
            <h1>Deactivate Your Account</h1>
        </div>
        <div class="content_wrapper">
            <p>Are you sure you want to deactivate your account? You will no longer have access to your profile.</p>
            {* deactivateAccountForm *}
                <div class="capture_footer">
                    <input value="Yes" type="submit" class="capture_btn capture_primary">
                    <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">No</a>
                </div>
            {* /deactivateAccountForm *}
        </div>
    </div>


    <!-- Flow version:
        This is a container for a debugging utility.  See showFlowVersion() and
        the onCaptureRenderStart event handler in janrain-init.js.
    -->
    <div id="flow-version"></div><form action="https://www.insidehighered.com/user/login"  style="display:none;" method="post" id="user_login"><input name="form_id" value="user_login"/></form>  </div>

</div> <!-- /.block -->
</div> <!-- /.region -->
	      	    </div></div><!-- /.section, /#content -->
	    	    	    </div>
    </div><!-- /#main, /#main-wrapper -->
	
	
</div></div><!-- /#page, /#page-wrapper -->
<div style="height: 15px; display: block; clear: both"></div>
<div id="backtotop">
    <a class="backtotopbtn" href="#" rel='nofollow'>Back to Top</a>
</div>

<style>
#backtotop{
    margin-bottom: -17px;
	width: 998px;
}

#footer-deep {
	width:100%;
	background:#333;	
	clear:both;
	border-bottom:2px solid #ef7521;
}

#foot-container {
	width:1120px;
	margin:0 auto;
	padding-top:30px;
	padding-bottom:30px;
}

.foot-column-one ul li a, .foot-column-two ul li a,
.foot-column-one ul li h2, .foot-column-two ul li h2,
.footer-link-string li a,
.address, .address a,
#foot-search {
	color:#fff;
	font-family:"Roboto", Arial, san-serif;
}

.foot-column-one ul li a,
.foot-column-two ul li a,
.footer-link-string ul li a {
	font-weight:100;
}

.foot-column-one ul li h2, .foot-column-two ul li h2,
.foot-column-one ul li h2 a, .foot-column-two ul li h2 a {
	margin-bottom:0;
	font-family:"Roboto Slab", Georgia, serif;	
	font-weight:500;
}

.foot-column-one, .foot-column-two {
	display:inline-block;	
	float:left;
	margin-bottom:30px;
}

.foot-column-one ul, .foot-column-two ul {
	display:inline-block;	
	float:left;
	list-style:none;
	margin-right:80px;
	width:215px;
}

.foot-column-two ul:last-of-type {
	margin-right:0;
}

.foot-column-one ul li, .foot-column-two ul li {
	padding-bottom:12px;
}

.foot-column-one ul li:first-of-type,
.foot-column-two ul li:first-of-type {
	border-bottom:2px solid #ef7521;
	margin-bottom:18px;
}

#foot-search {
	clear:both;	
	margin:0 0 30px 0;
	padding:30px;
	background:#555;
	text-align:center;
	width:100%;
	box-sizing:border-box;
}

#foot-search input, #foot-search select {
	height:40px;
	border:0;
	text-indent:10px;	
	border-radius:0;
	margin-right:10px;
	font-family:"Roboto", Arial, san-serif;
	font-size:16px;
	width:30%;
}

#foot-search select { 
	width:15%;
}

#foot-search input[type=submit] {
	text-indent:0;
	background:#ef7521;
	border-bottom:2px solid #a75217;
	color:#fff;
	cursor:pointer;
}

.footer-link-string {	
	clear:both;
	list-style:none;
	display:block;
	text-align:center;
	margin-bottom:30px;
}

.footer-link-string li {
	display:inline-block;
	font-size:14px;
	padding-left:12px;
	border-left:1px solid #555;
	padding-right:6px;
}

.footer-link-string li:first-of-type { border:0; padding-left:0; }
.footer-link-string li:first-of-type { padding-right:0;}

.address {
	font-size:14px;
	text-align:center;
	margin-bottom:30px;
	font-weight:100;
	line-height:26px;
}

.address span {display:inline-block;}

#site-social-footer {
	text-align:center;
	border-bottom:10px;
}

@media (max-width: 979px) { 

	#backtotop {		
		width: 100%;;
	}

	#foot-container {
		width:100%;
	}

	.foot-column-one, .foot-column-two {
		float:none;
		display:block;
		margin:0 auto 30px auto;
		width:600px;
	}

	.foot-column-two {
		clear:left;
	}

	.foot-column-one:after,
	.foot-column-two:after {
	  content: "";
	  display: table;
	  clear: both;
	}

	#foot-search input, #foot-search select {
		display: block;
		margin: 8px auto;
		width: 300px !important;
	}



}

@media (max-width: 650px) { 
	.foot-column-one, .foot-column-two {width:300px;}
}

</style>

<script>

jQuery(document).ready(function() {
    
	jQuery('#foot-submit').click(function(e) {
		var footsearch;
		var footcareersurl;
		var footnewsurl;
		var footcampaigntracker;
		if (jQuery('#foot-option').val() > 1) {   
			e.preventDefault();
			footcampaigntracker = "&utm_source=ihe&utm_medium=editorial-site&utm_content=header-link&utm_campaign=jobs";
			footsearch = jQuery('#foot-term').val();
			footcareersurl = 'https://careers.insidehighered.com/searchjobs/?Keywords=' + footsearch + footcampaigntracker; 
			window.location.href = footcareersurl;        
		} else {
			e.preventDefault();			
			dropsearch = jQuery('#foot-term').val();
			newsurl = 'https://www.insidehighered.com/search/results/' + dropsearch; 			
			window.location.href = newsurl; 
		}
	});
	jQuery("#foot-term").focus( function() {
        if ( jQuery(this).val()=="keyword") {
            jQuery(this).val('');
        } 
    });
    jQuery("#foot-term").blur( function() {
        if ( jQuery(this).val()=="") {
            jQuery(this).val('keyword');
        } 
    });		
	
	
});

</script>

<footer id="footer-deep">
<div id="foot-container">

<div class="foot-column-one">	
	<ul>
		<li><h2><a href="/">News &amp Views</a></h2></li>
		<li><a href="/admissions-insider">Admissions</a></li>
		<li><a href="/digital-learning">Digital Learning</a></li>
		<li><a href="/capital_campaigns">Fund-Raising</a></li>
		<li><a href="/news/focus/diversity">Diversity</a></li>		
	</ul>
	<ul>
		<li><h2><a href="https://careers.insidehighered.com">Careers</a></h2></li>
		<li><a href="https://careers.insidehighered.com/">Find a Job</a></li>
		<li><a href="/search/colleges">College Pages</a></li>
		<li><a href="/advice">Career Advice</a></li>
		<li><a href="https://careers.insidehighered.com/newalert/">Job Alerts</a></li>
	</ul>	
</div>

<div class="foot-column-two">	
	<ul>
		<li><h2><a href="/events">Events</a></h2></li>
		<li><a href="/events">In-Person Events</a></li>
		<li><a href="/events#editorial_webcasts">Editorial Webcasts</a></li>
		<li><a href="/events#advertiser_webcasts">Vendor Webcasts</a></li>		
	</ul>
	<ul>
		<li><h2><a href="/special-reports">Reports &amp; Data</a></h2></li>
		<li><a href="/special-reports">Special Reports</a></li>
		<li><a href="/surveys">Surveys</a></li>
		<li><a href="/booklets">Booklets</a></li>		
		<li><a href="/aaup-compensation-survey">AAUP Compensation Data</a></li>		
	</ul>	
</div>

<form id="foot-search">
		<input type="text" value="keyword" name="foot-term" id="foot-term">
		<select name="foot-option" id="foot-option">
			<option value="1">News &amp; Opinion</option>
			<option value="2">Jobs</option>
		</select>
		<input type="submit" name="submit" value="search" id="foot-submit">
	</form>

<ul class="footer-link-string">	
	<li><a href="/content/sign-inside-higher-eds-newsletters">Subscribe Free</a></li>
	<li><a href="/content/contact-us">Contact Us</a></li>
	<li><a href="/content/about-us">About Us</a></li>		
	<li><a href="https://recruiters.insidehighered.com">Hire Faculty &amp; Staff</a></li>		
	<li><a href="https://about.insidehighered.com/marketing-solutions">Advertise</a></li>		
	<li><a href="/content/work-us">Work For Us</a></li>
	<li><a href="/content/testimonials">Testimonials</a></li>
	<li><a href="/content/rights-and-permissions">Rights and Permissions</a></li>
	<li><a href="/content/privacy">Privacy</a></li>
	<li><a href="/content/add-inside-higher-ed-content-your-site">Share our content</a></li>
</ul>


<div class="address">
	<span>Copyright &copy; 2018</span>&nbsp; &bull; &nbsp;<span><a href="https://goo.gl/maps/d9sSjngMKK22" target="_blank">Inside Higher Ed</span>&nbsp; &bull; &nbsp;<span>1150 Connecticut Avenue NW Suite 400</span>&nbsp; &bull; &nbsp;<span>Washington, DC 20036</a></span>&nbsp; &bull; &nbsp;<span>Ph: 1-202-659-9208</span>&nbsp; &bull; &nbsp;<span>Fax: 1-202-659-9381</span>
</div>

<div id="site-social-footer">		      	
	<a href="https://www.facebook.com/InsideHigherEdDC/" target="_blank" rel="nofollow">
		<img src="/sites/all/themes/ihecustom/images/socialicons/facebook_grey.png" title="Facebook" width="28" height="28">
	</a>
	<a href="http://twitter.com/insidehighered" target="_blank" rel="nofollow">
		<img src="/sites/all/themes/ihecustom/images/socialicons/twitter_grey.png" style="padding-left: 3px;" title="Twitter" width="28" height="28">
	</a>
	<a href="https://www.linkedin.com/company/inside-higher-ed" target="_blank" rel="nofollow">
		<img src="/sites/all/themes/ihecustom/images/socialicons/linkedin_grey.png" style="padding-left: 3px;" title="LinkedIn" width="28" height="28">
	</a>
</div>

</div>
</footer>
<script>
jQuery(document).ready(function($) {
  $('.backtotopbtn').click(function(e) {
    e.preventDefault();
    $("html, body").animate({ scrollTop: 0 }, "slow");
  });  
});
</script>
<div class="region region-page-bottom">
  </div> <!-- /.region -->
<script type="text/javascript">
  var _sf_async_config={};
  _sf_async_config.uid = 24021;
  _sf_async_config.domain = "www.insidehighered.com";
  _sf_async_config.useCanonical = true;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };

  })();
</script>
</body>
</html>
